Ir para conteúdo
  • Cadastre-se

acf-2014

Participativo EBR
  • Posts

    371
  • Posts por dia

    0,22
  • Registrado em

  • Última visita

  • Créditos

    74
  • País

    Brasil

Tudo que acf-2014 publicou

  1. @Jandson Lopes quanto ao seu s2015 ,tem de fazer uma copia de um funcionando e regravar a EMMC do seu ,pode regravar com a RT809H com os fios direto na placa
  2. @J. Rafael Marmotha @J. Rafael Marmotha boa noite,tranquilo colega
  3. boa noite,veja os reguladores fd9515b dos tunners como o colega falou ,se nao resolver ,veja o regulador de 3,3v que fica entre os tunners,ele é o principal causador do erro 3
  4. @GameMax @GameMax @J. Rafael Marmotha @J. Rafael Marmotha boa noite ,colegas o s2015 da azamerica é um aparelho android e trabalha com uma memoria processada EMMC,não usa memoria SPI flash
  5. @Fox eletronica @Fox eletronica boa noite ,do que precisa ?
  6. @wjinformatica @wjinformatica Boa noite ,já troquei o chipset novo que comprei no ML ,más ficou foi pior ,o chip totalmente em curto ,tá fogo essa placa ,vou colocar novamente o chip velho e tentar recuperar ,pesso novamete a ajuda dos colegas
  7. @CarlosSLVR @CarlosSLVR boa noite ,tente desligar a tv com o controle ,se ela desligar ,de reset fabrica ,caso contrario só regravando a nand ou trocando por outra
  8. bom dia,então comesse testando as tensões secundárias da pci
  9. @wjinformatica certo,más,quanto a tensão de pl18 ?será que a BGA tá matando ? já rebalei a mesma e continua a mesma coisa ,então comprei uma nova no ML ,vou trocar e retorno
  10. @gvnotebooks boa tarde ,tou com um do mesmo modelo com o mesmo problema,até agora sem soluçao
  11. boa noite ,só mais um detalhe ,na bobina PL 18,não tem tensão ,será que a BGA tá matando essa tensão?pois,a mesma ta esquentando muito e leva a crer estar com defeito
  12. @XKing Infinityx Tem as outras tensões ;1,5v ,1,2v , ? se sim ,pode ser que precise atualizar ou se a tv não mantem ligada regravar a nand
  13. @Gilson Macedo @Gilson Macedo bom dia,liguei ,retirei o processador da placa e testando o valor ohmico em PL14 ,tá com valor resistivo muito baixo ,10 ohms ,em placa de tvs fica em torno de 27 ohms e com o processador cai pra 9,5 ohms
  14. @Gilson Macedo boa tarde colega ,o bga ta aquecendo muito ,a ponto de nao aguentar tocar nela por 30 segundos.Quanto ao MOS FET ,já peguei assim .Já regravei a bios e nao sobe o vídeo
  15. olhando o esquema vi que tem um mosfet PQ30 com a referencia 4712 onde era pra ser 4406a ,sera que substitui ?só lembrando que nao tenho experiencia com noteebook,algum colega pode mim dá uma dica ?
  16. Bom dia colegas ,resolvi tentar recuperar esse note ,apesar da minha área não ser essa ,trabalho com TVs .Vamos la,tem consumo de 1A ,tem as seguintes tensões ;1,5 das ddr, 1,04 em PQ40 ,1,1v em PQ61 ,mas,no pino 1 de PQ49 nao tem tensão ,no pino 121 do SIO tem 3,3v ao dá o power
  17. boa tarde,esse problema tá no ci regulador de 1,2 v que fica na placa dos tunners ,pode testar que ele ta com a tensão variando
  18. toconlink Terra HD Visualizar Arquivo Arquivo testado ,deixe seu joinha Uploader acf-2014 Enviado 12-09-2018 Categoria Receptores Satélite Cabo  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...