Jump to content
  • Content Count

    323
  • Avg. Content Per Day

    0.1
  • Joined

  • Last visited

  • Credit

    36
  • Country

    Brazil

Community Reputation

29 Level 5

About papaleos

  • Rank
    Membro Sênior

Personal Information

  • Sexo
    Male
  • Location
    campos dos goytacazes

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. bom dia amigos este notebook deu entrada na bancada totalmente morto como sei que não existe esquema pra essa placa so queria saber se alguem sabe dizer se essa placa tem tensoes de 3 e 5 always ou suspensas e se alguem tem um mapeamento das bobinas dessa placa.
  2. bom dia depois de um tempo retomei este equipamento e consegui a solução fiz a troca do ci sio e a maquina voltou a funcionar perfeitamente obrigado a todos.
  3. poderia ser alguma fuga nos mosfet de 3v ou 5v? estranho q a tensão de 19v esta presente da pl4401 para tras adiante so 17v na placa inteira
  4. não sobem e tem 3,9koms e 14koms mas não tem curto na linha
  5. tbm ja desconfiava mas estava aguardando resposta do pessoal aqui vou verificar
  6. boa tarde amigos pegue essa placa não dando sinal nenhum de vida analisando logo as bobinas nenhuma acusa curto não tenho 3v e nem 5v alw na fonte assimetrica em 19v da um pequeno consumo de 0,04v percebi q o tps51225 esta aquecendo um pouco não achei curto nos capacitores ao redor dele e tem vreg3 e tem vreg5 mesmo assim troquei o tps e continua aquecendo fiz a troca do ci de charge e nada troquei o pu4406 tbm uma coisa estranha q estou vendo é que envez de ter os 19v nos mosfets e capacitores smd tem 17v so.
  7. de um lado tem 3 e 5 valw ao ligar placa sobe mt rapido e cai as tensoes vs
  8. bom dia amigos esse aparelho ao apertar o power acende led power e gira cooler por 1 segundo e desliga nao tem curto nas bobinas ja regrave as 2 bios ja troquei o sio e nada tenho tensoes de 3v e 5v alw tenho 3v no botão power
  9. tenho o tl866 plus ja ouvi relatos que com esse gravador tbm da,isso procede?
  10. não tenho gravador de sio infelizmente
  11. boa tarde estou com esse aparelho da seguinte forma ele não liga nada nem acende led algum ja verifiquei as bobinas e não encontrei nenhum curto mas pra minha surpresa ao apertar o botão power a placa sobe todas as tensoes mas não acende led nenhum o processador ate aquece normal ja regravei a bios com 3 arquivos aqui do site e ja fiz me no processador e nada note estranho q a tensão de 1,05 do pch esta em 1,03 v e do processador que é de 1,71 esta em 1,68v. aguardo ajuda dos amigos e obrigado.
  12. bom dia amigos finalmente cheguei a conclusão desse equipamento achei um capacitor em curto proximo do pwm do processador removi e tinha curto na linha ao injetar tensão o processador aqueceu muito. infelizmente é o processador que esta queimado. mesmo assim obrigado a todos.
  13. bom dia amigos achei um capacitor em curto proximo ao pwm do vcore troquei ele e as tensões de 3,3v e 5v normalizaram agora tbm tenho 1.2v das memorias e de 1.05 v do pch mas não tenho 1.8v do processador e o tps1225b demora pra aquecer mas ainda esta aquecendo.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...