Jump to content
  • Content Count

    41
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    12

Everything posted by LeoGraciano

  1. aciona mesmo sem o Drive kkkk você escuta o speak confimando o comando de abri gaveta. ou tentar trocar o KSB aqui....
  2. Somente com JTAG/RGH para liberar todas regiões, LTU não tira TRAVA DE REGIÃO
  3. Qual Chip esta usando, tem alguns Chips que não funciona na Trinity. Ou pela forma de fiação que esta usando.
  4. Sintoma Anterior: - Aparelho Não Ligava Solução: - Troca do reguladores de Stand By. 3.3v e 1.8v Problema Atual: - Aparelho Esta liga e desliga, e a perde a voltagem dos 12v, Não liga nenhum Led Vermelho nem nada. - Quando Liga aparelho aciona o speak normalmente. acende luz verde.....
  5. Chato que não tem como todo mundo acessar essa área principalmente novatos...
  6. mas ai que esta o problema, mesmo sem a frente de comando ela faz isso kkkk não tem como ser o flete da tampa, pois nem esta ligada.....
  7. Chegou um aparelho aqui na assistência com seguinte problema: - Desligando Sozinho - Abrindo Gaveta - Quando desligar ou abri gaveta aciona o speak, Teste: - Já Troquei Fonte - Já troquei a Frente de comando, e testei sem a mesma. - Voltagem do Stand by normais - Placa Livre com apenas o Cooler desligando. - Monitorando voltagem quando esta ligando, vejo que desliga e a alimentação de 12v some. - Como magica as vezes ele liga e fica ligado estável como se fosse. Fico no Aguardo de alguma ajuda
  8. Verificar o Ponto D, provavelmente danificou a trilha.
  9. Sim quando liga o aparelho a linha de 12v liga e desliga já fiz a medição, mas não sei como buscar os componentes. Sou novato nesse mundo rsrs.... mas estou aprendendo...
  10. Aparelho esta original, nunca foi destravando nem sinal de solda tem rsrs..
  11. Já fiz teste no stand by esta tendo as voltagem 5v, 3v, 1,3v. Quando liga, ele acende luz vermelha curso acelera e desativa e aparelho permanece com Luz vermelha acessa. Percebi que a a linha de 12v ela ativa e desativa logo em seguida. Algum pode da um Help ou dica de algum teste que possa esta fazendo ?
  12. @Alex_Hatake, 4gb,@Aurélio Henrique, não é destravado não. maioria desse aparelho que da problema não são desbloqueados kkkkkk
  13. @Aurélio Henrique, Não da codigo de erro nenhuma como eu disse, só da um bipe agora.
  14. Chegou na Assistência um Aparelho Xbox 360 Super Slim. Ele não liga de forma alguma, já medi as tensões e não encontrei nenhum curto. ele não emite nenhum ruim pois não possui speak e nem acende luz vermelha e nem a fonte recebe retorno de energia. mas a placa fica com corrente normal. Alguém já pegou alguma problema assim?
  15. Tudo bem, estou com uma placa Trinity aqui que o cliente usava fonte paralela e o Aparelho nem ligava nem emitia nenhum som. Analise, verifiquei que estava tendo 5v mas não tinha os dois 3v no "stand by", fiz aqueles esquema de pegar a PCB 1175 retirar o resistor U5A1 e U5B1. Agora esta com a Corrente toda certinha, como mostra nos esquemas e tudo. mas agora a placa só bipa. Segunda Trinity que fica assim ? tem alguma procedimento diferente ou algo a mais que não encontrei ?
  16. Fui fazer uma leitura em um aparelho da NAND original, para fazer desbloqueio e acidentalmente criei em Escrever no AutoGG e sobreescreveu um NAND de um RGH de outro aparelho com DVDKey Modificado. Tem alguma forma de fazer um NAND Retail para usar no aparelho ? Quando subo Xell me da as informações do CPUKey Vou posta a foto aqui.
  17. @alcvale, Esta tudo o que na linha de 3.3v do stand by.
  18. Estou com uma Corona V2 que só da Beep e não liga e nunca foi nem desbloqueiado, tentei fazer leitura da Nand, mas não consigo. Acredito que esteja ai o problema. Alguém sabe de algum Tutorial de como Converte a Corona V2 em uma Corona V1 ou simliar, se tem como converte e Continuar usando ela LTU ou somente RGH?
  19. Estou vendo a Dias o pessoal falando que já tem o Desbloqueio para Placa Winchester mas as que utiliza HD, que usando um Xell modificado e tudo mais como se fosse o WinBound. Que estão tentando fazer um Xell para os de 4G que são Maioria, mas que de HD esta tudo normal já. Nunca achei noticia nenhuma nem tutorial já procurei a dias. Outra Observação, liguei hoje no PY, e o pessoal de lá falou que só ficaram sabendo que em SP que estão fazendo já todos os modelos, alguem esta sabendo de algo ?
  20. @marcusguita, Valew.... Aqui to usando a chapa de metal mesmo do Gabinete de xbox To no aguardo do video..... quero ver... aqui to sofrendo já não sei o que fazer... to tentando falar com o povo lá na autorizada.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...