Jump to content

Ramiro C.P

Members
  • Content Count

    57
  • Avg. Content Per Day

    0.41
  • Joined

  • Last visited

  • Credit

    20
  • Country

    Brazil

Community Reputation

5 Level 1

About Ramiro C.P

  • Rank
    Membro Aspirante II

Personal Information

  • Location
    Chapecó

Recent Profile Visitors

60 profile views
  1. @dhyogo Amigo consegue testar com uma fonte de bancada para ver se ela informa a presença de algum curto na entrada ou se tem algum consumo excessivo? abs
  2. Boa tarde galera, só para gerar um feedback pra vocês. Infelizmente não consegui consertar o equipamento, fiz o teste com essa nova bios que os colegas passaram e também não tive sucesso. Quero agradecer a ajuda de todos que me ajudaram nesse caso. Bola pra frente, novos equipamentos virão e espero ser mais competente para poder acertar. abraço a todos.
  3. @Naassom Dourado Amigo um detalhe que eu não me atentei ao regravar a bios, foi que no meu caso o processador é AMD e os bios que eu encontrei foram somente pra Intel. Pode estar ai o furo...
  4. @curtolo Amigo testei com essa bios e não funcionou. Meu processador é um AMD E1 1500. Teria esse modelo de bios? um abraço.
  5. Só para manter os amigos informados: Fiz a regravação do bios pelo menos 5 vezes, o equipamento voltou a ligar porém continua o mesmo defeito > cooler não desarma, sem video e sem tensões em 4 bobinas ao redor do CPU. Sem sinais de oxidações ou trilhas rompidas, então acredito ser pch ou cpu mesmo. Enfim obrigado a todos que ajudaram e um bom descanso. abss
  6. @Robson Macena Ainda não peguei esse caso amigo. @Roberto275803 Após atualizar o bios, o note não ligou mais e não tenho tensões no pin 3 e 4.
  7. @Roberto275803 agradeço pela atenção do colega, porém fiz a troca da ram já... no meu caso eu não tenho as tensões nas bobinas do processador, sendo que tanto ele quando o pch nem esquentam e o cooler não desarma, fica ligado direto.
  8. @Roberto275803 certo amigo, mas o programa detecta normal o bios e faz a leitura sem erros. O único erro é no processo final de gravação, que informa "chip e buffer diferentes". @Carlos Porto vou tentar encontrar em outra placa para fazer um teste...
  9. @Denilson Dias 2019 Teria que mover o tópico para área de notebooks amigo. Tenta ligar sem o botão power para ver se ele não está com problemas... Verifica esse esquema:
  10. @FDONATO Tive que dessoldar a bios para regrava-la. Porém ao final do procedimento ele informa Chip e buffer não identicos, com 3 arquivos deu o mesmo problema...
  11. @GBS_Info Testei com os 2 primeiros e não funcionou. Vou tentar baixar as outras, porém já fiz 2 downloads permitidos e agora tenho que aguardar...

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...