Jump to content

rodrigotrck

Vip 60
  • Content Count

    397
  • Avg. Content Per Day

    0.17
  • Joined

  • Last visited

  • Credit

    79
  • Country

    Brazil

Community Reputation

29 Level 5

About rodrigotrck

  • Rank
    Membro Sênior
  • Birthday 04/29/1974

Personal Information

  • Sexo
    Male
  • Location
    Florianopolis

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. 1 ch134a?? ...não esta se referindo a CH341A?..se for , estou gravando de boa, alguns informam modelo diferente , mas vai assim mesmo...2 mas com arquivos .bin , se estiver em .CAP ou outro..use o 3 UEFITool para converter em .bin --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------- 1 É isso mesmo errei é o CH134a isso já ajuda muito saber que vc grava com o mesmo erro e funcionando normalmente, obrigado. 2 gavando com arquivos extensão .bin " binário" junto na pasta tem outros arquivos .txt e outro escrito update, que deve ser para fazer a atualização via pendrive. 3 Não conhecia o UEFITool, já baixei obrigado! O que e causa espanto e que eu fiz um backup do arquivo binário que estava dentro do bios e com esse no ci que estava no DVR ele abria vídeo. Voltando a senha que estava gravada porem ele ligava já com o bios que chegou da china ele não da nem bip de inicialização. O chip é exatamente do mesmo modelo do anterior O que leva a crer que pode ser: 1 firmware original danificada por antivírus ou hd com defeito." original backup" 2 Falha durante a gravação do integrado bios. 3 Firmware baixada com incompatibilidade com placa usada no DVR. 4 Integrado "novo" com defeito, vou usar outro. vamos tentando e muito obrigado !
  2. Já peguei um desses que o cooler não girava e como era uma maquina velha fiz uma gambiarra e peguei a tensão da porta usb e alimentei ele com ela assim fazendo o cooler girar sem parar, apenas para fazer um serviço porco e rápido! rsrs
  3. Meça tensão quando o processador já estiver quente, isso ai tem toda a cara de cooler trancando, tem horas que ele funciona e outras não por isso vc deve medir a tensão que alimenta o cooler para ver se o circuito esta armando e o cooler não gira pq esta trancando. Esse cooler não gira direto existe um circuito que mede a temperatura do processador e alterna ele entre ligado e desligado. Vc deve medir a tensão do começo ao momento que desliga e observar se quando a tensão aparece o cooler gira ou não. Remova o hd para não danifica-lo
  4. provavelmente cooler com defeito, já verificou se mesmo com o cooler parado vc tem as tenções que alimentam ele? se tem é o cooler trancado faça a substituição do mesmo.
  5. ola alguém sabe dizer porque essa gravadora ch134a esta informando chip e buffer diferentes em todas as gravações, li aqui no forum que essa bios e de 128 bits e que essa gravadora não e compatível com esse chip, estou gravando um ci original virgem e não esta gravando nem mesmo o chip com o bios original da erro e não liga o dvr porem com a original que veio com o aparelho ele gravava.
  6. Procurando algum curto nos capacitores e transistores, medindo a resistência homica em cada uma das bobinas e informando onde existe o menor valor.
  7. circuito charge com defeito procure um circuito integrado próximo a bateria. Teste ele para ver se liga sem a bateria e com ela Olhe se esta chegando a tensão de carga na bateria
  8. https://eletronicabr.com/forums/topic/54897-equivalência-para-substituição-do-ci-de-bios-pelo-tamanho/
  9. da mensagem chip e bufer diferentes, vou testar pra ver o que dá e depois tentar repor o original e ver no que dá obrigado!
  10. Vem um arquivo bim e outro escrito atualização usei apenas o binario acredito que o atualização seja para instalação por pendrive será que deveria tentar o atualização e renomear como binário realmente não fiz isso ainda Obrigado Edrei toda ajuda é bem vinda!
  11. Peguei um Dell uma vez que colava o botão Power e não ligava pois o botão ficava acionado olhe se alguma micro chave esta colando
  12. desconecte o cabo de alimentação da fonte primária a placa de dados meça todas as tensões que encontrar, após isso reconecte e meça novamente todas as tensões e desconfie das linhas que não encontrar tensão ou que esteja oscilando, "tensão caindo e retornando " siga essas linhas e veja se tem algo em curto. Meça com dedometro a temperatura do chip principal da placa de dados Esse monitor tem portas usb atrás? olhe se tem alguma em curto continue dando informações....

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...