Jump to content
  • Content Count

    465
  • Avg. Content Per Day

    0.24
  • Joined

  • Last visited

  • Credit

    42
  • Country

    Brazil

Community Reputation

94 medal 1

1 Follower

About voguelcell

  • Rank
    Membro Sênior
  • Birthday 04/25/1995

Personal Information

  • Sexo
    Male
  • Location
    São José dos Pinhais
  • Personal text
    Não aprenda sem compartilhar seu conhecimento!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Por isso eu te disse, que terá de usar um gravador. Infelizmente não é muito básico, você terá de pagar a um técnico para fazer isso. Sempre vai da ID diferente mesmo, pois teoricamente não é a mesma placa mesmo.
  2. Você deve verificar e tentar descobrir qual o modelo real dessa placa, a Phitronics apenas altera a BIOS, dificilmente fazem alguma outra alteração Física nela. Então você pode fazer o Backup dessa e tentar os modelos do Site da Asrock, claro regravando com o externo. Não esqueça de fazer backup.
  3. Amigo, essa marca o Site já não existe mais. O correto seria atualizar a BIOS com um Gravador externo e ver se funciona (Claro, somente se as placas forem idênticas)
  4. Realmente, quando está intermitente é bem difícil. Você vai ter que analisar visualmente a placa, e ver se não tem nada com defeito de solda. Não tem outro jeito.
  5. Não é pra conduzir, tem mais cara de solda fria. Já ressoldou o C.I?
  6. A limpeza somente resolveu então? Que bom. Se possível faz uma limpeza com Álcool Isopropílico sobre o C.I! Dê joinha aos que tentaram ajudar!
  7. Qual o Status da placa agora? Ela acende quais Led's?
  8. Como nosso amigo citou é realmente isso que acontece mesmo, ele só solta Pads do GND, mas para ter certeza somente com esquema. Faz o seguinte, acha uma placa que usa o mesmo Chip e baixa o esquema, aí fica fácil de saber ok!
  9. Amigo, não desista. Tente mais um pouco que durante a semana fica mais fácil de ajudarmos.
  10. Hoje acabou dando uma correria aqui, vou verificar hoje e também ver os sinais da ponte sul!
  11. Muito Obrigado, já verifiquei esse defeito e consta os 1,5v, estou achando que seja a Ponte Norte mesmo, pois ela tem praticamente todos os sinais, e consome como uma placa funcionando! Vou verificar a ponte sul amigo, como a placa liga acabei nem dando importância pra ela. Obrigado!
  12. Uma boa dica, irei testar agora e já vejo! Quantos volts tem que ter geralmente?
  13. Amigo, tente instalar o Windows 10, com suporte a UEFI, aí tentaremos te ajudar a atualizar a BIOS!
  14. Olá, galera do fórum. Entrou esse notebook em minha assistência sem dar vídeo. Já fiz muitos procedimentos e mesmo assim ainda nada de dar vídeo. Gostaria de saber se vocês tem alguma dica, uma vez que já analisei quase tudo no esquema, e mesmo assim não vai pra frente! TESTES REALIZADOS! Regravação da BIOS e troca do CHIP Troca memórias e processador. Verificação das principais tensões - A placa tem VCORE e alimentação da Ponte Norte e Sul. Algumas tensões das memórias. ME na ponte norte. Não sei mais pra onde andar nessa danada dessa placa, se alguém tiver uma dica agradeço! Obrigado.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...