Jump to content
  • Content Count

    269
  • Avg. Content Per Day

    0.95
  • Joined

  • Last visited

  • Credit

    131
  • Country

    Brazil

Community Reputation

62 medal 1

About INFORTECH

  • Rank
    Membro Sênior

Recent Profile Visitors

321 profile views
  1. consegui um progresso trocando a eprom agora acende led verde e fica piscando, todas tensões presentes com excessão de 2 no mp3394s pinos 2 enable e pino 16 vcc
  2. mas os leds não acendem, tensão da linha 0v, aprofundei a análise.
  3. Não conseguir achar esquema, @zazulakdá um help aqui meu amigo. A tensão do carregador fica em 8v apenas, não procedi em nada ainda. Por receio de parar na bancada
  4. Essa tv entrou morta, sem nenhum led, após gravação da spi flash, passou a ligar com led verde, porém os leds não acendem, desmontei todo o painel, testei todos os leds, e estão todos perfeitos. Não acho esquema, hilário é ela ter a moldura frontal do painel a logo da AOC, e a tampa trazeira indicando o modelo descrito no título do tópico.
  5. esquema quase invisivel, não dá pra visualizar
  6. @ohm de fato, e o pior foi a aflição sofrida, cliente no pé, e era um retorno.
  7. esse arquivo está estranho, fiz o backup do mesmo modelo e o tamanho é de 2mb não bate com esse de 500kb
  8. Foram trocados todos os componentes que vc citou, mas não havia resolvido, fiquei intrigado então tratei de aferir ponto a ponto, e constatei que o fotoacoplador que pus, tbm estava avariado não deixando passar 16v e sim apenas 8v. Após a troca por outro...a tv voltou a funcionar. Então inicialmente eram 4 defeitos além do fotoacoplador, o zener zds803 e o ds807, o qs801.
  9. Cheguei a conclusão do defeito, amanhã vou atrás dos componentes, o zener de 15v se ao trocar funcionar bingo, do contrário trocarei qs801
  10. Troquei os foto acopladores e as tensões no transistor estabilizaram, mas ainda não aciona os b13v e b5v
  11. Obrigado senhores, o esquema compatível é o F, o relé atraca, mas a fonte não arma. tenho oscilações nesse transistor. Hora surgem tensão em diversos valores a cada vez q energizo a fonte usando a série. Tensão do pfc em stby 284v. O pson deve permanecer nível lógico alto ? Qm854 que é onde surge b5v tenho a5v chegando no dreno, o gate surge 5,8v mas o source não passa b5v, testei e tá ok.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...