Jump to content
  • Content Count

    7
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    1

Community Reputation

0 Neutral

About P.Fabricioss

  • Rank
    Novato
  • Birthday 07/01/1993

Personal Information

  • Sexo
    Male
  • Location
    Nova Olinda
  1. amigo seguinte, vi agora que entre AS CONEXOES DO CI DO GERADOR PWM tinha um pequeno fragmento de fio, axo qi era tipo um pedacinho de finho encostando em duas conexões do CI ai retirei delicadament sem prejudicar nada mas mesm assim continua sem funcionar. E OUTRA COISA ta dand em varios componentes aki por exemplo na entrada que liga coler do processador ta tudu dand 19v
  2. ALGUEM TEM DO NOTEBOOK POSITIVO SIM+ 8355 PLACA MÃE: DASW6HMB8E0 REV:E
  3. a 3,3 ta ok, mas a 5v num to conseguindo qual o melhor local pa ver a de 5v ?
  4. o modelo da placa é DASW6HMB8E0 REV:E , essa placa eu ja vi aki qi ela foi resoldada o conector da fonte, so que testei se tinha algum curto no local e nada, retirei o pilha da placa mae e recoloquei novamente e ela não está mais piscando, so que fica com o led AZUL ligado direto!
  5. Galera estou com um Positivo Sim+ 8355, conecto a fonte nele , ele fica com o led piscando azul e laranja e não liga, o que posso fazer pra resolver esse problema?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...