Jump to content

Reinaldo dos santos

Members
  • Content Count

    22
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    1

Community Reputation

0 Neutral

About Reinaldo dos santos

  • Rank
    Membro Aspirante I
  • Birthday 03/01/1973

Personal Information

  • Sexo
    Male
  • Location
    Candeias
  1. É, com o CHKDSK /R/F já da pra saber se o hd ta bichado ou não. E se demorar muito já viu né. É só trocar o HD pra ficar livre de problemas.
  2. Bom dia Galera, estou com um pendrive que ao ser espetado na porta usb ele fica ativando e desativando sozinho. Preciso tirar alguns arquivos dele o que faço. Alguma dica? Por ausência de feedback por parte do autor e por padrão da moderação, este tópico será considerado como Caso não resolvido / devolvido Por favor, evite responder este tópico. Para receber ajuda mais rápida e eficiente, abra um novo. Caso seja necessário, informe o link deste tópico.
  3. Tem casos que tem que trocar mesmo a bios só regravar não resolve. Espero que tenhas sucesso.
  4. Bom dia galera, Estou fazendo teste com o álcool de carro, e até aqui tá dando certo. Tá filé.
  5. Bom dia, Retirei todos os componontes(hd, placa wireless e etc) teste só com a placa ligada, foi verificado as tensões -OK?, não dá vídeo externo e o cooler não liga e o led do power fica piscando. Modelo do Notebook: Megaware MegaNote Placa Mãe: H247 P/N: 08N1-07P4J00 DA PEGATRON Bios: MX-15G / 25L8005M7C / 3C157800
  6. Boa Noite Galera, estou com um notebook megaware, que a sua placa é a H247 P/N: 08N1-07P4J00 DA PEGATRON, quando liga o led do power fica piscando. Pode ser bios? A bios é a MX-15G / 25L8005M7C / 3C157800. Coloquei a referencia da placa, pois, já peguei note da positivo e da Philco com esta mesma placa, porem com defeito diferente e que já resolvi. pena que não estou com ela aqui senão poderia fazer um teste com a bios. Desde já agradeço.
  7. Valeu pela dica, mais o problema foi um capacitor que fica em baixo do HD estava em curto(tem que retirar a proteção plástica). Só em retirar ele a placa voltou a ligar e funcionar normalmente. Depois coloquei outro e até agora o note tá funcionando perfeitamente.
  8. Bom dia Galera, Tb estou com o mesmo problema, disseram que embaixo do hd teria dois capacitores, na minha placa não tem. O Note não liga e achei as tensões de 3v e 5v. O que pode ser? Desde já obrigado.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...