Jump to content
  • Content Count

    42
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

1 Neutral

About silvahuggo

  • Rank
    Membro Aspirante I
  • Birthday 11/08/1965

Personal Information

  • Sexo
    Male
  • Location
    salvador
  1. Muito bom cara. eu tava precisando disso. não posso fazer o download, mas vou deixar o link salvo. valeu!
  2. Olá pessoal, problema resolvido. Fiz a troca de alguns componentes e resolví o problema. Não era necessário trocar todos de acordo com a foto. Porém, resolveu. vejam a foto. agradeço a todos pela ajuda.
  3. Salina, bom dia, é o que acontece se eu meço na placa, a bateria marca os 3v. porém na bios não chega nada.
  4. Olá techshopbr, bom dia. Fiz aqui as medições na bios com cabo de energia desligado e, observei que não há tensão de 3v.
  5. Olá nmercker, procurei aqui na placa o capacitor c518 mas não encontrei. Ele fica perto da bios, mas só tem os pontos de solda. uma pena.
  6. Olá ian.nakano, coloquei certinha a fiação na nova bateria. vou atualizar a bios e ver no que dá.
  7. Olá pessoal,Feliz Ano Novo para todos.Tô com esse notebook Positivo sim+ 2048 de placa 6-71-m74s0-d06a gp, que está perdendo o setup. A bateria da placa-mãe estava com medição zerada. foi feita a troca e continua perdendo o setup.
  8. Olá pessoal, estou aqui já com as duas placas do notebook samsungnp300e4a-bd2br. uma que liga e dá vídeo, foto03dá vídeo, e a outra que liga e não dá vídeo, foto04não acende, lembrando que esta dá vídeo na vga. Pelas fotos percebe-se que algumas voltagens diferentes nos setores já indicam o problema. confiram. Agora, gostaria de uma ajuda para saber se pelas informações eu troco mesmo o Q501 ou o capacitor C509, o R505 ou o R508?
  9. Olá curtolo, tô aqui aguardando uma sucata igual que comprei. assim que tiver em mãos posto os resultados.
  10. Olá Cícero, eu resolví comprar uma sucata igual pra retirar os componentes que eu havia testado e notado a ausência da voltagem correta. Estou aguardando a chegada da sucata para trocar os componentes e, fazer os testes. Placa-mãe bem complicada esta e, de componentes raros até na internet para a venda.
  11. Olá curtolo, vc poderia me ajudar neste componente. por qual eu poderia substituir? ele é o AO3409L. mas aqui na minha pequena sucata não tive segurança para identificar algum similar.
  12. Olá curtolo, fiz aqui as medições no q501. confira na foto.
  13. Olá japalesado, testei aqui as tensões nos pinos 40, 39, e 38 do lcd e foram as seguintes 40=13,45v; 39=13,39v e 38=13,41v.
  14. Olá curtolo, as tensões são: pino 1=13,95v; 2=13,95v; 3=13,97v;4=3,18v;5=3,25v;10=4,97v; e 13= 0,00v. Parece que toda vez que eu meço há uma diferença nas medições.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...