Jump to content

jean-ps

Super VIP
  • Content Count

    2
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    6
  • Country

    Brazil

Community Reputation

3 Neutral

About jean-ps

  • Rank
    Novato
  • Birthday 04/19/1981

Personal Information

  • Sexo
    Male
  • Location
    Praia Grande

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. peguei esse not positivo unique placa 71r-a14ie4, ele não dava sinal de vida, desmontei e logo vi que o i/o na placa identificado com a sigla u13 estava queimado então troquei e examinei a placa para ve se tinha mais alguém em curto ou faltando voltagem, fi que estava tudo correto então liguei o not ele ligou mais não deu video, gravei a bios e nada então deixei de lado ai na mesma semana entrou outro igual com o mesmo problema porem o i/o não aparentava esta queimado porem estava esquentado muito ai troquei ele e o not passou a liga mais sem da vídeo ai eu percebi que o gerado de clock identificado com a sigla u4 estava esquentando muito ai troquei ele e o not passou a funciona normalmente ai peguei o outro o primeiro, o gerado de clock não estava quente mais mesmo assim eu troquei e ele passou a liga normal resumo quando pega esse not com o i/o queimado e troca elee não da vídeo troque tambem o gerado de clock espero te ajudado
  2. boa tare eu ja peguei esse defeito e no meu caso era a falta dos 3,3 volts que não estava alimentado o circuito da tela, so tinha as voltagens que faz c circuito do led acender ai fica a tela branca

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...