Jump to content
  • Content Count

    2
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    0
  • Country

    Brazil

Community Reputation

0 Neutral

About glesongpm

  • Rank
    Novato

Personal Information

  • Location
    RJ
  1. Notebook liga, acende as luzes mas não dá sinal de vídeo Memória Ram Substituída Desmontei o notebook no primeiro mosfet chega 9v no Gate , 19v no Source e 19v no Dreno no segundo mosfet chega 19v no Source, 101v no Gate e 100v no Dreno isso mesmo, não digitei errado, parece loucura kk Com isso alguns mosfets não armam e algumas bobinas passam tensão entre 90v a 101v. Acredito que o problema esteja vindo de algum PWM. Não tenho esquema elétrico aceito opiniões O que pode ser? Alguém já viu isso acontecer? Esquema disponível para Download, só não tenho acesso.
  2. 1. Como conheceu o EletrônicaBR? Pela pesquisa no Google a procura de esquema elétrico de uma placa mãe 2. Qual seu nível técnico? Técnico em Informática Industrial e Graduado em Sistemas de Informação - IFF 3. Quais habilidades relacionadas a eletrônica/informática você tem ou pretende adquirir? Reparos em placas de Notebooks e PCs 4. Conte um pouco de você. Qualquer coisa. Sempre em busca de aprendizado, sou persistente, meu prazer é resolver desafios.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...