Jump to content

Betinhodaeletronica

Vip 60
  • Content Count

    117
  • Avg. Content Per Day

    4.5
  • Joined

  • Last visited

  • Credit

    0
  • Country

    Brazil

Everything posted by Betinhodaeletronica

  1. Essa tv entra em standby a cada 30 segundos,quando mede as tencoes do ud3 ela para de entrar em stabdby mas fica reiniciando a cada 30 segundos @ohm
  2. @ohm ela fica se desligando e entrando em standby,porem quando testa as tencoes de ud3 ai ela fica reiniciando a cada 30 segundos,ja troquei o ud3 e nada,o ud3 nao da 3,3 v so da 2,72v
  3. @ohm acho que vou devolver se eu n consertar essa semana,quais as tencoes que tem que ter em qb801
  4. @Gilson Macedo eai amigo,se n conseguir essa semana vou ter que entregar ela
  5. @Gilson Macedo quais componentes vc me indicaria trocar?ja que n tem tencao nenhuma
  6. @Betinhodaeletronica ela voltou a funcionar de novo, mas ainda ta se desligando ,mas a tencao de 3,3v do ud3 ainda n tem,e ainda n encontrei o indutor ld1 nem o mosfet qm3
  7. @ohm as tencoes do ud4 estao normais,so que o ud3 nao aparece a tensao de 3,3 so aparece 2,7v e duas tencoes de 5v,voce pode me dizer quais tencoes tem que ter no qb801??
  8. @olneyjoner @roonix @Átomos obrigado amigos,resolvido aqui,o problema era nos flats,que fazem a ligaçao da principal com a fonte!!!!
  9. @Átomos obrigado amigo,farei isso,e darei a resposta. oque me diz nesse caso @Gilson Macedo
  10. @Robertorbt desculpa amigo,tinha muita mensagem nesse topico,e tenho muita postagem,n tinha visto,ainda n consegui achar esse chip de video n aqui
  11. @Gilson Macedo o cliente informou que antes dela parar de vez,ele ligava ela de forma forçada,sempre que coloco ela na tomada da uns estralos tanto na tomada como no conector que vem do cabo da energia ate a placa fonte
  12. @Gilson Macedo apos testar as tencoes n foi encontrada tencao nenhum nos conectores,farei o teste gen... essa tv veio com os capacitores c201 e c207 estorados na placa da fonte
  13. @Gilson Macedo ja baixei o primeiro, o esquema bate sim o de cima
  14. @Dionatha Alves ela n sai dessa tela,fica apagando e aparecendo essas listras,ainda n testei com som nem fiz autogen
  15. @Gilson Macedo essa tv é de 32,ela veio com dois capacitores estufados na placa da fonte,mas ja foi trocado,ela está parada,n acende nada
  16. @Tiago Mian quais componentes seria de atencao principal pra medir nesse caso do som se desligar ao aumentar o volume

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...