Jump to content
  • Content Count

    4
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    10
  • Country

    Brazil

Community Reputation

1 Neutral

About kadin

  • Rank
    Novato

Personal Information

  • Location
    Belo Horizonte / MG / Brasil
  1. Oh Egijr, também pensei na hipótese de atualizar a bios, mas, infelizmente o fabricante não disponibiliza nenhum download para esta placa mãe. Quanto a bateria, está passando tensão normalmente, 3,1 v. Mesmo assim tem que trocar esse diodo? Por gentileza, qual seria esse diodo na linha positiva?
  2. Olá YTEC, desculpe a demora. Todas as medições foram feitas com a placa mãe desligada na escala corrente contínua de 20V. Conforme solicitado, seguem os resultados do teste na escala de diodo: Conector da bateria: 1 Diodo Duplo: 1 na entrada e 1 na saída Chip da Bios: 202 no pino 8 Clear Reset: 1 Em relação ao resistor smd, tenho dúvidas quanto a sua identificação. Conforme imagem abaixo, peço a gentileza que me explique a sua localização. Obrigado!
  3. Olá pessoal, tudo bem com vocês? Desejo a todos um ano abençoado repleto de paz e saúde. Antes de mais nada, peço desculpas ao fórum caso haja um post parecido, pois, tentei resolver e não obtive sucesso. Estou com uma placa mãe POS-AG31AP, onde o setup da bios não estava armazenando a data e a hora. Realizei a troca da bateria, configurei o setup e para minha surpresa, surge outro problema. No momento em que desligo o pc e ligo novamente, o computador liga e segundos depois desliga e logo em seguida, quando aciono o botão power, o pc inicia normalmente. Notei também que em alguns momentos, dias depois sem ligar, pede para configurar o setup novamente. Foi então que comecei a realizar testes com o multímetro no conector da bateria, no diodo duplo que armazena as configurações de data e hora quando o pc está desligado, no chip da BIOS e no Clear Reset. Vejam os resultados: Conector da bateria: 3,1 v Diodo Duplo: 3,0 v na entrada e 2,8 v na saída Chip da Bios: 0,00 v no pino 8 Clear Reset: 2,8 v OBS: Acredito que o mais preocupante seja o chip da BIOS, pois, não passa tensão em nenhum dos pinos. Por gentileza pessoal, gostaria da ajuda para solucionar o meu caso, pois, já não sei mais o que fazer. Obrigado e Deus abençoe a todos.
  4. Conheci o Eletrônica BR através do Google, sou estudante de informática, tenho vivência em montagem e manutenção de computadores e pretendo adquirir conhecimento em eletrônica voltado para informática. Estarei disposto a compartilhar conhecimento. Obrigado.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...