Ir para conteúdo
  • Cadastre-se

msgrillo

Participativo EBR
  • Posts

    1.960
  • Posts por dia

    1,46
  • Registrado em

  • Última visita

  • Créditos

    203
  • País

    Brasil

Sobre msgrillo

  • Rank
    Gold Member
  • Data de Nascimento 08-03-1963

Informação Pessoal

  • Localidade
    Rio de Janeiro

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Esqueci de citar q a memoria q veio na maquina esta queimada. E quando troquei a memoria pela rimeira vez a maquina deu dois bips. Mas depois com a mesma memoria nao deu mais bips.
  2. Baixei o esquema mas nao sei direito seguir a sequencia de start . Alguem poderia ajudar ?
  3. @Gilson Macedo quando ligo ela da os 3.3 no pino 7 do sio , mas aos alguns segundos cai pra 1.5, quando entra o cooler de novo ele da um pulso em 3.3 de novo e volta a cair.
  4. @ticojds essas maquinas novas nao geram video no externo sem entrar o sistema. Tem vcore. Vc fez reball no processador ? essa maquina so tem o processador a bios e o IO.
  5. Maquina liga, gira o cooler e não dá video. Ja usei 4 arquivos de bios diferentes. Tem todas as tensoes basicas.
  6. msgrillo

     em análise sti is 1462 placa vr240te não liga

    @Shrimp_Green mas não tem problema deixar ligado direto assim ? ela ira ligar e desligar normalmente ?
  7. msgrillo

     em análise sti is 1462 placa vr240te não liga

    @Reuel_info desculpa, nem tinha visto. vou comprar um zenner desse pra por no lugar.
  8. msgrillo

     em análise sti is 1462 placa vr240te não liga

    @Reuel_info não consigo baixar. está dizendo q não tenho crédito. ja aconteceu isso outro dia e algum adm disse q eu tinha mas nao estou conseguindo já q estao com o esquema em maos não tem como me assar o valor do diodo? pq zenner tem q ter uma tensão de trabalho
  9. msgrillo

     em análise sti is 1462 placa vr240te não liga

    @Reuel_info eu não consegui baixar o esquema dessa maquina
  10. msgrillo

     em análise sti is 1462 placa vr240te não liga

    @Reuel_info a fonte é de 20v. teno os 20 v de um lado do diodo d29 e 0v do outro lado. Sera q esta aberto esse diodo ? Ele é um diodo zener ?
  11. msgrillo

     em análise sti is 1462 placa vr240te não liga

    @regisfatef qual o proximo passo ?
  12. msgrillo

     em análise sti is 1462 placa vr240te não liga

    @regisfatef esse sinal é no super IO ? Se for , 102 dcon e 103 dcin 0v.
  13. @cj perdão, já acertei o post
  14. Maquina acende o led de power quando aperta o botao mas nao gera video. Não girou o cooler. Tem os 3.3v mas não achei o 5v. Não consegui baixar o esquema q diz q não tenho crédito. [Conteúdo Oculto]

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×