Jump to content

EduardoSouza340

Members
  • Content Count

    144
  • Avg. Content Per Day

    0.09
  • Joined

  • Last visited

  • Credit

    144
  • Country

    Brazil

Community Reputation

14 Level 2

About EduardoSouza340

  • Rank
    Membro Pleno

Personal Information

  • Sexo
    Male
  • Location
    Ribeira do Pombal - Ba

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Como você falou, seria bom testar a LSU, já que já realizou vários procedimentos.
  2. @yatm Rapaz, eu ainda não ia de LSU, provavelmente não vai ser ela, pois em algumas partes da impressão sai tudo perfeito, a função dela é mandar para o cilindro a imagem, creio que não deve ser, mas se tiver, é bom testar.
  3. @yatm Quando eu faço o procedimentos como falei, eu coloco o arame entre o rolo e o aterramento, pois, as vezes aquela bucha onde encaixa o rolo, fica sem passar a continuidade. Eu faço a ligação do rolo ao aterramento.
  4. Boa tarde meu chefe, lembro de um problema parecido nas impressoras da samsung scx 4200, peguei vários problemas desse nesse modelo e conseguia resolver dá seguinte maneira: -Realizava a lavagem do rolo de transferência; -Colocava um arame bem fino da ponta do rolo de transferência até a ponto do aterramento na placa; Feitos esses procedimentos, eu conseguia resolver nesse modelo o problema igual ao seu, tente essa solução para ver se resolve o seu problema.
  5. Boa Tarde a todos, conseguir resolver o problema da impressora. Desmontei ela toda e realizei outra limpeza minuciosa, retirei um sensor que têm em baixo da impressora e fiz uma limpeza nele também, ficou zerada. Vou postar a foto do sensor.
  6. Vou verificar os sensores do papel, irei desmontar pela tarde e posto alguma solução, se alguém souber de mais alguma dica, fico muito agradecido.
  7. Bom dia a todos, estou com essa impressora na bancada com o problema de enganchar o papel entre o foto condutor, ele nem chega ao fusor, procedimentos que já fiz: - Lubrifiquei a fusão; -Desmontei a impressora e limpei o laser; -Desmontei a placa que fica em baixo e limpei; -Troquei o cilindro; -Coloquei um toner e um foto condutor novo; Mesmo fazendo esses procedimentos, não solucionei o problema, alguém já pegou um problema desse?
  8. Bom dia a todos, sair de férias na empresa, assim que voltar e se o técnico responsável pela parte de eletrônica não tiver resolvido, volto a relatar os procedimentos.
  9. Bom dia, estou com essa Tv na bancada que não liga, ela bate o relê mais não liga, fica em standy by e tenta arma mais não arma. Alguém já pegou esse problema?
  10. Bom dia pessoal, felizmente o cliente estava com pressa e me pediu que colocasse outro cabeçote, coloquei e tudo voltou a funcionar normalmente, obrigado aos que contribuíram com o conhecimento. Obs: Estarei verificando o cabeçote para futuros testes.
  11. @Manin Warleyy Tavares Vou dá uma verificada, nunca abri elas não
  12. @Manin Warleyy Tavares Também nunca peguei um problema desses kkkkkk, mas é assim mesmo, acontece. @Alberto Rosa Mas eu teria que abrir ela né isso?
  13. @Manin Warleyy Tavares Bom Dia, coloquei outro cabeçote e o mesmo funcionou a cor preta, sendo assim, o problema vai está no cabeçote, porém ele não está entupido, estarei realizando mais testes e assim que estiver uma resposta mais precisa eu volto a informar.
  14. @eliasgirardi Já realizei esse procedimento, inclusive fiz também o procedimento de limpeza no adjustment. Mesmo assim nada.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...