Ir para conteúdo
  • Cadastre-se

lufdias

Membros
  • Posts

    158
  • Posts por dia

    0,08
  • Registrado em

  • Última visita

  • Créditos

    21
  • País

    Brasil

Sobre lufdias

  • Rank
    Membro Pleno
  • Data de Nascimento 01-10-1983

Informação Pessoal

  • Sexo
    Male
  • Localidade
    patrocinio

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. entao analisando esse circuito eu teria que ter no pq6 3,3v do pacin e 5valwp?
  2. custei achar esse pd5 ai quando removi ele e medi la ai passa os 3,3
  3. amigo ja revirei essa placa inteira e nao consigo localizar esse circuito nem anda proximo
  4. sim ,mas nao estou conseguindo localizar esse circuito na placa
  5. amigo noa estaou consguindo localizar esse pd5 pode m me falar se esta proximo de alguma compeonte
  6. sim injetei antes de tirar eles e tb ja troquei os dois mas mesma coisa
  7. injetei mas ele nao liga e tb retirei os pq 16 e pq17 e nao tenhos 3,3v do outro lado
  8. testei ele fora na escala de diodo de um lado da reistencia de outro nao da nada. Esse sao os valores que tenho ai no pq17 so chega esses 0,22
  9. entao eu tenho sinal pacin que vem do resitor pr 99 porem ai quando ele chega nesse resitor ai so teho 3v de um lado, nesse pd8 eu teria que ter quais tensoes nele ??
  10. entao eu tenho s 3v saindo do resitor que e o pr99 que e o sinal do pacin quando ele chega nesse reistor pr64 ele entra 3v mas nao passa nada para o outro lado ja troquei esse resitor por um outro que esta ok e a mesma coisa, esse resitor e um resistor de 22k. Agora queria saber so esse pd8 que vem da acoff# ele tem alguma coisa a ver com esse sinal ?
  11. iria fazer isso mas o cliente vai viajar e não quer esperar vou montar o notebook para entregar para ele agradeço ai o pessoal que me ajudou ai dando as dicas e o que eu puder ajudar tb estou a disposição. obrigado as todos voces.
  12. esse pu nao tenho nao teria que pedir mas na pq 703 eu teria que entrar 19v tb ne ?
  13. entao a bobina fica zerada e medindo aqui tb o pq703 e 705 tb zerado
  14. acabei de fazer o teste porem a bobina pl701 fica zerada ai quanto faco o jumper ai passo a ter os 19v no pq701 mas a bobina pl 701 fica 0
  15. desliguei da fonte e liguei novamente continou com os 3,50 no pino 3 e no 14 voltou a ter 3 porem no pino 1 que vai para os gate do pq 701 continuo tendo os 19,47 e os mesmo nao chaveao

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×