Jump to content
  • Content Count

    145
  • Avg. Content Per Day

    0.07
  • Joined

  • Last visited

  • Credit

    70
  • Country

    Brazil

Community Reputation

8 Level 1

About lukinha

  • Rank
    Membro Pleno
  • Birthday 06/17/1993

Personal Information

  • Sexo
    Male
  • Location
    Ribeirão Preto

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Asmu2000 Boa noite amigo, acho que você não entendeu direito, E e F não estão em curto sem A e B.
  2. Referente aos curtos, testei aqui e nem o E e nem o F estão em curto
  3. Opaa amigo, você me ajudou muito, agradeço mesmo, fique com Deus, boa noite.
  4. @Asmu2000 amigo, devido ao curto 3 trilhas se juntaram, tirei os componentes para tentar separar mas não consegui, acho que agora já era...
  5. as voltagens sumiram, porem toda linha de 19v esta em curto.
  6. Desculpe amigo, TBM É uma abreviação da palavra "Também".
  7. fui testa-lo normalmente pra ver quantos volts estava dando, e o mesmo saiu faisca de curto, ai voltei o B antigo, porem agora o A no 19v esta saindo faisca tbm.
  8. @Asmu2000 coloquei ele e quando fui testa-lo com o multimetro deu curto e queimou o SM3316 (faisca)
  9. @Asmu2000 Amigo tenho aqui o SM3316 posso colocalo ao invés do 2xAON7200?
  10. @Asmu2000 então amigo veja se entendi, é para eu medir de um pino ao outro, se for isso, os resultados são... Com a fonte A - pin1 = 19.26, pino4 = 19.26, pino5 = 0.11 (antes o pin5, pin6, pin7, pin8 tava dando 0.93v) B - pin1 = 0.11, pin4 = 0.11, pin5 = 0.11. sem fonte A curto do pin1 ao pin4 nos demais não ah continuidade de um para outro. B pin1-pin5 = curto, pin4-pin5 = curto, pin4-pin1 = curto tbm
  11. @Asmu2000 segue a foto que me pediu com uma melhor qualidade.
  12. @Asmu2000 Verifiquei aqui amigo e não ha curto.
  13. @Asmu2000 Entendi amigo, agradeço muito por estar ajudando dai tbm, como os nossos outros amigos daqui, desculpe sou um pouco leigo, quando vc quer se referir ao O "pino 1.2 é curto com a massa?" eu não entendi muito bem.
  14. @Asmu2000 nossa amigo essa ai é o esquema eletrico dela mesmo. vc acha q substituindo esse CI resolve o problema?
  15. Amigos é o seguinte, eu ressoldei esse Ci, tenho muita pouca esperiencia mas acredito eu que seja um PWM, após resoldar essas tensões de 0.93 cairam para 0.43v então será que o defeito esta nele? caso sim como consigo outro igual, pois em cima dele nao tem serigrafia.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...