Ir para conteúdo
  • Cadastre-se

enioii

Membros
  • Posts

    71
  • Posts por dia

    0,05
  • Registrado em

  • Última visita

  • Créditos

    12
  • País

    Austrália

Joinhas

4 Neutro

Sobre enioii

  • Rank
    Membro Aspirante II

Informação Pessoal

  • Sexo
    Undisclosed
  • Localidade
    Camaçari / Bahia / Brasil
  1. Só funciona com disco rígido 2.5, certo? o de 3.5 não pode... Qual a marca do hd de xbox one original western digital? Uma vez nesse forum vi um cara dizer uma vez que era só pegar os arquivos do HD bom e copiar no hd novo que funcionaria de boa, procede?
  2. Dica preciosa meu amigo, vou trocar o CI. Tenho uma sucada vou trocar!
  3. Olá, Estou com um controle de XBOX 360 original apresentando o defeito do D-PAD(CRUZ) ficar apontando pra baixo sozinho, de forma intermitente. Alguém já pegou este problema? Já avaliei a parte mecânica - Borracha de contato OK. Já avaliei a trilha - Do botão até o CI principal a trilha está toda OK bipando blz. Não está em curto. Não consegui encontrar o CI para comprar em separado! Aí só sucata mesmo?
  4. Pessoal, Não esqueci dessa fonte não, é que entrou notebook prioridade na fila. Assim que executar as dicas mencionadas posto aqui o resultado.
  5. Existe um detalhe que eu não estava fazendo e que parece influenciar no disparo da fonte. Eu estava tentando fazer as medições sem carga no final da fonte....oquanto isso influencia na análise da fonte? Vou colocar uma lâmpada na saída pra simular uma carga! e fazer as medições!
  6. Boa galera, Vou fazer as checagens sugeridas e ontem até desconfiei do transformador... 5 pinos no primário e 4 pinos no secundário, removi ele da placa e testei a continuidade parecia ok... Primário as duas bobinas separadas e secundário as 4 saídas dando continuidade entre si, essa continuidade entre si é normal? os 4 pinos do secundário dando continuidade? Vou verificar os itens sugeridos também...obrigado pela ajuda!
  7. Caros, Fui checando os componentes da placa e fazendo algumas medições, encontrei tensão em torno de 67V na entrada do trafo, testei o MOSFET de 4 pinos e aparenta estar OK! Refiz algumas soldas e ficou pendente agora medir o lado do secundário de trafo do circuito, alguma sugestão?
  8. Conseguiu resolver este caso?
  9. Estudando a placa aqui e as dicas do pessoal, tentei achar na internet um diagrama semelhante a minha placa, encontrei esta abaixo, é isso mesmo? aparenta ser te, até o PC817!
  10. opa...vou dar essa verificada sim....valeu..posto aqui o resultado depois
  11. Olá, estou verificando uma fonte bivolt de piscina que deveria fornecer 12V para os leds. Já dei uma verificada geral na placa, visualmente nada está estourado! Existem 2 CI's que nao consigo identificar quais são. Alguém teria o esquema elétrico dessa fonte? Alguma dica? Sou eletronico, trabalho com automotivo mas nesse caso de fonte não tenho experiencia. Ele estava funcionando intermitentemente, quando se dava umas porradinhas na caixa funcionava, aparentando um mal contato, mas ao abrir a placa não encontrei nada parecido com filamentos quebrados ou algo parecido. Já fiz uma pré-medição em alguns componentes e aparentam estar OK, aceito sugestões de verificações!
  12. enioii

    Emulador

    Znes...melhor emulador de sempre!!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...