Ir para conteúdo
  • Cadastre-se

LSL

Membros
  • Posts

    175
  • Posts por dia

    0,13
  • Registrado em

  • Última visita

  • Créditos

    192
  • País

    Brasil

Joinhas

42 Nível 8

Sobre LSL

  • Rank
    Membro Pleno

Informação Pessoal

  • Sexo
    Male

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. @Lucas Garieri A tensão de saída , naquela pequena marcação em vermelho, é em torno de 0.88v
  2. Estas tensões estão corretas, compare com as minhas de um Pro NVA-001 funcional: 1.51v na bobina perto do F5106 0.94v na bobina perto do F5103 1.51v na bobina perto do F5105 ( esta é a mais próxima do CI HDMI)
  3. @jokerbrazil Falei da saída óptica porque já peguei PS3 que ligava, acendia o led verde, o controle sincronizava mas não tinha imagem e não acendia a saída óptica e tinha 5v no conector HDMI. O problema era um transistor que chaveava um sinal que era comum tanto no HDMI quando na saída óptica.
  4. @jokerbrazil Também estou com um NVB-004 aqui na coleção, a placa foi trocada quando o Pro pertencia ao antigo dono(deveria ser um NVA), o problema é um azul pulsante. Se quiser alguma medição é só pedir! Nesse teu NVB com led branco e sem imagem por acaso a saída óptica acende?
  5. @jokerbrazil Já fiz medições na linha de 12v (e as secundárias) utilizando o osciloscópio, já estava separando a placa para um futuro reballing da APU quando resolvi medir essas trilhas da parte de rede e percebi que 2 pares tinham curto. Estou também com uma SAD-001 que não dá sinal de vida, entretanto ao fazer um pouco de pressão na região do CXD esta chega a ligar, um bom sinal de que o problema pode ser somente as esperas do CXD ou de algum componente próximo. As placas são minhas, não de clientes, faço manutenção por hobby, sendo este o motivo por não fazer BGA no momento.
  6. @jokerbrazil Estou com um NVA-001 que liga e desliga e medindo aqueles 4 pares de trilhas que vão para o conector de rede, 2 deles apresentam curto, creio que o problema seja o CXD pois a trilha vai até ele.
  7. Sobre as bobinas eu tb irei confirmar, os valores são aqueles, mas posso ter trocado os valores daquelas bobinas do meio.
  8. Se for depois de alguns segundos pode ser que a APU esteja esquentando e a placa desliga para evitar a queima.
  9. Ao remover o CI HDMI os valores nos capacitores mudaram?
  10. Somente mais tarde, nesse caso as 2 do meio da foto terão resistência quase 0. No que tenho anotado aqui o meu Pro tem os valores: Em torno de 700 ohm(escala de resistência) e 300 (na escala de continuidade) na bobina próxima ao F5106, quadrado da parte de cima. Em torno de 12 ohm(escala de resistência) e 11 (na escala de continuidade) , provavelmente na do meio Em torno de 40 ohm(escala de resistência) e 48 (na escala de continuidade) na bobina de baixo. Pode ser que eu tenha invertido os valores das bobina no meio da foto (peguei os valores de uma anotação que tenho)
  11. Capacitores Lado superior esquerdo do CI(perto do P de Panasonic): 875 Lado superior e inferior direito do CI (os capacitores estão em associação): 810 Teste realizados no modo de continuidade com a ponta negativa no GND.
  12. Coloque uma foto dos capacitores que verifico mais tarde
  13. Verificar também os componentes que fazem parte do conector de rede
  14. @rodolfomeloalf Bom dia! Para evitar imprevistos você pode fazer as medições com a placa toda montada sem pelo menos a proteção metálica superior. Os pontos a serem verificados são estes em vermelho e amarelo.Lembrando que não é necessário nos 2 pontos ter valores iguais, são valores bem próximos.
  15. Pelo visto você não tem muito conhecimento em eletrônica, sugiro encaminhar o aparelho para alguma assistência. Já tentei ajudar quem não tinha conhecimento do que estava fazendo e acabaram por danificar o aparelho por descuido. Embora não tenha sido culpa minha fica aquela sensação ruim. No positivo dos capacitores(e consequentemente em um dos pinos da bobina) que você marcou em uma foto acima, deve ter tensão aproximada de 0.92v(quando vc liga o PS4), isso foi no SAD-001 que verifiquei de um PS4 de um amigo. Pode ser que dê 0.8 ou 1 volt ou 1.1 volts, vai depender da placa. APU é o processador do PS4.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...