Ir para conteúdo
  • Cadastre-se

tio pepe

Vip 60
  • Posts

    15
  • Posts por dia

    0,01
  • Registrado em

  • Última visita

  • Créditos

    1
  • País

    Brasil

Joinhas

0 Neutro

Sobre tio pepe

  • Rank
    Membro Aspirante I
  • Data de Nascimento 07-03-1947

Informação Pessoal

  • Sexo
    Male
  • Localidade
    aracaju

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. O aparelho ainda está comigo, montarei hoje para devolver.
  2. Desmontado e limpo, verificado possiveis soldas frias. Começa funcionando normal depois a imagem desaparece mais o aparelho fica ligado.
  3. Projetor liga tudo gera imagem logo depois a imagem tremula e fica fica tremulando e desaparecendo. Funciona normal só a imagem aparece e desaparece.
  4. Estou com mesma placa com voltagem baixa na bobina tambem, mais a maquina chega a ligar só não da imagem.
  5. Paguei via boleto em 15/02/2017 (99,90) o que preciso fazer para o acesso liberado.
  6. Ainda não tenho permissão para ver esquemas. muito obrigado.
  7. Valeu amigos, o problema foi um curto no cabo flat e um curto no transistor. Transistor Q26 == 25B02
  8. Localizei o transistor Q26 torrado alquem sabe o código deste bendito.
  9. Ok. matéria boa, problema antigo mais sempre atual
  10. Valeu as dicas algumas delas já coloco em prática, quanto mais melhor
  11. Nome: José Pereira Filho Cidade: Aracaju Estado: Sergipe 1. Google 2. Técnico 3. Trabalho mais com notebooks 4. Já sou técnico em eletronica há muitos, e há quatro anos que estou no ramo de notebooks

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...