Ir para conteúdo
  • Cadastre-se

assis2014

Membros
  • Posts

    639
  • Posts por dia

    0,63
  • Registrado em

  • Última visita

  • Créditos

    68
  • País

    Brasil

Sobre assis2014

  • Rank
    Membro Elite

Informação Pessoal

  • Sexo
    Male
  • Localidade
    ubajara

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. nao consegui um capacitor de 47j/1kv qual valor eu poderia colocar no local, deste de 47j / 1kv?
  2. bem como o amigo falou relamente tinha o resistor de 10R aberto, o backlight, acendeu so com a fonte, mais todos os leds piscando, se ligar a placa principal, so fica piscando o standby e nao liga.
  3. colquei o resistor no local de 10R, sem a placa principal ligada o backlight ficou piscando.. mais com a principal no local o standby fica piscando.
  4. realmente tem um resistor na posição RS802 com um furo bem no meio queimada, so deu pra ver mesmo com a lupa, vou trocar pra ver como se comporta.
  5. boa noite chegou esta tv com fusivel aberto, e capacitor de 47j/1kv estourado posição : Cs811, estourado, coloquei fusivel, e o capacitor, e ao acionar a placa da fonte separada da main, so encontro 5v no A5v e 3,5V no Ps_on, as demais tensões nao aparacem, nem 5v no B5v nem os 13V. sera que o Ics801cs tenha ido para o beleleu?
  6. pois esta dando esta voltagem quando ligada, no capacitor CP801 mesmo com a placa buffer desligada.
  7. a tensão no F2000 na t-con chega en torno de 55v e vai caindo, mesmo com o cabo flat que vai para placa buffere o flat que vai para a principal, creio que possa ser um defeito na fonte. os amigo nao acha? fonte pfc com 873V, mais as tensoes que vai para t-con no F2000 fica caindo, bem como a tensao VScan, que cai a 10V mesmo com tudo desligado, so a fonte e a main... o que os amigos, poderiam informar sob este problema?
  8. de um lado deles tem -3v e do outro 1,5 isso nos 2 transistores, e na placa de buffer nao esquente nada, e tambem os dissipadores que fica na placa da fonte tambem nao aquecem.
  9. nao esquenta, so encontrei um diodo em curto, tipo transistor smd, perto do dissipador
  10. Estou postando a foto da placa que é ligada a tela so tem as.placas da fonte, main, tcon e a placa q é ligada a tela, mesmo sem ela ligada os cabos qie vem.as tensoes de 15v e VS e tambem o flat que vem pra ela, so a fonte e a main ligada a tensao continua caindo a ficar em 32V. O amigo teria uma dica de onde começar os teste da tensao VS?
  11. Boa tarde amigo ferro velho! estive ausente por motivos de saude do meu filho, analisando a tv, desliguei a placa inverter da fonte deixei somente fonte e mais ligadas ao acionar power mesmo com a placa inverter desligada a tensao VS chega aos 220V conforme descrito na placa e vai zerando ate ficar em 32V, isso sem a placa inverter ligada.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×