Jump to content

Justin

Members
  • Content Count

    15
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

1 Neutral

About Justin

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Male
  • Location
    RJ

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bom dia amigos, estou precisando dos dados da memória nand da tv LG Modelo: 42LE5300. Se alguém tiver e puder me ajudar eu ficarei muito grato. Obrigado!
  2. Boa noite amigos, estou precisando dos dados da memória para o: Alphasat nexum triplo tuner. Se algum amigo tiver puder me arrumar eu fico muito grato. Obrigado!
  3. Bom dia amigos, troquei a memória de um freduo e estou precisando do código de segurança otp se algum amigo tiver e puder disponibilizar eu ficarei muito grato. Obrigado! At:Justino
  4. O backlight pisca 2 vezes quando liga e fica apagado e os capacitores eletroliticos foram trocados e não resolveu, esse esquema aí é diferente aqui na placa o ic801 é o ta9690gn.
  5. Obrigado amigo pelas dicas mas a fonte eu já troquei e os capacitores já foram testados estão ok.
  6. Boa tarde amigos, estou com esse monitor que não ligava nada e as tensões estavam tudo ok, a principio eu pensei que fosse os dados da memória que tivessem corrompidos mas ao observar o teclado de comando das funções vi que ele estava oxidado, limpei ele e soldei um trilha que estava rompida e agora ele liga pisca os leds duas vezes e permanecem apagados mas se colocar uma luz na frente da tela se vê a imagem, eu testei os leds e estão ok, algum amigo já resolveu algum problema assim? Obrigado! At:Justino
  7. Bom dia, estou precisando dos dados da memória do monitor: PHILIPS 221EL2, Fico muito grato se alguém puder me enviar. Obrigado!
  8. Boa tarde amigos, meus nobreaks estão pegando interferência de radiofrequência e com isso eles ficam mudando da rede para bateria vai e volta vai e volta e isso está me irritando...Eu já fiz todos testes possíveis e foi constatado que é interferência de RF mesmo! Se algum amigo tiver alguma dica de como resolver esse problema eu fico muito grato. Obrigado! At: Justino
  9. Sim a marca é: Seagate...No site não tem o FW tem só uns programas de recuperação que só funciona se o hd for reconhecido. Obrigado amigo se tiver mais alguma dica eu agradeço! At:Justino
  10. Boa tarde amigos, meu HD corrompeu o FW e não detecta mais e eu gravei os FW KC48 e KC45 que encontrei mas não deu certo ele detectou com capacidade diferente, mas deu para ver que é problema no firmware mesmo, portanto se algum amigo tiver um hd que detecta com essa especificação: ST500DM002 S/N: 6VMXZYYJ P/N: 1BD142-300 100532367 REV. C FW: KC43 DATE CODE: 12016 SITE CODE: SU E puder copiar a memória flash w25x40 e disponibizar eu agradeço. Obrigado! At:Justino Por ausência de feedback por parte do autor e por padrão da moderação, este tópico será considerado como Caso não resolvido / devolvido Por favor, evite responder este tópico. Para receber ajuda mais rápida e eficiente, abra um novo. Caso seja necessário, informe o link deste tópico.
  11. Tem dois capacitores de 1UF X 50 no primário que quando estão com problema elas não liga.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...