Ir para conteúdo
  • Cadastre-se

matheusmf

Super VIP
  • Posts

    4
  • Posts por dia

    0
  • Registrado em

  • Última visita

  • Créditos

    11
  • País

    Brasil

Joinhas

1 Neutro

Sobre matheusmf

  • Rank
    Novato

Informação Pessoal

  • Sexo
    Male
  • Localidade
    Serra/ES

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Tirei a bios e coloquei no gravador, o gravador não reconheceu a bios. e o problema não é o gravador. essa placa tem uma bios EC. Acho que a EC está boa por que liga e dá esse erro. acredito que o problema deve ser essa bios que não reconhece né? vou tentar encontrar outra bios pra gravar e testar.
  2. Estou com esse Dell dando essa tela de erro toda vez que ligo. Já troquei memória, HD, resetei bios... alguém já pegou este defeito?
  3. Conseguiu resolver? Estou com o mesmo problema e os jumpers orientados acima nao resolveram para mim
  4. @marcelopc.pc, Olá Marcelo, boa noite. Estou montando meu kit de equipamentos e ferramentas, e vi que adquiriu a AFR, fui orientado a comprar a Hikari, o que me diz da que comprou? Obrigado desde já.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...