Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''dúvida''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fórum

  • Avisos, Notícias e Regras
    • Como funciona o fórum?
    • Como funciona o fórum? (Inglês)
    • Como funciona o fórum? (Espanhol)
    • Gerenciador de arquivos
    • Notícias
    • Desmontagens de Notebooks, Smartphones e etc...
  • Eletrônica
    • Eletrônica em Geral
    • Receptores de TV
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Informática
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas

Categorias

  • All in One - Esquemas
  • All in One - Bios
    • AOC
    • Asus
    • Diversos
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Apostilas em Geral
    • Arduino
    • Apple MacBook
    • Diversas
    • Datasheets
    • Eletrônica
    • Elétrica e Eletrônica Industrial
    • Fontes & Nobreaks
    • Informática
    • Impressoras
    • Linux
    • Monitores
    • Rede, Roteadores e Modens
    • Software
    • Receptores Satélite Cabo
    • Tablets, Celulares e GPS
    • TVs Plasma, LCD, Led e CRT
    • Vídeo Games
  • Apple MacBook
    • Aplicativos
    • Bios
    • Esquemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Outros
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Esquemas
    • Abit
    • Asus
    • Biostar
    • Diversos
    • Ecs
    • Foxconn
    • Getway
    • Gigabyte
    • Intel
    • Msi
  • Disco Rígido (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Eletroeletrônicos em Geral
    • Áudio
    • Diversos
    • Eletrodomésticos
    • Equipamentos para eletrônica
    • Firmwares
    • Projetores
    • Vídeo & Imagem
    • Diversos
  • Eletrônica Automotiva
  • Fontes & Nobreaks
  • Impressoras
  • Inverters
  • Monitores - Esquemas
  • Monitores - Bios
  • Manuais - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Esquemas
  • Placas de Vídeo
  • Programas & Softwares
  • Receptores Satélite, Cabo, DVR e HDVR
  • Roteadores e Modens - Bios
  • Tablets, Celulares e GPS
  • TV - Esquemas e Manuais
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins

Blogs

Não existem resultados

Não existem resultados

Product Groups

  • Assinaturas VIP
  • Downloads Grátis
  • Acesso casos resolvidos
  • Áreas Secretas do EBR
  • Assinaturas Vitalícias
  • Promoções

Calendários

Não existem resultados

Não existem resultados


Encontrar resultados no...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Perfil do Facebook


Twitter nome de usuário


Sexo


URL do Website


Localidade


Texto pessoal


Sobre mim

Foram encontrados 5.869 registros

  1. Bom dia a todos do fórum, Estou com um Nobreak SMS Power Vision II - uPV3000BiFX, código da placa T08263-04, um resistor está carbonizado e não é possível verificar o valor, alguém poderia me ajudar??? A posição do resistor na placa é o R13, e ele é conectado na base do Transistor D44H11, posição Q4. Fico no aguardo da ajuda!!!!
  2. Galera, meu multímetro ficou louco. Os valores dele ficam subindo sozinho, tanto na medição de voltagem (contínua e alternada), como resistência. Com amperagem ele aparentemente está "normal", não deu pra testar. A escala de continuidade continua ok. Na escala de voltagem ele fica subindo os valores até "não suportar mais" e ficar só o valor "1" no display. Queria saber se alguém tem ideia do motivo do problema. Considerações: 1 - Percebi que um componente PTC (termistor, se não estou enganado) está carbonizado, não sei se isso pode estar causando o problema. 2 - Como também percebi que dois componentes aparentemente estão faltando (segue em imagem), que parecem ser transistor e capacitor (falo isso porque o ponto de indicado parece ter tido alguma coisa soldada neles). Pedido: Se alguém tiver um multímetro igual, teria como mandar uma foto da placa para saber se realmente está faltando esses dois componentes (abrir o multímetro, mas não vi pecinhas soltas, daí tou em dúvida). Já procurei o circuito na internet, mas não achei. E, além da foto, as referências dos componentes que, porventura, preciso comprar (termistor, transistor e capacitor). Vídeo do problema:
  3. Estou querendo montar uma fonte de bancada e vi no AliExpress vendendo umas placas em kit para montagem. Ela de entrada suporta maximo 24v 3A. Andei vendo um trafo que tenho aqui disponível e estou querendo ligar um toroidal AC na entrada mas ele tem 24v 6A. A minha dúvida, será que essa placa vai suportar esses 6A ou eu deveria modificar ela para suportar esses 6A? Que componentes devo mudar ou deixo ficar assim mesmo? Deixo umas fotos da placa e a lista de componentes da mesma. Technical Specification as follow: - Input Voltage: AC 24V - Max Input Current: 3A - Output Voltage:0-30V in adjustment - Output Current:2mA-3A in adjustment - Max Output voltage ripple:0.01%
  4. Boa noite pessoal...Estou com mais esse notebook na bancada porém chegou pra mim faltando 1 trilha no oitavo pino ...Como não achei o esquema dessa placa e sem nomenclatura nenhuma na placa fica dificil..Alguém por acaso tem alguma idéia ? Fiquei na duvida também se onde marquei na foto estaria faltando algum resistor ou não porque pelo visto essa placa ja foi mexida antes
  5. Ola chegou esse note, com a reclamação de que ao pressionar o power apenas liga o led, mas não dá imagem. Testei a principio os 19v na placa e esta ok, já parti para a gravação da bios, (fiz backup da original também) e ao pressionar o power só liga o led, gira a ventoinha, mas demora cerca de 30 segundos para dar vídeo mostrando o logo da samsung. Testei com 3 outras bios que encontrei e com todas fica desse mesmo jeito. Alguém tem idéia do porque isso ocorre, ou algum teste para se fazer?
  6. pessoal estou com a placa la-9981p com video dedicado e fiz me e a placa voltou a dar video, porem ja fiz reballing 2 x e ja entreguei o cliente so q esta voltando a parar de dar video , conversei com o cliente e ele aceitou usar so o video onboard , fiquei sabendo que teria como desabilitar o video dedicado mas nao consegui achar nada como faria isso. alguem tem alguma dica ?
  7. Boa noite, Antes de mais minhas desculpas aos moderadores do forum, mas nao sabia onde colocar este topico Peço ajuda na organização... Quanto a minha duvida, é onde poderei comprar chips de confiança, todos sabemos que existe muita falsificação de chips que trazem retorno nos nossos serviços!!! nao por culpa de um serviço mais bem conseguido ou nao! Apenas porque os chips que estamos a comprar nao sao novos. Alguem pode indicar?
  8. Estou com o problema. Vamos nos ajudar? Já fiz tudo q SABIA e um pouco mais. Isto aconteceu e não retorna mais a tela p preencher . Tela está esbranquiçada suspensa e alargada e parte inferior na cor rosa uma faixa de 20 cm. Desconfigurada sem aceitar tamanhos de tela do MENU. A tv jamais foi mexida e o erro foi causada pelo uso das teclas do controle remoto depois de colocar número l23654 + alguma coisa. ...............................
  9. Olá, esta board já me deu dores de cabeça Ao fim de algum tempo ligada ela bloqueia, nem mouse nem teclado e a imagem fica a tremer até que desaparece tudo, já fiz Varios testes incluindo conversão para UMA, mas o problema persiste, já troquei memorias e processador e nada, o que já notei é que sempre que faz isso ao tentar ligar novamente ela fica ligada, luz verde e luz azul com consumo de 1.30A sem bateria , fica sem imagem nem actividade no Hd, isso até que eu remova e remonte o processador, ai volta a fazer tudo de novo. Se alguem tiver uma ideia eu agradeço
  10. Boa noite amigos.. Estou precisando de ajuda com meu notebook! A alguns dias venho lutando para resolver meu problema, que achava ser fácil, tenho um acer e5-574g -75me e para melhorar seu desempenho comprei um ssd evo 850 de 240gb! Foi uma luta para fazer o clone do meu HD de 1tb da wd e fazer o ssd iniciar o Windows em modo EFI pois a bios desse note é travada,mas essa parte consegui fazer! Agora vem meu problema! Quando coloco meu HD de 1tb no lugar do meu drive de cdroom o note fica tentando dar boot por ele e depois inicia pelo ssd e quando o Windows inicializa o HD não aparece, mas quando coloco ele em uma case usb o mesmo aparece normalmente!! Já tentei formatar, apaguei todas as posicoes, refiz em uma só, mudei de Gpt para Mbr mas nada faz o Windows reconhecer e se coloco qualquer outro hd ele reconhece normalmente! Já fiz muitas pesquisas no Google e não achei nada!! Já desabilitei o boot seguro na bios e mesmo assim ele não reconhece e fica tentando primeiro inicializar pelo hd antigo quando ele está conectado na porta do cdroom! Me ajudem!! Deve ter algum arquivo oculto dentro do HD mandando ele iniciar por ele ou algo assim!!
  11. boa noite galera,TV AOC LE32m1745/25 não encontra nenhum canal digital, na busca já pula para o analógico alguém tem alguma idéia, já foi verificado o cabo os conectores e nada, ela funciona tudo hdmi, av só não encontra o sinal digital. desde já obrigado.
  12. Boa noite tenho tenho tensão de 19v na bobina B14 de entrada e no U15 estou com 19v no pino 1,2,3e4 no 5,6,7e8 não tem nada oque pode ser estou iniciando agora em reparo de placa Desde já agradeço
  13. Olá, tenho uma câmera Canon sx50 hs e preciso trocar um conector fpc que liga o painel de funções. A câmera foi aberta e sem querer esse conector soltou da placa e foi perdido. Não sei onde e nem como encontrar esse conector para comprar. Comprar a placa-mãe é um absurdo de caro tendo em vista que eu sei qual o problema da mesma e posso consertar. Alguém pode me ajudar a encontrar esse conector?
  14. Fala pessoal boa tarde, estou com um Moto G6 Plus aqui na minha assistência que não está funcionando o touch, e como eu ainda estou impossibilitado de baixar o esquema elétrico por falta de joinhas ou sei lá eu queria pedir alguma orientação de alguém que tenha o esquema elétrico do XT1926 ou que já tenha enfrentado esse problema. Desde já obrigado a todos
  15. boa tarde amigo uma duvida (mais uma confirmação na verdade) se poderem me ajudar ! no esquema pagina 28 temos a inicialização desta placa, minha duvida é a seguinte os pinos 37 e 32 do SIO ITE 8728 estão com 3v com a placa desligada (só alimentada) pelo que entendo e a própria linha descreve isso, deveria estar a 0v e subir os 3v após o start certo ? pergunto pois após o start o sinal permanece em 3v porem no scope a linha fica com certo ruido, não fica um sinal limpo, creio ser problema na PCH. pino 36 está correto fica com os 3v e após o start cai a 0v e permanece fico no aguardo @GBS_Info @Gilson Macedo esquema:
  16. Pesoal, gostaria de poder receber arquivos de potência pra saveiro 1.8 mi, central avp. Obrigado.
  17. Boa noite, tenho uma Yaxun 936 mas ela só veio com uma ponteira e quero comprar um kit daqueles que vem com várias pontas diferentes mas me surgiu uma dúvida. As pontas de cobre são melhores que as comuns? Ouvi falar que duram mais. Estou em dúvida entre esses dois kits: [Conteúdo Oculto] [Conteúdo Oculto]
  18. Boa tarde. Estou com esse DELL P57G na bancada que apresenta o seguinte sintoma : ao conectar o carregador o LED do botão power acende (branco), o teclado luminoso começa piscar de 1 em 1 segundo e, ao tentar desligar, não consigo, segurando o power ela apenas pisca mas volta a ficar ligada Ao efetuar medições básicas, encontrei tensões estáveis por toda placa, porém no chip da BIOS encontrei as seguintes medições: 1,2,3,7- tensão oscilando de 1 a 3v3. 4-0v 5,6- tensão variando de 0 a 0,5v 8-3v3 Ao meu ver a placa está tentando startar mas identifica algo defeituoso e reseta, entrando nesse ciclo correto? Mas a tensão na BIOS não deveria ser fixa mesmo em stand by? obs: Testado apenas a placa com memória e o resultado é praticamente o mesmo, diferença é q o led power não permanece ligado, após um tempo apaga mas o teclado continua piscando. Desde já agradeço qualquer ajuda
  19. Boa tarde amigos, Estou com essa placa na bancada que ao plugar o carregador ela liga com um consumo de 400ma, sem video por 4 segundos e desliga. No momento em que ela liga sobe todas tensoes. Segui a sequencia de start e tenho ate PLT_RST. Testes feito: Regravei bios. Medi todas tensoes ok. Me no FCH. ME no Processador. Obs: Notei que no pino 95 do sio sempre fica 0v. Removi o botão power mas continua 0v em um lado do resistor r151. Suspeito do SIO, mas quero a opinião de vocês.
  20. Olá amigos estou estudando bastante, meio uma dúvida. Essa placa K4, está apresentando os seguintes sintomas. Na fonte de bancada ao pressionar botão powerON, ela dar uma corrente de mais ou menos 150\250 M\a , quando solta ZERA. Verifiquei toda a placa, não apresenta oxidação ou algo tipo. Fui direto no IC (U401), medi as bobinas em continuidade, todas OK menos a L401. Retirei ela para isolar esse curto. So tenho continuidade para o Lado do IC. Baixei o esquema desse IC para poder entender um pouco sobre esses sinais de (VPROC) A7,B7,C7,B8. PQ eles estao dando terra? Uma possível ressolda no U401 OU um Rebaling? PQ
  21. Olá, estou com um notebook Dell Inspiron 14r 3050 n4110 que não está sem vídeo, reparei também que não há VCC_CORE no PL5 e PL6, alguém pode dar uma ajuda?
  22. Olá amigos! Estou com essa placa na bancada e ela está carregando a bateria normalmente mas não liga. Tem 19v em vários pontos da placa, tem 5v e 3.3v em vários pontos da placa também. Tem 3.3v no conector do teclado pois o botão de ligar vem do teclado. Tem 3.3v no pino 107 do i/o e quando aperto o botão ou aterro o 3.3v a tensão vai a 0, tudo como deveria ser. Na fonte assimétrica quando aperto o botão de ligar encontro 3.3v na bios e a fonte registra uma corrente de 12mA e as vezes 24 ou 22 mA e fica nessa corrente sem alterações. Já regravei a bios. Algum amigo pode me ajudar ou me informar os passos seguintes que são necessários para acontecer o Start da placa? Obrigado.
  23. Bom dia amigos, estou com duas fonte de Xbox One com mesmo defeito. Quando a fonte é acionada manual ou pelo vídeo game ela apaga geral. Tem um ci q está com comportamento estranho mas não acho o mesmo é bem o equivalente pq pela numeração não se acha nada dele na internet. O número dele é B117CH de 8 pernas conforme a foto. Algum dos amigos já trocou esse ci ? Desde já agradeço a todos.
  24. Pessoal, Estou com esse Dell que pra ele ligar eu tenho que tirar a bateria da Bios. Também as vezes quando tiro e coloca a bateria da Bios logo em seguida ele liga, mais as vezes acusa 5 beeps (falha na bateria da Bios); Já troquei a bateria da Bios, Ressoldei o Socket da Bios. Já atualizei a Bios para última versão. Fiz uma ressolda geral na placa e nada resolveu. Será que alguem tem algum dica?
  25. A cor magenta não está imprimindo( todoa os niveis de tintas estao cheios), fui ver hoje os cartuchos e todos estavam com ar, entao dei uma sugada com a seringa e as tintas voltaram para os cartuchos. Mesmo apos isso a impressao ta saindo com falhas e a cor magenta nao sai nada, como pode? Mesmo com tinta?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...