Jump to content

Search the Community

Showing results for tags 'dúvida'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • cicero's Tópicos
  • cicero's Tópicos

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 7,135 results

  1. Como atualizar a Bios da Placa STI R42II1?
  2. Viva, o meu nome é Hugo e sou de Portugal. Estou tentando reparar este portátil mas sem sucesso até agora, o problema que tem é o seguinte, liga-se o carregador a luz de carregamento acende, mas quando se pressiona o botão de power que está no teclado a luz de carregamento desliga-se e o portátil não liga. Quando deixo de carregar no botão de power a luz de carregamento volta a acender. Já verifiquei algumas voltagens e tenho (19v, 5v, 3,3v e 1,2v), mas sem o esquema da motherboard não consigo avançar mais. Podem dar-me uma ajuda??
  3. Olá pessoal, denovo estou aqui aqui para esclarecer algumas dúvidas. Seguinte, eu tenho uma GTX 1660 TI da Nvidia que não possui entradas VGA, apenas DVI (sem aqueles quatro pinos) e HDMI, acabei que estou com monitor VGA, então para resolver este problema conectei o monitor na placa mãe, onde possui as entradas VGA. Mas, acaba tendo um "no signal" do monitor. gostaria que me indicassem adaptadores que funcionam ou uma solução para esse conflito. outra dúvida que eu gostaria de tirar, e que a última vez que mexi no PC estava na resolução 800x600, teria algum problema de compatibilidade com o próximo monitor? apenas isto, obrigado Boa noite.
  4. Boa tarde... Esse Dell ao ligar aparece o logo e quando vai começar a carregar o sistema ele desliga, já tentei inciar também pela USB com linux e apresentou o mesmo sintoma. Mas se eu dou f2 e entro no setup ele fica ligado normalmente. Já testei a memoria. Alguém tem alguma ideia do que pode ser?
  5. Boa tarde! Chegou esse not pra mim ligando mas sem imagem, suspeitei de memoria troquei fiz limpeza ,ficou mesmo jeito fiz regravação da bios continuou na mesma,fiz as medições na bios tem 1,8v memoria 1,34v no conector do lcd tem os 19v, única coisa que desconfiei foi processador depois percebi que estava aquecendo muito,retirei a chapa condensadora não consegue ficar com dedo em cima do mesmo, amigos alguma dica que pode estar causando isso já não sei mais o que fazer. grato desde já...
  6. Salve rapaziada, as placas da AMD não sao muito minha praia, mas recebi essa para ver se conseguia resolver, o problema e classico, n tem vcore, tmabem não tem tensões de memorias. a placa possui apenas os 12v/5v/ e 3.3v, tambem não possui o enable no pwm (ncp 81022). acredito qeu talvez esas seja a causa raiz, alguem teria experiencia com esssas placas de arquitetura amd que pudesse me dar uma luz, sobre quem gera o enable? outra coisa que achei intrigante é que estou medindo 12 volts no pino BOOT do pwm responsavel pelas memorias (apw8722). porem ja removi o mesmo e ele não encotra-se em curto, inclusive ja coloquei o de outra placa amd que tenho(sucata) porem o comportamento é o mesmo; esse mesmo apw8722 tb não possui enable. enfim, se alguem tiver conhecimento sobre esse tipo de placa e puder me dar uma luz eu agradeço.
  7. Bom dia pessoal, estou com essa placa em bancada na qual liga e se desliga. Não chega a girar o cooler, apenas acende o led do power e já se desliga. Verificando com o multimetro percebi que a Bios não possui os 3,3 volts. -Regravei a bios baixada aqui do site, porém continuou na mesma. Através do site consegui o esquema e o boardview da placa mas não tenho muita intimidade com leitura e interpretação dos mesmos. Por meio do boardview consegui aos poucos identificar os componentes que estão relacionados com a Bios e percebi que eles também não possuem os 3,3 volts. Gostaria de ver com o pessoal se conseguimos identificar o problema em questão. Abaixo o link do esquema e do boardview: Obrigado por enquanto!
  8. Bom dia amigos! Estou com esse notebook que ao conectar o plug da fonte o cooler gira só por uns 2 segundos e fica piscando led laranja mais n liga, desmontei e medi todas as tensões, e estão todas lá. Outro fato é que o processador que é on board esquenta um pouco. Vocês podem me ajudar?
  9. Bom dia, esta máquina deu entrada com algumas falhas na impressão, tinha alguns pontos na película do fusor, desmontei e fia a troca do mesmo, porem agora ela não inicia mais, quando ligo ele pisca os leds do painel e para na advertência, o fusor chega a girar mas o mecanismo não gira, não gira tambor, ou seja, o mecanismo está totalmente parado, já desmontei o fusor mais 2 vezes e reverifiquei todas as conexões e pontos e estão todos ok, depois de mais alguns testes verifiquei que a fonte não está liberando a tensão do fusor, Tenho uma outra máquina desta aqui que foi ligada em 220V, está com a fonte queimada, para poder tirar a dúvida de que se tratava defeito da fonte, peguei esta máquina e transferi a fonte para ela, ficou igual, não libera a tensão do fusor, o que me deixou mais indignado é que desmontei apenas o fusor e não sei o porque esta fonte apresentou defeito, não provoquei nada de que pudesse ocasionar defeito nela, mas também já cheguei a pensar de que a falha poderia ser a fonte desde o início e não o fusor, Se alguém já se deparou com este problema que possa me dar alguma informação para solução deste BO agradeço muito
  10. Boa noite galera! Tô com uma placa que só liga sem o processador sendo que o processador funciona em outras.Será que alguém pode me dar uma ideia? Obs;Acontece mesmo tirando o p4(vcore) e não tem pino torto.
  11. Boa tarde pessoal, Estou com uma placa mãe IPMH61R3 e ao baixar a bios para fazer a gravação deparei com o seguinte detalhe: -A versão da bios da placa é uma 7.0.4.1197 ( verifiquei usando o ME Analyser versao 1.8.1); -Ao analisar a bios que baixei...esta na versão 8.0.2.1410 ( usando o INTEL EASY CLEAN para gravar na versao correta da original); -Porém no INTEL EASY CLEAN não me da a opção de salvar na versão 7 em diante ou posterior, só aparece para a versão 8. O que fazer?: Obs: o repositório de firmware do programa esta correto e aparece as versões 7 e posterior
  12. Fuçando nas configurações da minha TV, eu acabei dando reset do NVM, e como alguns aqui do forum já relataram, ela parou de funcionar corretamente. Fiz upgrade da PKG, instalei novos arquivos NVM e agora ela funciona bem, porém não consigo ligar o PS4 nela! Descobri, depois de muito tentar entender, que o HDCP Keys estão como Invalid, e que isso que impede que a tv se comunique direito pelo HDMI com o PS4... Alguém saberia me ajudar? Como faço pra recuperar esse HDCP? Talvez usando algum arquivo NVM da pasta Repair de alguma tv dessas que ainda esteja funcionando...? Dêem like no meu tópico por favor! Quero tentar baixar um NVM daqui do forum para ver se volta!! Criei esse post porque o que estavmos comentando foi deletado, assim abrangerá mais pessoas.
  13. Boa tarde a todos, estou com uma tv SEMP TOSHIBA LD4077I(A), que liga aparece o logo e desliga, ja testei os bach light, defeio esta na placa principal, acredito que seja software, alguem poderia me auxiliar?
  14. Pessoal boa noite, Fuçando nas configurações da minha TV, eu acabei dando reset do NVM, e como alguns aqui do forum já relataram, ela parou de funcionar corretamente. Fiz upgrade da PKG, instalei novos arquivos NVM e agora ela funciona bem, porém não consigo ligar o PS4 nela! Descobri, depois de muito tentar entender, que o HDCP Keys estão como Invalid, e que isso que impede que a tv se comunique direito pelo HDMI com o PS4... Alguém saberia me ajudar? Como faço pra recuperar esse HDCP? Talvez usando algum arquivo NVM da pasta Repair de alguma tv dessas que ainda esteja funcionando...? Dêem like no meu tópico por favor! Quero tentar baixar um NVM daqui do forum para ver se volta!!
  15. Oi turma. Preciso de ajuda... Eu desconfigurei a resolução da tela da TV 39pfl4707g/78 minha "com o controle remoto e o "062598", bom eu consegui voltar. Agora a TV ao ligar após uns 2 segundos faz um pequeno estalo e eu não estou conseguindo conectar nada HDMI. Já instalei o PKG 39PFL4707G/78 e mesmo assim nada. O Som tem ruido! A Antena esta ok VGA está funcionando! Gostaria de saber se tem mais alguma coisa a fazer?
  16. Salve Rapaziada! estou suspeitando desse componente em uma placa de video, ele tem 5 volts nos 2 pinos superiores(de acordo com a foto) e alguns milivolts nos outros 3 pinos, porem eu não tenho ideia de que componente seja esse... se alguem puder me ajudar a identifica-lo eu agradeceria muito. na serigrafia ao lado ele tem a nomeclatura de U37, seria ele algfum tipo de regulador de tensão?
  17. Peguei essa impressora com Fusível FU201 aberto , Q201 08N50E em curto, troquei e voltou a estourar o Fu201 e curto no Q201, tirei o trafo T501, e troquei as peças queimadas e estabeleceu a fonte, coloquei novamente o trafo e tudo novamente. isolo o trafo o curto desaparece, volto com trafo e isolo o circuito após o trafo permanece o curto, alguém pode dizer se realmente e o trafo em curto? Tentei achar um trafo desse no mercado e não achei, somente a fonte nova e bem cara. Pergunta teria algum amigo com alguma sucata dessa pra Vender, ou somente o trafo.
  18. Estou com um notebook na bancada, e ele não liga e apresenta alguns sintomas: A principio ele chegou e não tinha as tensões de 3v e 5v, foi trocado o PQ998 e voltou a ter tensão de 3v nele e no PU 301. PL304 e PL303 apresenta 0.88v. Injetando-se 5v na PJ306 ou PJ704 a placa arma, acende led e liga o cooler. Com os 5v injetados é possível ligar e desligar tranquilamente. Mas quando desligada fica com consumo de 0.19A. Injetando-se 3v na PL303 tenho um consumo de 0.8A. Em nenhum dos casos esquenta algum componente. Nenhuma bobina apresenta tensão quando não está com os 5v injetados. Segue esquema da placa:
  19. Bom dia amigos espero estar postando no lugar certo. Tive entrada de um AIO positivo union na assistência com a placa mãe mortinha, como possivel problema era no chipset, optamos por substitui-la... apos instalação de uma placa semi-nova... A maquina apresenta vide na saida HDMI porem a tela fica piscando colorida (sem sinal de video...) testamos com outra tela.... o mesmo defeito..., achamos que esta placa poderia ter algum defeito... compramos outra placa... e o problema continua.... uma coisa que notei, nos ajustes de video quando eu mecho no brilho da tela a mesma aceita os comandos.... testamos o flat e aparentemente tudo ok... não sei se atualizar a bios resolveria... queria uma dica dos amigos... pois ja nao sei mais oque fazer...
  20. Galera estou com esse modelo de tv box que já fiz de tudo pra recuperá-lo mais não consigo... Até consigo fleshar algumas roms nele, porém sempre que reinicio o aparelho ele dá pau no sistema... Já estou à um tempo procurando uma solução, caso alguém saiba e possa ajudar eu agradeço, obrigado!
  21. boa tarde ! meu nome é edinaldo junior gostaria de saber sealguem podeme ajudar com o notebook sony vayo arquivo do bios para notebook sony vayo svt131B11L - modelo da placa - mbx265 s2203-1 z31UL
  22. Meu notebook é um Dell 5566, Processador i3, sem vídeo dedicado. Após a atualizar a Bios para a versão (1.10) , usando o executável do site da Dell, o notebook reiniciou, depois de um tempo com a tela preta mais ainda ligado, ele desligou, ao tentar ligar ele apenas fica piscando a luz da bateria em laranja e branco, acelerando o cooler no máximo e depois disso desliga. Peço ajuda (instruções) do que fazer.
  23. Muita gente diz que ser assistência autorizada não vale a pena. Muito trabalho, burocracia e dor de cabeça por remuneração baixa. Mas e para smartphones? Todos os donos de autorizada que conheci são bem resolvidos financeiramente e dificilmente possuem apenas uma autorizada. Alguém tem ou já teve uma experiência como autorizada de Smartphone? Quanto pagam por aparelho em média? E o volume? Tem acesso às peças com facilidade e rapidez? Consegue pegar muito serviço fora da garantia (ex.: cliente na garantia mas com tela trincada)? Muita dor de cabeça com PROCON ou Juizado Especial? Qual o caminho para se credenciar?
  24. bom dia pessoal, quando ligo a impressora ela fica com o botão de ligar aceso, até ai ok....como se estivesse pronta para imprimir, porem se eu mando imprimir algo ela puxa o papel e dá erro de papel preso. porem se eu não mandar ela fazer nada o botão de copia não funcionas e os demais botões também não... ai se aperta para desligar ela começa a piscar o wifi laranja, o botão de liga e a tinta e fica piscando....ja não sei mais o que possa ser, as molas estão ok, e o sitema tbm não está travado e o sensor está no lugar.... o que não sei dizer é porque o botão copia não funciona mais... e ja atualizei o firmeware tbm... a cabeça de impressão tbm não tem nada queimado.
  25. Meu notebook não está ligando pelo botão Power, ele liga pelo botão F5, e fica em tela preta e não faz nada.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...