Jump to content

Search the Community

Showing results for tags 'devolvido'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 6,349 results

  1. Amigos, estou com a referida placa em mãos. Antes estava totalmente morta, não havia tensões nas bobinas de 3V e 5v. Esse problema foi sanado, agora disponho de outro: Equipamento fica em apenas 0.024A e não saí disso. Segue algumas informações: TPS51125ARGER-GP - PWM Primário Pino 16 VIN: 18.80V Pino 8: VREG 3- 3.2V Pino 17: VREG5- 5V Pino 3: VREF 1.96V Pino 6: ENTRIP2 0.9V Pino 1: ENTRIP1 0.9V Pino 24: PGOOD 3.2V PL4102: 3.23V PL4103: 5V BIOS, pino 1, 7 e 8 tem 3.3V (já fiz a regravação da mesma) PWRBT1: pino 4 (KBC_PWRBTN#) tem 3v e ao pressionar o start, cai pra 0V e volta para 3V. Estou anexando a foto da placa mãe.
  2. Boa noite a todos gostaria de uma ajuda dos amigo, estou com o notebook LG r590 que não liga o led do carregador acende mais ao apertar o botao power o mesmo fica em loop ligando e desligando tenho as tensoes de 19v, 3,3 e 5v presentes na placa ja regravei as duas bios porem nao houve resultado desde ja agradeço.
  3. Bom dia pessoa. sou novo no fórum, entendo o básico de eletrônica, trabalho com manutenção industrial, pessoal da TI me trouxe um Monitor Dell U2312 que simplesmente não liga mais... vi que existe vários tópicos sobre ele aqui no fórum sobre esse monitor, mas todos os tópicos ficaram sem solução pois o autor abandonou o topico. Desmontei todo o monitor e fiz algumas medições na saída da fonte, em alguns fios encontrei algumas tensões de 5 V , e nos outros nada, mas não sei se isso esta certo ou não... testei o botão de power e a principio esta funcionando. Solicito a ajuda dos nobres amigos para tentar solucionar este problema as fotos foram retiradas de outro tópico... mas as placas são iguais as minhas Grato
  4. Ola amigos estou com este positivo que trava(congela) com menos de 15 min de utilização, só volta ao normal apos pressionar o power. testes feitos: troca de memória troca de processador troca de HD placa ligada sem o teclado continua o mesmo travamento
  5. Esse note entrou com problema de memória e foi resolvido. Agora ele liga, ativa a o back light mas demora 30 segundos para aparecer a imagem. Regravado bios com arquivo aqui do forum com ME clean e atualizado no site da DELL mas não resolveu. Alguma dica?
  6. -------------------------------------------------------------------------------------------------------------------------------------------------------------------------- Estou com esta placa mãe asus h81m-a/br em minha bancada com o seguinte defeito . não liga . Quando fecho um curto na entrada da fonte fio verde e preto ela aquece o Pu 601 retirei ele troquei mesmo sabendo que ele não estava em curto . más continuou aquecer .
  7. Ola pessoal eu gostaria de saber se alguem sabe como fazer o auto test gen desse modelo de tv, ela não possui a placa tcon , somente a placa fonte onde possui a zsus junto e a ysus com a ybuffer tambem junto e a placa principal , e uma outra placa na tela que seria tipo de uma vcom . procurei na internet mais nao encontrei nada falando sobre como fazer o teste nessas tvs sem tcom se algum amigo souber e puder compartilhar agradeço Agradeço a todos que colaboraram mais infelizmente ficou inviavel o reparo equipamento foi devolvido
  8. Gente, estou consertando uma placa mãe ASUS M5A78L-M LX BR 1.00 cujo soquete é AM3+. Essa placa apresentou defeito de trilha rompida, àquela da memória. Acabei soldando um fio por baixo da placa, na ponta da bobina de ferrite para o terminal da memória. Ela está apresentando vários códigos de erro no soquete, após um tempo, ele simplesmente "pára" (do verbo parar antes da reforma da língua portuguesa se escrevia a palavra "para" com acento quando queríamos nos referir ao sentido de parar) de sortear alguns dos códigos de erro e informa o código 4050 na "debug card". Esou postando um vídeo e vou editar em "slow motion" para descobrir o que quis dizer a "debug card". Olhando no manual em português da placa de diagnóstico: Já já eu gravo o vídeo.
  9. Olá amigos esto com essa placa que esta com o seguinte sintoma não liga consta as tensões primarias 19 5v e 3v no botão power consta tensão e quando pressiono vai a zero já regravei as duas bios troquei memoria e processador não acende nem o led de carregador conectado o pino 95 do I/O consta o 3v do power e quando pressiono o power ele zera também mais placa não liga. Esquema da placa
  10. Bom dia, Sou nova no fórum, me chamo Larissa, sou De Belo Horizonte MG. Estou com uma placa mãe na bancada que apresenta o seguinte defeito, ao ligar, ela da um bip muito curto e uns 10 normal. ja realizei troca da memoria e nada, so o processador que não possuo outro para realizar o teste, mesmo assim esse processador foi testado em outra maquina e funcionou, alguem por acaso já pegou esse defeito? e poderia me dar uma ajudinha? Processador esquenta.. PCH não esta fervendo tensões Normais
  11. Olá pessoal. Uma amiga me entregou este notebook dizendo que não estava ligando. Testei o carregador com multímetro, voltagem normal. Ao abrir, encontrei componentes danificados como na foto. Eu até tenho o esquema elétrico dele (não sei se pode postar aqui), mas não sei identificar quais são os componentes a trocar, porque estão derretidos. Alguém sabe identificar? Posso indicar o esquema elétrico se precisar. Os dois chips abaixo que não derreteram tem escrito: "6508 | GA3Y1P" ambos. Procurei isso no esquema e não achei. Obrigado desde já
  12. Boa noite senhores! É o seguinte recentemente recebi 2 placas desse modelo praticamente com o mesmo problema. Eu conecto a fonte de alimentação, elas possuem um led power que ascende, aperto o botão power, o cooler do processador começa a girar mas nada de vídeo. A diferença é que uma das placas não bipa nem nada, já a outra emite 1 bip longo e 2 curtos. Em nenhuma delas existe aquecimento. Troquei processadores; Memórias Ram; Teste com Placas de Vídeo Offboard; Resetei a Bios das duas; Regravei a Bios de Ambas; Tudo sem Sucesso. Acabaram as minhas Ideias. rsrs Se alguém puder ajudar. Desde já grato.
  13. Não encontrei o datasheet desse camarada. Estava em uma fonte chaveada 12V 3 A. Alguém conhece? SW S5R520P
  14. como faço para ter certeza se e bga ou pch com defeito quando notebook não da video estou entrando nesta area de bga agora ainda nao possuo a maquina...
  15. Boa noite já regravei a bios limpeza geral mais não da vídeo só bip. desde ja agradeço.
  16. Galera, reparei essa placa, ela antes não ligava, após fazer a troca de alguns capacitores em curto, ela voltou a ligar, dá vídeo mas a tela fica toda preta, não entra no setup e nem aparece a logo da Asus! Creio que seja a bios, vou regravar assim que a minha gravadora chegar E não carrega a bateria! As tensões nos pinos da bateria estão quase todas normais, porém não chega a tensão necessária para carregar a bateria(10,8v), as tensões são baixas todas de 3.3 volts! Olhei o esquema e nesse ponto tem um Diodo(PD3) porém ele não está na placa, essa placa já passou por um técnico meio boca!
  17. Peguei esta placa que ao pressionar o botão power liga e após uns 5 segundos desliga, com a placa desligada tenho os 3 e 5 volts, apos ligar aparece todas as tensões, só que na Bios no pino 8 tenho entre 1,7 a 2 volts apenas. Obs: nao tenho esquema desta placa.Já regravei bios fiz ME nos 2 BGA's
  18. Estou com uma placa Desktop AsRock \ H61M-HG4 que não ligava. O cliente estava usando sem a pasta térmica do processador não sei o por quê. Como não estava liberando o chaveamento do VCORE eu ressoldei o SIO e PWM dai a máquina ligou só que sem vídeo. Às vezes ela liga e ao abrir no Windows desliga e não após não dá mais vídeo.
  19. Boa tarde, estou com essa placa mãe chegou não ligando e matando a fonte, tirei os curtos da placa ela voltou a funcionar ligar dar vídeo porem não reconhece hd não tenho esquema dessa placa e aqui no site somente arquivo de bios e o mesmo já regravei. Esta chegando os 5 volts no hd e 0.58 nos capacitores ao lado do conector, já troquei o flat do hd tbm sem sucesso. Alguma dica...!?
  20. olá amigos, estou precisando do esquema elétrico desta Placa Mãe Sti Ni-1401 A14hv0x 71r-a14hv6-t840. Estou tendo um trabalhão pois o msm, liga, porem quando desligo ele não liga mas, para ligá-lo novamente tenho que descarregar o mosfet,bem da placa de wifi ja fiz a troca do msm porém o defeito persiste. preciso do esquema elétrico pra estudar o casa, desde ja agradeço.
  21. ola amigos tou com esta tv piscando backlight, ja troquei os leds verifiquei a fonte da mesma e nada , alguem poderia me ajudar neste defeito
  22. Olá Boa Noite!! Sou novo na área de reparo notebook, comecei a pouco tempo porem algumas coisas desenrolo porem hoje peguei dois notebook rv 420 cada um com placas diferentes porem com o mesmo defeito ao liga o carregador ao no jack o led da placa mãe verde começa a da umas piscadas porem verifiquei que está chegando 19v mais existe um curto porem o mesmo fica oscilando a voltagem na bios não chega tensão gostaria que alguém me desse uma ajuda ou uma luz para tentar obter exito neste reparo segue fotos referencia placa mãe primeira BA41-01885A A outra é BA41-01883A como postei na foto a seta preta que marquei chega 19v com pouca oscilação agora já o mosfet que marquei de vermelho chega com muita oscilação 3v 5v 6v 9v e o led em baixo fica piscando verde
  23. Boa noite pessoal estou com esta placa na bancada 71R-H14BT4-TL30 o que acontece. aperto o power liga acende o LED da uns 60segundos e desliga , já regravei a BIOS que é de 1.8v, verificando a placa a única bobina sem voltagem é a L8. Algum colega poderia me orientar porque não entendo muito de esquema elétrico pois pelo esquema o que entendi sai do ci U13 pino 28 com nome de LX e passa por ela , mas não marca voltagem nem uma .
  24. Placa Mae Asus MAximus VII hero - nao da video Esta placa liga mas nao da video e as vezes nao liga, oque achei estranho é que no pino 8 da bios tenho 4.8v no post Q CODE aparece 10 .... erro 10 como se fosse erro de cpu ... e os leds de post trava no CPU LED - ja regravei bios .... ja desumidifiquei mb, esta complicado pois nao tem esquema desta placa. Qualquer sugestao sera bem vinda.
  25. Salve galera do Eletronica br Estou com um monitor da samsung modelo LS19A300BS Que não liga, segundo o cliente ele ligou a fonte do monitor invertida o que acabou danificando o monitor. Ao perguntar ele que nao tinha como ligar a fonte invertida ele me respondeu que , tinha cortado os fios da fonte e na hora de religa-los ligou invertido. Quando fui desmontar o monitor o mesmo ja tinha marcas de abertura e estava faltando esse capacitor smd (numero 1 na foto) e estava com esse c.i ( numero 2) chamuscado cuja a identificação não sei pois esta danificado. Resumo queria saber se a identificação deste componente e se teria outro de mesmo valor que poderia ser substituto dele (obs preciso da identificação do c.i nao do capacitor). foto real da placa.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...