Jump to content

Search the Community

Showing results for tags 'devolvido'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello membros !
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 7,399 results

  1. bom dia a todos estou com esse notebook na bancada que o mesmo liga e ao carregar o windows desliga. tenho todas as tensões e nao achei nenhum curto. ja regravei a bios e o defeito continua. gostaria de uma ajuda dos companheiros. desde ja agradeço
  2. Esse note asus ao apertar power, o led branco acende e a placa libera todas as tensões nas bobinas, e logo desarma as tensões de 1.3v da memoria e 1.7v (que imagino ser do pch) e logo aparece novamente, ficando nesse loop infinito, a placa fica ligando e desligando, mas mantendo todas as outras tensões estáveis, apenas essas duas citadas que ficam indo e vindo, o led branco tbm liga e apaga conforme a placa desarma. Liguei a placa com tudo desconectado e o problema continua.
  3. Amigos, estou com esse notebook na bancada da dell que só liga sem a bateria CMOS. Se eu conectar o carregador sem a bateria CMOS ele funciona normalmente. Agora se eu ligar com a bateria CMOS conectada ele não liga, fica morto. Fiz medições com a bateria cmos conectada e o problema que encontrei foi que não tem os 5v_pwr na PL4103. Então medi as VREG3 e VREG5, também EN0, tudo ok. Mas a tensão de 5v não aparece na bobina. É muito intrigante pois se eu retirar a bateria CMOS essa tensão aparece (daí a placa liga normalmente). Alguém que puder ajudar, retribuirei todos. Esquema:
  4. Ola pessoal. estou com essa placa do asus x556uv rev 3.1 que não liga. Na Fonte apresenta consumo de 0,19a com voltagem de 19v. começa a consumir depois de passar de 17v. tenho 3v e 5v presentes. bios com 3,25. duas bobinas próximos do proceasador apresentam um leve aquecimento mesmo sem apertar power. tenho 3,25 no pino do botão power. ao apertar o mesmo zera mas a placa não liga. não coloquei o nome das bobinas pois essa placa praticamente não tem serigrafia. não achei esquema apenas Repair Guide aqui no [site mas não consguir seguir com a analise por ainda não ter pego um assim.
  5. Cliente tinha uma fonte ATX comum e trocou por fonte real GameMax GM500w para melhor performance. Após 1 mês de uso o computador começou apresentar problemas nas entradas usb e telas azul no Sistema Operacional (Windows10). Ao analisar a placa, percebi que as vezes ligava e não apresentava vídeo ou ligava o cooler girava e desligava, mas tinha hora que ligava normal. Fui logo fazer o teste em todas as tensões da fonte, fio roxo, vermelho ...ok porém ao testar os 12v do amarelo, estava dando 8.5 v /9.5v . Logo coloquei uma fonte atx nova e atualizei o bios, liguei funcionou normal, mas a placa onboard de rede queimou , coloquei uma pci slot comum não funcionau e tentei como uma mini-pci tb não funcionou , tive que colocar um adaptador usb Wilreless pra acessar internet, porém ao ligar apresenta msg Cpu fan error, e Cpu over Voltage Error, e ao conferir o bios as voltagens estão alteradas conforme a imagem, gostaria de saber qual componente posso trocar pra resolver este defeito, e se tem solução.
  6. Olá amigos do fórum. Estou com um Dell 14z-5423, dmb40 11289-1 com VGA off AMD radeon e processador i5 Intel e hd graphics. Preciso desativar o VGA off para permanecer só o VGA da Intel. Para isso desativei a bobina pl9201(alimentação do VGA AMD), pois bem ate ai tudo certo, desativado, porem ele não para o bip de erro da BIOS, mesmo dentro do Windows, gravei a bios e não mudou. Por isso peço aos amigos, o que mais é necessário fazer ? (essa placa existe com e sem o VGA AMD por isso e possível essa ideia). Obrigado a todos.
  7. Olá Amigos! Este notebook não responde ao botão de power e ao conectar o carregador o led Lateral fica piscando. Já regravei a bios medi as tensões isolei a placa da secundária. O que será? E se alguém tiver o esquema eu agradeço.
  8. Senhores esse play ta me dando dor de cabeça, ele entrou com problema de imagem, liga normal e nao da imagem, fiz os testes troquei o ci HDMI, blz ligou normal, funcionou, problema é que funciona por um tempo, e para denovo, troco o CI, volta a funcionar um tempo e para denovo, alguém tem alguma luz?
  9. Boa tarde amigos estou com esta placa que não liga esta morta. consumo 0,000 mah primeiro reparo feito o jumper do PQ311 do dreno para o source, apos isso continuo a mesmo consumo não tenho nem 3v e 5v PU401 pinos 2,3,4 e 5 - 20v PU402 pinos 2,3,4 e 5 - 20v pino 31 do teclado - 0v bios pino 3,7 e 8 - 0v
  10. A tv Philco ph24t21dmt não liga ,acende o led, e a eprom que está nela está com arquivo errado AE preciso do arquivo eprom para mim poder regravar
  11. Amigos, já procurei o esquema dessa placa e não encontrei. Aliás, é até difícil saber qual o fabricante dela. Fui remover a bios para regravação, e fui fazer isso usando solda salva chip. O problema é que acho que devo ter removido algum capacitor ou resistor ligado a bios. Se alguém tiver fotos e puder me ajudar eu agradeço. Esquema creio ser difícil, mas quem sabe alguém pode me dizer quantos resistores estão ligados a essa bios. A placa estava ligando e dando vídeo, o defeito é que não aparecia opções de boot. Estou tentando postar as fotos da placa.
  12. Boa tarde, meus colegas técnicos! Peguei esse Xbox One FAT pra tentar arrumar, a pessoa que trouxe pra mim disse que ele antes chegava a dar o "plim", mas que depois de um tempo parado, ele nem bipava mais... Enfim, decidi analisar o aparelho. Verifiquei as tensões de 3.3v, 1.1v e 1.8v que estavam todas normais. Segui então verificando a tensão de 5v no saída do U4B4 (4501B - Duplo Mosfet) e ela está zerada. Peguei uma placa de sucata e vi que mesmo em standby era pra ter essa tensão de 5v na saída do referido circuito integrado, verifiquei que não tem curto na linha e decidi substituir o U4B4, porém não tive sucesso, substituí também o driver acionador (U4B3) e mesmo assim não tive êxito. Analisando com mais calma, observei que próximo ao CI driver mencionado, era pra ter uma tensão de 3.2v de referência em seus resistores de polarização, porém está zerada. Segui as trilhas, mas não consigo chegar a lugar nenhum pois acredito que a trilha caminhe pelo meio da placa, já que ela tem mais de duas faces. Deduzi que poderia ser algo no chipset, mas antes de prosseguir eu alimentei a linha com minha fonte de banca e mesmo assim o game nem dá sinal de vida (nem bipa)... Ah, também não tem tensão nos terminais power. No momento, removi o chipset, vou colocar as esferas de solda e inserir novamente no lugar. Gostaria de dicas dos técnicos mais experientes, pois não tenho experiência nessa área, desde já eu agradeço!
  13. Boa tarde! Estou com essa tv em minha bancada. Ela não tem a tensão de 3V standby. A principio pensei que era o LNK362, troquei ele mais o sintoma não mudou. Tensão do PFC é de 297V Revisei a linha de 3V a procura de curto mais não encontrei nada. Testei todos os diodos e mosfets da placa e estão todos bons. Troquei os fotoaclopadores e os tl431 observando a polaridade inversa dos originais. Já troquei os capacitores de 68 x 450, sem sucesso também. Gostaria da ajuda dos mais experientes. Esquema da placa fonte: https://eletronicabr.com/files/file/18809-esquema_schematic_tv_philips-_fonte_tv_philips_40pfl3660_19604-eletronicabrcompdf Desde já agradeço a todos.
  14. Boa tarde pessoal! Estou com um controlador de bomba de água, que aparentemente é utilizado em um poço, o controlador chegou sem funcionar mas ao abri-lo me deparei com uma situação complicada. Fusível aberto NTC fisicamente danificado Ponte retificadora em fuga e com um jumper de estanho entre o terminal negativo e entrada AC Diversas trilhas ausentes por conta da corrosão Um fio soldado para corrigir uma trilha corroída Botões de acionamento inadequados Possivelmente faltando alguns componentes Informações que pude verificar na carcaça do equipamento: OceanTech Professional Aquarium AC Pump Controller 220V / 60Hz 200W QC1801 Informações na PCB: XT106220W 170520 Minhas principais dúvidas: O jumper na ponte retificadora entre uma fase e o negativo é do projeto ou foi sacanagem de outro técnico? Na parte de cima da PCB é possível observar uma grande área com quatro pontos de solda, na parte de cima o sinal "+" e na parte de baixo o sinal "-", aparenta faltar um componente nesse local, pela serigrafia, acredito ser um capacitor, como são quatro pontos formando um quadrado, acredito que sejam dois capacitores de poliéster, mas esse tipo de capacitor não possui polarização, o que me deixa em dúvidas, eu arriscaria capacitores de 250v mas não tenho certeza sobre a capacitância. Alguém teria alguma informação ou sugestões? Obrigado a todos!
  15. Bom dia amigos do EletronicaBr, estou com essa positivo e com este seguinte problema: Placa não liga e não da sinal de LED ao plugar carregador. - Verifiquei se tinha algum componente esquentando porem não encontrei nada. - Verifiquei a tensão no pino do carregador porem esta tudo normal com 19v, unica tensão que não encontrei foi a de 3v que é a de stand by...
  16. Olá As bobinas do VCore e da RAM estão sem tensão. Mas também não há o sinal de reset e nem o de clock. Sei que o clock depende do reset para funcionar O pwm do VCore é um NCP81203. Ele também precisa do sinal de clock para fazer a modulação nos gates dos mosfets? Só temos o guia de reparo da placa:
  17. Estou com esta placa que quando chegou para mim não apresentava em momento algum os 3,3V e 5V, então troquei PU5 e não resolveu, troquei PU4 e começou a ter um consumo entre 0.007A e 0.040 oscilando, e dando um chiado em algum outro componente que não consegui achar qual era, não esquentava nada, e depois de alguns segundos com este chiado o consumo zerava, então troquei PU6 achando que estaria vindo dali e não resolveu, aí voltei U36 e U42 para o backup que tinha feito antes de qualquer alteração na placa e ela dava um consumo rapido e ja zerava, então eu ia nas bobinas PL6 e PL7 com o multímetro e estavam dando continuidade para GND, então voltei para os arquivos baixados aqui no fórum novamente mas continuou do mesmo jeito, o detalhe é que quando nas bobinas PL6 e PL7 está dando continuidade para GND eu encosto ponta preta em GND e no lado positivo do PC157 ele dá continuidade rapidamente e para, então eu volto lá nas bobinas e não há mais continuidade delas para GND, aí quando energizo a placa ocorre o mesmo novamente. Já troquei PC157 no início também pois estava estufado! Acredito que tenha alguma mínima fuga, mas não consigo achar ? Estou utilizando o esquema da LA-7912P REV 0.2 pois não encontrei nenhum da REV 1.0.
  18. -------------------------------------------------------------------------------------------------------------------------------------------------------------------------- Ola Boa Noite! Estou com dificuldades de atualizar o BIOS dessa placa mãe pois o fornecedor (ITAUTEC) não respondeu ao pedido de suporte para atualizar o BIOS. Procurei, vasculhei, Revirei tudo o que é forum sem sucesso... O Computador dispara como normal no ligar (cooler em alta rotacao) e demora para inicializar , reconhecer os perifericos ai diminui a rotacao do cooler e nao sai disso... Gostaria de uma ajuda de como proceder nesse caso!? Agradeço desde já! MB ITAUTEC SM 3322 Rev 1.01
  19. Bom dia amigo, venho mais uma vez pedir a ajuda de vocês. Estou com esse notebook que o mesmo identificada a bateria, reconhece quantos % de carga tem na bateria, o equipamento funciona com a carga que tem na bateria mas a mesma não carrega. Fiz as medições dos contatos da bateria na placa e obtive as seguintes tensões: (Sem a bateria) 1-GND 2-3,20V 3-3,24V 4-3,24V 5-0,39V Com a bateria conectada e com 91% de carga: 1-GND 2-0,52Vv 3-3,22v 4-3,22v 5-12,15v Agradeço a ajuda!
  20. Olá amigos boa noite então eu estou com um j6 aqui com a última atualização e da data de 31-03-2021 e esse eu não estou conseguindo entrar em configurações-aplicativos o sistema não está deixando eu entrar nessa última atualização alguém sabe se eu consigo fazer downgrade para o Android 9? Ele está no Android 10 e se eu não me engano o binary dele está no 10 também CSC j600gtvjsacuc1 segue a foto dele já tentei de tudo no YouTube menos fazer o downgrade muito obrigado pela atenção
  21. ja troquei carregador e bateria e nao carrega, pegue o carregador ea bateria de um not que esta na minha bancada, regravei bios e nada troquei o chip tambem pilha de bios ok, fiz reset da bios tambem nada
  22. Bom dia amigo, recebi esse notebook aqui na assistência com defeito de não ligar. O mesmo acende o led ao conectar a fonte, e carrega também a bateria, mas não liga de forma alguma. o que já verifiquei é que nao tinha na os 5v e 3v nas bobinas, PL 17 e PL 18 aí troquei o PU9 e ai voltou a ter os 5v e os 3V nas bobinas, porém na bios ta zerado. Já regravei a bios com arquivo daqui do forum. Troquei o PU9 por um tps51125 Agradeço ajuda de todos. segue o link do esquema. https://eletronicabr.com/files/file/4420-esquema_schematic_hp-_probook_440_da0u83mb6e0_rev_1a_15320-eletronicabrcompdf
  23. Essa placa quando conecto o carregador ele acende um LED vermelho e apaga unica bobina que achei tensão foi na L1 com 5V ,bios pino 8 com 3.30v, estou sem o esquema elétrico dessa placa.
  24. Pessoal, tenho visto alguns esquemas onde não informa os valores de bobinas, qual seria os valores mais usados em capacitores e bobinas smd 0402/0603/0805 para fazer aquisição e deixar de reserva ? Bobina pode usar qualquer uma desde que o tamanho seja compativel? ou precisa ser o valor certinho? isso segue no mesmo padrão dos capacitores ceramicos smd ? vlw
  25. ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------ Olá, boa noite a todos! Tenho aqui comigo uma POS-PIQ67CG e queria saber como faço para atualizar a BIOS da mesma? Já vi pelo cpu-z que o modelo atual da bios é 0204n. Quero muito por um processador de 3 geração mas da ultima vez que tentei a mesma nem sequer ligou, pode ser que seja essa versão velha? Possuo essa dúvida imensa desde que adquiri esta placa, caso consigam me ajudar eu ficarei bastante grato! Abraços!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...