Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''em análise''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fórum

  • Avisos, Notícias e Regras
    • Como funciona o fórum?
    • Como funciona o fórum? (Inglês)
    • Como funciona o fórum? (Espanhol)
    • Gerenciador de arquivos
    • Notícias
    • Desmontagens de Notebooks, Smartphones e etc...
  • Eletrônica
    • Eletrônica em Geral
    • Receptores de TV
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Informática
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas

Categorias

  • All in One - Esquemas
  • All in One - Bios
    • AOC
    • Asus
    • Diversos
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Apostilas em Geral
    • Arduino
    • Apple MacBook
    • Diversas
    • Datasheets
    • Eletrônica
    • Elétrica e Eletrônica Industrial
    • Fontes & Nobreaks
    • Informática
    • Impressoras
    • Linux
    • Monitores
    • Rede, Roteadores e Modens
    • Software
    • Receptores Satélite Cabo
    • Tablets, Celulares e GPS
    • TVs Plasma, LCD, Led e CRT
    • Vídeo Games
  • Apple MacBook
    • Aplicativos
    • Bios
    • Esquemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Outros
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Esquemas
    • Abit
    • Asus
    • Biostar
    • Diversos
    • Ecs
    • Foxconn
    • Getway
    • Gigabyte
    • Intel
    • Msi
  • Disco Rígido (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Eletroeletrônicos em Geral
    • Áudio
    • Diversos
    • Eletrodomésticos
    • Equipamentos para eletrônica
    • Firmwares
    • Projetores
    • Vídeo & Imagem
    • Diversos
  • Eletrônica Automotiva
  • Fontes & Nobreaks
  • Impressoras
  • Inverters
  • Monitores - Esquemas
  • Monitores - Bios
  • Manuais - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Esquemas
  • Placas de Vídeo
  • Programas & Softwares
  • Receptores Satélite, Cabo, DVR e HDVR
  • Roteadores e Modens - Bios
  • Tablets, Celulares e GPS
  • TV - Esquemas e Manuais
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins

Blogs

Não existem resultados

Não existem resultados

Product Groups

  • Assinaturas VIP
  • Downloads Grátis
  • Acesso casos resolvidos
  • Áreas Secretas do EBR
  • Assinaturas Vitalícias
  • Promoções

Calendários

Não existem resultados

Não existem resultados


Encontrar resultados no...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Perfil do Facebook


Twitter nome de usuário


Sexo


URL do Website


Localidade


Texto pessoal


Sobre mim

Foram encontrados 3.961 registros

  1. Olá Amigos. Seguinte esta placa esta com curto na linha do 1,05v e o capacitor c146 (+CPU_CORE) (dentro do socket da cpu) entra em curto assim que eu troco , os capacitores c151 e c154 também, colocando 10V na fonte assimetrica no DC jack tem um consumo de 1A e a tensão cai. Onde posso localizar o causador do problema? estou utilizando este arquivo
  2. Abaixo o link do esquema da placa que estou com problemas [Conteúdo Oculto] A placa tem o VIN,descobri que o PQ701 estava recebendo tensão no gate e no dreno,mas não estava passando para o source e alimentar o fet de alta.Retirei,fiz a medição na bancada e o mesmo encontra-se em aberto.Fiz um jumper do dreno para o source para fins de teste,e agora o pino 24 do PU701 tá zerado,sem tensão alguma,e o fet de alta(PQ703)recebe a tensão,mas não sai nada no source,e a linha que gera +VCHGR está zerada com isso.Alguém pode me ajudar com isso?Caso queira fotos da placa,do jumper,só pedir que estarei acompanhando
  3. moto x play liga normalmente, trocou conector de carga fazendo um jamper,... no conector temos 5 volts em alguns capacitores tambem, mas nos conectores da bateria só da 0,20 volts. alguem sabe me dizer qual é o problema?
  4. Olá Pessoal, estou com essa maquina na bancada, ele não liga, ao plugar a fonte a PN (no mesmo chip que o processador) começa a aquecer bastante. Será que o Problema esta a PN? As tensões básicas 5v e 3v aparecem, e mais nada aquece, alguma ideia? Peço ajuda pois não sei como começar... Esquema: [Conteúdo Oculto]
  5. Vou postar a imagem do defeito desta tv, se alguém puder me ajudar, agradeço!
  6. ola amigos hoje eu quero ajuda de voces faz 3 dias que estou com meu celular na bancada um samsung j7 prime 610m. não liga ele esta apresentando 0,6mAh de consumo na fonte de bancada,ja olhei os capacitores de baixo, onde fica prosimo ao conector de carga e não apresentaram curto nem um , queria a ajuda de quem ja passou por isso,para que possa me ajuda... des de ja agradeço muito
  7. Esta tv está me fornecendo uma voltagem em torno de 200v no terminal que alimenta as barras de leds quando deixo as mesma desconectadas . No esquema e no manual diz que a voltagem é em torno de 119v , visto que como são 18 leds e cada led a tensão do led é de 6v , são necessários então a voltagem de ( 18x6v = 108v ) . Só se quando coloco todos os 18 leds em série a tensão caia e acabe ficando em torno de 110v. Preciso também reduzir a corrente que alimenta todos estes leds para obter maior durabilidade dos leds .
  8. Boa tarde, amigos. Primeiro peço desculpas aos moderadores se acaso eu tiver criado assunto na área errada, é que as opções parecem um pouco confusas. Esse Drive SSD da descrição, só tem 5 meses de uso (ele é meu mesmo). Funcionava as mil maravilhas, até que começou a dar tela azul e reiniciar o Windows. Depois de certos dias, ele deixou de ser reconhecido no setup, na hora de inicializar, aparecia a mensagem de dispositivo não encontrado. Mas algo me deixou encucado, quando eu conectava ele por um extensor USB, o Windows reconhecia suas unidades, abria normalmente, tendo acesso aos arquivos, só que não tem nenhuma informação referente ao modelo dele, como se o Firmware estivesse apagado e ele estivesse se comportando apenas como um pen drive. Gostaria de recuperar esse dispositivo, algum amigo pode me ajudar???
  9. bom dia a todos! O cliente bloqueou o acesso a maquina pelo password do setup. alguem conhece alguma forma para remover a senha via código de recuperação ou será necessário regravar a bios? alguém tem a bios dele? aprece o código de recuperação: unlock key 92792738 Obs: remover a pilha, bateria, fechar curto no Jumper da bateria... o básico já foi feito... agradeço a todos...
  10. olá amigos, estou com esse problema alguem ja pegou esse problema? pode me dar uma dica? onde começar o analise?
  11. Aparelho chegou em curto após trocar a tela com ele ligado troquei o ci PM8916 OVV e não liga! o que acontece, depois de pressionar o power o ci de carga aquece com curto de 1A assim que solta o botao o curto some. achei que o ci estava com defeito troquei de novo mas persiste.
  12. Boa tarde amigos do EBR estou com esta TV na bancada os leds dela foram trocados por leds originais de outra TV LG mas apos algum tempo de uso da TV Varios LEDS voltaram av Queimar e tornando a TV inoperante os LeDS dela são de 6V 2W eu também queria saber se tem como reduzir a potencia atravesses de resistores acrescentados nela e colocar leds de 6V 1.8 W . E saber se ela funciona com LEDS de 6V 1.8W se eles não estragam rapido nela
  13. Boa tarde, estou com um console aqui na bancada que não gera vídeo de jeito nenhum pela HDMI, porém no AV(RCA) funciona normalemente. Já troquei CI no HDMI, verifiquei conector e componentes próximos, porém sem esquema elétrico não consigo ir adiante. Gostaria de saber se alguém tem alguma dica ou solução pra esse defeito. OBS: já peguei casos semelhantes com o mesmo defeito porém a troca do CI resolvia. Na TV ele ativa o HDMI quando selecionado (no caso das TV smart, habilita a opção do "canal" HDMI que esta conectado o cabo, que no caso, a porta do PS3 habilita a corrente anunciando o funcionamento do HDMI porém, não gera video)
  14. Boa tarde, estou com um ps4 modelo fat com resistência baixa na linha das memórias. 1 ja removi memórias, apu, SCEI Ci de rede, ci hdmi. 2 as tensões estão normal tanto do standby 1.9 e a dos 3.3 A foto abaixo mostra a resistência q está dando nessa linha.
  15. onde posso baixar os drivers da placa mãe A790GXM-a v1.0 para o biglinux 7.01 64 bits grato
  16. Bom dia Preciso de uma alternativa para esse tablet, pois conforme cliente levou para um amigo formatar pois estava aparecendo somente o logotipo do Android sem subir o sistema, quando o mesmo através do cartão SD colocou uma outra Room o sistema sob mas fica fora de foco no tablet. Tentei novamente com a room original via SD mas sem sucesso pois ele não liga com o cartão inserido, tentei pelo Phoenixsuit, mas após detectar e no processo de upload o tablet desliga. Meu forte aqui na loja não é tablet mas como o cliente trouxe um notebook me pediu para verificar o que estava acontecendo. Aguardo alguma ajuda dos colegas At Fermática
  17. esta veio com vertical fechado queimado ic301 tda4865aj trocado os capacitores de filtro c318 c319 c 634 c329 conferido r604 r633 trocado strw6554 q606 e continua liga gera alta +B140v e corta fica desligada alguem tem uma dica para esta tv ?
  18. bom dia amigo ja fiz de tudo com essa placa e troquei quase todos componentes do circuito ja arrumei outras trocandos diodos e os 4614b mais essa nem a pau ja queimei varios, coloquei na bancada deixei alimentado 24v coloquei na tv acompanhei com osciloscopio e nada sempre queima os mesmo q210, q211, q212 tenho um esquema aki mais nao acho onde pode estar essa zica ela funciona tipo uns 5 minutos e queima chegou a funcionar dois dias e nada troquei os diodos duas vez os capacitores, ate o u101 ja troquei kkk ja vi varios reclamando so resolvendo trocando a placa eu ja arrumei umas duas assim mais essa nao quer nem saber alguem tem alguma dicas ou so trocando a placa mesmo?
  19. Olá, Estou criando esse tópico para compartilhar uma ferramente que encontrei recentemente que transforma o Office 365 Retail para Volume, tornando possível assim a utilização de ativação KMS que já vem inclusa no download. O Nome da Ferramente é OfficeRTool, o site oficial é um post no forum MyDigitalLife [Conteúdo Oculto] O Post do Download é esse: [Conteúdo Oculto]page-14#post-1125229 Os links direto para download são esses: [Conteúdo Oculto] [Conteúdo Oculto] Estava pesquisando pois tenho pego vários computadores novos com office 365 já instalado com prazo a vencer de 30 dias e como faço muito atendimento externo precisava ficar desinstalando e instalando meu office 2013 ou 2016 o tempo todo. Com essa ferramenta, se o Office 365 já estiver instalado e funcionando, podemos modificar a licença dele de Retail para Volume e logo em seguida realizar a ativação dentro do próprio programa. Se não tiver nenhuma instalação ainda podemos realizar o download na hora do Office 2019, instalar e validar na versão desejada (x86 ou 64) e na linguagem também, pt-BR O Programa ainda tem algumas outras funções como desabilitar a telemetria e criar instaladores do Office online e Offline. Parece que ele atualiza sozinho também, enfim, é uma ferramenta muito boa e interessante. Tem algumas nuâncias do programa que podem ser complicadas para algumas pessoas, se for o caso posso tentar ajudar com o que eu já testei e conheço, só deixar mensagem. Gostei muito e gostaria de compartilhar com vocês. Valeu e até mais.
  20. Amigos estou com um notbook que não liga. fiz algumas aferições na placa e percebi que não encontro 3,3v e nem 5v na placa. Não tem nenhum curto na placa. Em alguns componentes encontro 19 v tipo Pq 24
  21. Bom dia, estou com uma Hp laserjet pro M402 que ao mandar imprimir 10 ou 15 paginas fica tudo normal a impressão, se eu mando 20 ou mais cópias a impressão vai ficando em branco, olhando a folha de frente ela começa a branquear da esquerda para a direita até sumir completamente a impressão, já revisei a impressora, limpei todas as placas, testei com 3 cartuchos diferentes, resetei ela e nada, se deixar ela desligada por alguns minutos a impressão volta ao normal e se mando mais cópias o problema se repete, estou desconfiado da unidade laser, alguém já pegou algo parecido?
  22. Bom dia ! Essa impressora quando manda imprimir a impressão sai fora das margens , e na copia é pior ainda chega a cortar ! as configurações de papel estão ok ! ampliar / reduzir está em 100% no modo manutenção 82 não aparece o erro ! fiz a atualização do Firmware e sub Firmware ! no caso das impressões foi feito teste no computador do cliente no meu Notebook e no computador aqui da manutenção ( descartando que possa ser algum erro de configuração do computador do cliente ) a primeira foto do computador mostra como deveria sair a impressão a segunda como esta saindo , bem diferente do original a terceira é uma copia cortada
  23. Bom dia a todos. Estou com este note da Compaq CQ360, com a placa mãe 71R-NU1BW6-T812. Ao conectar o carregador ele já acende o LED de power e não faz nada, após um tempo o led apaga. Na análise visual da placa não há nada de anormal. Ao plugar a fonte tem-se as tensões de 5V, 3,3V, 1,8V e 1,35V. Esta placa possui duas BIOS. A U12 de 1,8V eu refiz a gravação e não alterou os sintomas. A BIOS U6 não encontrei arquivo de BIOS na net para regrava-la. Suspeito que possa ser ela. Alguém já pegou este note com estes sintomas? Obrigado!
  24. Senhores, acho que essa é fácil pra vocês, mas pra eu não fazer besteria no meu próprio aparelho decidi pedir a ajuda de vocês. O notebook liga normalmente e permanece ligado e carregando a bateria. E quando eu desconecto a AC 19v a bateria assume e a máquina permanece ligado normalmente, o problema é quando eu conecto o AC 19v novamente, a fonte assimétrica fica em curto total, mas o notebook permanece ligado só na carga da bateria, é como se eu não tivesse conectado o carregador, eu tiro o AC 19v o curto acaba, e a máquina permanece ligada só na bateria ainda. Acontece a mesma coisa se eu ligar a máquina só com a bateria, e depois vir e conectar o carregador. Mas se com a máquina desligada, conectar o carregador, tudo liga e carrega a bateria normalmente. Resumindo: Com a máquina ligada com o carregador já plugado tudo funciona normal, e posso tirar o carregador por que a bateria assume, mas não posso reconectar o carregador com a máquina ligada. Acho que pode ser o tal mosfet comutador, mas não sei como identifica-lo, espero que vocês me ajudem. Obrigado a atenção. Segue imagem do BATT+ no esquema: Abaixo é o conector da bateria (PJP2) e onde vira BATT+:
  25. Amigos, boa tarde. Entrou esse Wave HD que o curto entrou pelo tunner. Um dos reguladores dos tunners estava torrado... Agora fica com as luzes brancas e o processador aquece muito. Algum amigo pode ajudar?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...