Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''em análise''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fórum

  • Avisos, Notícias e Regras
    • Como funciona o fórum?
    • Como funciona o fórum? (Inglês)
    • Como funciona o fórum? (Espanhol)
    • Gerenciador de arquivos
    • Notícias
    • Desmontagens de Notebooks, Smartphones e etc...
  • Eletrônica
    • Eletrônica em Geral
    • Receptores de TV
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Informática
    • Tablet, Ipad
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas

Categorias

  • All in One - Esquemas
  • All in One - Bios
    • AOC
    • Asus
    • Diversos
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Apostilas em Geral
    • Arduino
    • Apple MacBook
    • Diversas
    • Datasheets
    • Eletrônica
    • Elétrica e Eletrônica Industrial
    • Fontes & Nobreaks
    • Informática
    • Impressoras
    • Linux
    • Monitores
    • Rede, Roteadores e Modens
    • Software
    • Receptores Satélite Cabo
    • Tablets, Celulares e GPS
    • TVs Plasma, LCD, Led e CRT
    • Vídeo Games
  • Apple MacBook
    • Aplicativos
    • Bios
    • Esquemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Outros
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Esquemas
    • Abit
    • Asus
    • Biostar
    • Diversos
    • Ecs
    • Foxconn
    • Getway
    • Gigabyte
    • Intel
    • Msi
  • Disco Rígido (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Eletroeletrônicos em Geral
    • Áudio
    • Diversos
    • Eletrodomésticos
    • Equipamentos para eletrônica
    • Firmwares
    • Projetores
    • Vídeo & Imagem
    • Diversos
  • Eletrônica Automotiva
    • Diversos
    • Esquemas elétricos
    • Injeção Eletrônica
    • Som Automotivo
  • Fontes & Nobreaks
    • Diversos
    • Fontes Desktops
    • Fontes Notebooks
    • Nobreaks APC
    • Nobreaks NHS
    • Nobreaks SMS
    • Nobreaks Enermax
    • Nobreaks Ts-Shara
    • Nobreaks Force Line
  • Impressoras
    • Brother
    • Epson
    • HP
    • Lexmark
    • Outras marcas
    • Samsung
    • Xerox
  • Inverters
  • Monitores - Esquemas
    • AOC
    • Diversos
    • Dell
    • LG
    • Lenovo
    • Philco
    • Philips
    • Proview
    • Samsung
  • Monitores - Bios
    • AOC
    • Bluesky
    • CCE
    • HBuster
    • LCD Notebook
    • LG
    • Outros
    • Philco
    • Philips
    • Proview
    • Sony
    • Samtron
    • Samsung
    • Semp Toshiba
  • Manuais - Notebook & Desktop
    • Desktop
    • Notebook
  • Notebook - BIOS
    • ACER
    • ACTEON
    • AMAZON
    • ASUS
    • Buster
    • CCE
    • Clevo
    • DELL
    • Emachines
    • Firstline
    • Gateway
    • HP e COMPAQ
    • Intelbras
    • Itautec
    • Kennex
    • Lenovo
    • LG
    • Megaware
    • Microboard
    • Mirax
    • MSI
    • Outros
    • Philco
    • Philips
    • Positivo
    • Programas de BIOS
    • Qbex
    • Samsung
    • Shuttle
    • SIX
    • Sony
    • STI
    • Toshiba
  • Notebook - Drivers
  • Notebook - Esquemas
    • ACER
    • AMOI
    • ASUS
    • Avell
    • BENQ
    • CCE
    • CLEVO
    • COMPAL
    • DELL
    • ECS
    • FIC
    • FOXCONN
    • FUJITSU
    • GATEWAY
    • Gigabyte
    • HP - COMPAQ
    • IBM - LENOVO
    • INTELBRAS
    • INVENTEC
    • ITAUTEC
    • JETWAY
    • Lenovo - IBM
    • LG
    • MITAC
    • MSI
    • Outros
    • Philco
    • Positivo
    • QUANTA
    • Samsung
    • Shuttle
    • Sony
    • STI - SEMP TOSHIBA
    • TOPSTAR
    • Toshiba
    • TWINHEAD
    • UNIWILL
    • WISTRON
  • Placas de Vídeo
  • Programas & Softwares
    • Android
    • Eletrônica
    • Linux
    • Windows
    • BOARDVIEW SOFTWARES
  • Receptores, DVR e HDVR - Bios
  • Roteadores e Modens - Bios
  • Tablets, Celulares e GPS
    • GPS
    • Flash/Bios
    • Aplicativos & Softwares
    • Esquemas & Manuais de Serviço
  • TV - Esquemas e Manuais
    • AOC
    • CCE
    • HBuster
    • LG
    • Outros
    • Panasonic
    • Philco
    • Philips
    • Samsung
    • Semp Toshiba
    • Sony
  • TV - Software & Flash
    • AOC
    • CCE
    • HBuster
    • LG
    • Outros
    • Philco
    • Philips
    • Samsung
    • Semp Toshiba
    • Sony
  • Vídeo Games
    • Esquemas
    • Glitcher
    • Software
  • Montagens, projetos e afins

Blogs

Não existem resultados

Não existem resultados

Product Groups

  • Assinaturas VIP
  • Downloads Grátis
  • Acesso casos resolvidos
  • Áreas Secretas do EBR
  • Assinaturas Vitalícias
  • Anúncios

Calendários

Não existem resultados

Não existem resultados


Encontrar resultados no...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Sexo


Localidade


Texto pessoal

Foram encontrados 3.695 registros

  1. Não reconhece hd, alimentação ok, sinais de comunicação ausentes, bios regravada, mas sem resultados.
  2. Galera estou com esse ps3 slim com esse maldito erro já fiz de tudo troquei o HD tirei o driver testei capacitor não consigo achar o defeito se a rapaziada poder me ajudar nessa zica eu agradeço
  3. Saudação a todos! Estou a placa citada, não está ligando fiz as medições nsa bobinas e tenho: L5 0,95v; L7/L8 0v; L9 4,8v; PL1 0v; . O U21 está presente 5v e 3v. Regravei o Bios e não ligou. Não tem tensão no Oz815 no pino 11. Estou precisando de uma força!
  4. O aparelho caiu na água e o cliente colocou no carregador quando eu abri o conector tinha fundido na placa tive q fazer um jamp para a bateria até ai tudo bem, fiz a desoxidação o aparelho ligou, fazendo alguns testes notei q a câmera dava erro (como na foto) já tinha pego um moto G5 assim era só oxidação, como nesse não tinha abri o face, mensagem e outros App q tira foto é a câmera liga alguém pra salvar
  5. essa placa esta sem o sem v-core e igfx-core, antes disso ela estava sem o p3,3v,aux no chaveador q562 foi restaurado os p3,3v aux o pc então ligou, ficou um tempo ligado funcionando tudo normal e todas as tenções normais, desliguei o note ai quando fui ligar o mesmo ficou 1 minuto ligado e apagou a tela, para o meu espanto já não tinha mais o vcore nem o igfx core, as demais voltagem estão todas presentes nas bobina 3,3v 5,5v 1,8v 1,05v menos L2 L3 L7 tenho as seguintes voltagem nos pinos do pwm u510 7, 1,05v 5, 1,05v 19, 0,00 ate o resistor depos dele 3,3v 22e28, 0,11v decai ate 0,00v 25e26 5,15v 21e29 0,00v 32, 0,00 33, 0,18 decai ate o 0,00v 34, 0,00v agradeço quem poder ajudar !!
  6. Boa tarde a todos. Estou com esse note mencionado no título (Positivo Stilo xci3650 Placa Mãe S14BW01 Rev 1.1 - não liga) que não está ligando. Analisando a placa percebi que o U30 está aquecendo bastante e ao remover o U74 o mesmo pára de aquecer, o note liga mas não dá vídeo, pois não tenho o 1,05 volts que é gerado por esse PWM (U74). Analisando ao redor do circuito não encontrei nenhum curto, fiz um teste de remover a bobina L48 e voltar o U74 e o mesmo sintoma permanece, ou seja, U30 aquecendo e nada de ligar. Alguém poderia me auxiliar na análise? Obrigado. Link do esquema: [Conteúdo Oculto]
  7. Bom dia, amigos, preciso de uma ajuda nessa MB não tenho os 3 e 5 v ja troquei os componentes abaixo porque a voltagem estava oscilando PL5 PU5 pq17 pq16 pq18 pc 49,50,51,52, 58 após trocar os capacitores, os 19v esta estável no PL5 mas ainda sem os 3 e 5 v. agradeço quem puder ajudar.
  8. Boa Tarde... estou precisando de ajuda em um mobo Rocky_intel_MB11243-1 48.4SIO1.011 ela não carrega a bateria! coloquei bateria nova, verifiquei a fonte externa ok, quando conecto o carregador o led fica laranja como se estivesse carregando, mas não carrega e depois de bastante tempo ele começa a piscar o laranja. Estou verificando a parte do charger e ainda não consegui verificar o problema e gostaria de uma ajuda para analisar o problema! Segue anexo foto do charger BQ24736TI ( PU4004 )e as tensões que estou encontrando nos pontos de ACOK, ACDET ,VCC e LIM. OBS: O notebook trabalha normalmente , se colocar bateria carregada ele funciona normal, somente não carrega e na fonte ele também funciona normal.
  9. pessoal chegou aqui um ps4 que da luz branca mas nao da imagem ! fiz umas medicoes achei um fuzivel aberto (da imagem) e 2 bobinas que vai pro soquete abertas tambem ! fiz a troca e dana de imagem troquei o ci hdmi por um de uma placa que estava funcionando normal e nada ! nesse fuzivel TH tem os 5v normal alguem poderia me ajudar com esse ps4 ?
  10. Placa fonte funcional na placa logica achei um componente que esta esquentando muito, mas como n tenho o esquema elétrico, não estou sabendo identificar ele. o componente é esse 1G1H na foto ic806 grato
  11. Esta tv não tinha imagem nenhuma e a falha era na placa principal. Portanto difícil de conseguir, e eu tinha uma da 37lg50fd que é a mesma placa mas com algumas diferenças. O conector de lvds é menor, não tem alguns resistores ligado no conector. Então passeio o conector da placa velha e os resistores para a nova , passei também a nand e as eprons. A tv funcionou, imagem perfeita, mas sem imagem na parte inferior, cerca de um palmo. Aparentemente não tem nada de diferente, e já resetei, tentei no modo de serviço alguma solução e nada. Ao mexer no zoom altera a imagem mas a faixa preta continua. Alguém me daria uma luz? Obrigado!
  12. Estou com esse notebook co seguinte defeito, o cliente relatou que estava usando o notebook, ele desligou e quando foi ligar nao apresentou mais imagem, ja testei memoria, resetei a bios e nada, nao gravei o chip pq minha gavadora nao reconhece esses chips de 16mb. Sera que e a bios, achei o chip bios gravado na net, teria algum teste que poderia fazer para saber se e realmente a bios?
  13. Ola a todos, Essa tv esta desligando apos 5 minutos funcionando depois desligava assim que liga ela. ja regravei a eproom e troquei o q10.
  14. Buenos dias, tengo un monitor S19A300B que tiene una falla, se queda la pantalla en negro cuando conecto VGA, supongo que es la tipica falla por mala actualizacion de firmware. Podrian brindarme el archivo flash? Panel LTM185AT04 Muchas gracias ---------------------------------------------------------------- Bom dia, eu tenho um monitor S19A300B que tem uma falha, a tela fica preta quando eu conecto VGA, eu acho que é a falha típica devido a má atualização do firmware. Você poderia me dar o arquivo flash? Painel LTM185AT04 Muito obrigado
  15. Olá! Estou com um placa do CCE U45L que foi feito o jumper no U19. Liga led azul mas não dá vídeo. Bios regravada, as tensões presentes nas bobinas, pinos do CN16 27 e 28 3,15v; 36 4,8v e 37 3,15v. Alguma sugestão?
  16. luizorlandoalves

     em análise Dell P74G / LA-D821P / Não liga

    Notebook Dell P74G, placa mãe LA-D821P, não liga. Quando conecta a fonte na placa mãe, a mesma desliga, matando a tensão total da fonte. Aparentemente nenhum componente está aquecendo.
  17. Olá pessoal, tudo bem? Chegou pra mim essa TV PHILIPS com o sintoma de não ligar. De acordo com o dono a TV queimou após um raio. Abrindo a TV e fazendo a analise visual tudo aparentava normal, com exceção dos capacitores cerâmicos C626 e C625 que estavam trincados. Realizando a troca dos mesmos o sintoma continuou. Verificando a tensão de standby constatei que o 3.3VSB estava dando apenas 1.4V. Observando o esquema cheguei até o T901 que é o responsável por gerar essa tensão, constatei então que o diodo D902 apresentava uma baixa resistência na escala de diodo +- 220R então fiz a substituição por outro, porem o defeito continuou o mesmo, troquei então o C952, C953 e os optoacopladores PC902 e PC901 porem o sintoma continua o mesmo. Nos pinos 6 e 5 do chopper T901 tenho mais de 1000V.
  18. Boa tarde a todos os amigos. Estou com esta placa na bancada, que liga e desliga em alguns segundos. Com o conector de 12V desconectado a placa permanece ligada, com ele conectado ela liga e logo desliga. O problema esta no setor do Vcore,mas, não consegui identificar o culpado. O período que a placa fica ligada aparece as tensões nos mosfets de baixa que alimentam o processador. Não tem curto no pino de 12V. Capacitores sólidos não apresentam fuga o curto ao terra. Capacitores SMD testados e não encontrei nada, Bios já foi gravada. Agradeço desde já a ajudar dos amigos. Esta placa só encontrei boardview. Não consegui anexa-lo.
  19. boa noite Amigos estou com a seguinte duvida nesta fonte: 1 - A saída do secundário tem 5 diodos e gostaria de saber em qual escala mediar Corrente Continua ou Corrente Alternada. 2 - A fonte esta apresentado 10v e não 12v o problema esta nos diodos ou nos capacitores eletrolíticos na saída dos 12V, 5v, 3,3v grato
  20. Este note não funcionam as portas USB 3.0, LAN e Wan. Atualizei bios, troquei de sistema win7 e win10. Não aparecem no "Gerenciador de dispositivos". Aparece ponto de exclamação no "Controlador Host Compatível USB xHCI" tanto no win7 como no win10. O USB 2.0 quando no setup funciona, após carregar sistema não funcionam mais. Verifiquei todas as tensões e estão ok.
  21. Cristian Galdino

     em análise Xbox 360 / Corona v2/ERRO 0021

    galera peguei uma corona v2 com erro 0021 esse problema geralmente é falta de comunicação entre a gpu com o ksb testei os mosfet que segue a linha todos estao ok so que resolvi fazer um reflow na ksb ai que lascou tudo o código mudou para 0003 alguém sabe me informar se esse código tb pode ser a ksb e curto estava pesando em trocar alguém já pegou esse tipo de problema
  22. Boa tarde estou com esse note na Bancada... com o seguinte defeito... Liga normal... ele deve funcionar por uns 2 minutos... e desliga... apaga tudo... logo em seguida volta a ligar.... alguém teria uma dica??? já troquei fonte... processador... memoria... continua o defeito.... desde já agradeço....
  23. Boa tarde Caros Amigos estou com duas maquina iguais com mesmo sintoma, mesmo marca e modelo!!! deve ser defeito de serie, pois existe tópico com mesma situação! Maquina dá som, mas ao fim de 1 minuto deixa de dar som nas colunas e apenas passa a dar no jack. testes feitos: troca de disco e sistema operativo. troca do CI de áudio -CX20857 troca do jack de áudio, (inclusive testei sem ele colocado na board) troquei colunas
  24. Boa tarde! Help ! Estou com um problema na placa Lenovo Ibm- G400s - G500s VilG1 - G2 La-9902P Rev-1.0, apresenta defeito na tela( como se estivesse monocromático). Porem ao conectar o notebook via HDMi ou via monitor funciona perfeitamente. Notei na analise inicial depois de ter feito teste como outras tela do mesmo modelo sem sucesso, que alguns dos pinos do conector de saída para tela JLVDS1 estao com valores de resistência muito baixas. Sendo os pinos (12,28) com valor de resistência muito abaixo de 190 OHMs em relação ao uma placa boa que o valor e de mais de 1K OHMs. Gostaria de pedir ajuda para mesmo para encontrar possível solução e esquema da placa para maior analise do defeito do video. Desde já muito obrigado!
  25. Ola pessoal olha eu aqui de novo atormentando vocês e obrigado desde já fiz alguns testes e estarei descrevendo foto a foto logo abaixo de cada foto. eu acho que seja tela mesmo porem tinha água escorrendo pelo auto falante quando abri perto da tcon desculpe pelo incomodo mas estou iniciando no ramo de tv e gostaria de aprender com os colegas o que poderia se fazer nesse caso ? *_* testei os 2 flat mudando de posição na tela da esquerda para a direita e vice versa imagem com ambos os flats conectado somente flat direito somente flat esquerdo

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×