Jump to content

Search the Community

Showing results for tags 'resolvido'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 4,914 results

  1. Boa noite senhores, Estou com um nobreak SMS Power Vision uPV2200, que chegou na oficina não reconhecendo rede, porem ligava no modo bateria. Inspecionando a placa, encontrei bem danificada(queimadas) as trilhas proximas aos transistors Q3 e Q6. Substituí os 2 Mosfet que estavam em curto. Na placa estavam 2 IRF 8010. Como não tinha deste substitui por 2 IRF2807, e refiz as trilhas. Só que agora ele não liga mais em bateria. Apenas bipa, liga o cooler e desliga em seguida. Não creio que o problema seja os mosfet que troquei, já que no esquema deste nobreak aparece os STP60NF06, que são inferiores aos IRF2807, e pelo que ví são responsáveis pelo setor do carregador de baterias. Outra coisa que precisei fazer foi refazer o conector de 3 fios (Azul, Azul, Vermelho) que estavam soldados direto na placa. A ordem dos fios azuis faz diferença?
  2. Boa tarde a todos. Estou com esse notebook que está apresentando tela branca ao ligar e vídeo normal no externo. Esse notebook é antigo, usa LCD, me lembro de vários que consertei com esse defeito que era problema no aterramento do flat, mas não é esse o caso, me parece ser problema no LVDS. Alguém poderia me auxiliar na análise desse circuito? * Já troquei tela Link do esquema: Obrigado a todos.
  3. Olá pessoal! Seguinte, estou aqui para ajudar aqueles que estão com problemas com a imagem tremula e chiado interno ou até mesmo sem imagem neste modelo de monitor. Recentemente recebemos um lote de monitor positivo L1742PEU com o defeito "Não gera imagem", "Chiado interno", "Imagem tremula", esses defeitos foram todos resolvidos com a troca da lâmpada ou até mesmo com a ressoldarem do fio que se solta da lâmpada. Segue uma sequencia de imagens para ajudar na desmontagem do monitor para chegar até as lâmpadas. Espero estar te ajudado!! Valeeus
  4. pessoal boa noite , estou com um moto g2 ele nao esta reconhecendo o usb, fazendo umas analises ele tem um curto em um dos polos de dados com o terra , só que nao encontrei outro componente em curto
  5. Olá a todos, Estou com esse Roomba cija as baterias entraram em curto (pack de 12 baterias de 1,2Vx3000mAh totalizando 14,4V), soldei dois fios nos terminais do aparelho onde vai a bateria e liguei na minha fonte de bancada (Yaxun 1502DD) e aplicando 14V o aparelho funciona normalmente. Então eu montei um pack de 4 baterias 16850 (3,7V x 6800mAh da BM) e o Roomba nao dá nenhum sinal de vida. O que estou fazendo de errado?
  6. Boa tarde pessoal. Chegou um notebook Acer em nosso laboratório hoje com o defeito - Curto na placa, mata a fonte. Para resolver este problema, trocamos os seguintes componentes: PD2, PQ23 e o PQ28 (Verificar se existe curto no PQ29). Lembrando que para fazer os testes retiramos os componentes citados da placa para não ter interferência de outros componentes. Não achei nada resolvido referente as essa placa aqui no Eletrônica BR, apenas casos ainda em analise de meses e até anos atrás. Espero que ajude vocês! Valeeu 😉
  7. Olá Os mosfets canais duplo acima são compatíveis na ordem decrescente, ou seja, o APM 4606 dá certo no lugar dos outros dois porque tem maior capacidade de suportar tensão e corrente que os demais Já o APM4500 não dá certo no APM4600 e nem no APM4606 por ter baixa capacidade de tensão e corrente Isso está me ajudando a consertar os monitores
  8. Estou com esse gradiente a1 que liga normal e nao desarma a proteção. Conferi todas as saidas e estao ok. Testei todos os diodos, capacitores (uf,esr), a maioria das resistencia serca de 90%, todos os transistor e troquei o ci lm3900. Si eu forca a polarização com terra do tip31 ela aciona o rele e funciona normal. Quero deicha seu funcionamento horiginal. Nao tenho muita esperincia nos vintage si alguem puder ajuda agradeço.
  9. Boa tarde pessoal estou tentado reparar a placa de potencia da maquina de lavar aqui da minha casa porem não achei o esquema da mesmo descobri que tenho um regulador da bomba que esta em fuga pois não achei curto no mesmo; Fazendo aqui alguns testes com a escala de diodo ou seja continuidade onde coloco a ponta vermeçha em AC1 da plata de potencia e preta em BMB(bomba) tenho continuidade onde não deveria ter modelo da placa de potencia : HT-PCB-008--08186A-P-VO6A ou V03 Desde ja fica aqui meus agradecimentos.
  10. Estou com uma multifuncional Brother DCP L5652DN ela imprime normal, as letras saem normal e nítidas mas a folha fica cinza no fundo com se estivesse suja. Ja troquei o toner e o kit fotocondutor completo (DRUM) e apresenta o mesmo problema.Verifiquei a fonte e o fusor também aparentemente esta ok. Allguma dica
  11. Esse note chegou pra mim em curto na linha +Vin. Desarmando a fonte. Ja de cara notei que alguém ja havia mexido um pouco, faltando parafusos, encaixe da bateria Cmos quebrado, bios ja retirada, enfim, depois de muito vasculhar, encontrei o danado do capacitor em curto, após troca-lo, a maquina esta ligando perfeitamente. O cliente trouxe sem o HD, apenas com o flat cable no lugar correto. Depois de reparar a placa, pedi pra trazer o HD, porem ele não reconhece. O HD esta funcionando perfeitamente, porem o sistema não reconhece nenhum HD. Na tela fica 'no bootable device'. O cabo flat aparenta estar bom e não achei disponível pra comprar. Esse é o datasheet do controlador do HD http://www.ti.com/lit/ds/symlink/sn75lvcp601.pdf . Esse é o do esquema Precisava de uma ajuda para medir esses sinais desse componente, acho difícil ser o flatcable. Outra duvida seria se existe uma outra maneira de ligar essa placa sem ser pelo teclado. Até agora estou ligando com ela encaixada, mas a posição vai ficar ruim pra medir esse componente.
  12. Tudo na paz Pessoal, é o seguinte: Notebook chegou sem ligar, em curto pois cortava tensão da fonte. 1 - verifiquei que o PQ45 estava em curto " NTMFS4C10NT1G" troquei pelo "MDU2657"..voltou a ligar, mas sem tensão na memoria 2 - verifiquei que no PL9 não tem tensão de 1.5V_SUS. 3 - tentei achar o ci VPU2, mas não estou conseguindo encontrar na placa ( pode ser ele a origem?) Já procurei a origem dessa tensão no esquema e não encontrei, alguém pode me orientar.
  13. Pessoal, Bom dia. Estou com um nobreak NHS Prime 3000VA para conserto. Não me aprofundei na verificação do problema devido a falta de manual de serviço/esquema. Ele está com as baterias Ok e não dá partida (nem qualquer sinal de vida). Fiz as verificações básicas, checando se, tanto a voltagem das baterias, com o AC estavam chegando a placa de controle, e estava tudo ok. Também não há nenhum fusível com problema. Como a placa me parece ser bastante complexa, preferir não "fuçar" até achar o esquema, que me parece que já deixaram no fórum e agora preciso fazer o download para tentar analisar. Entretanto, assistir um vídeo no Youtube de um profissional de eletrônica que apresenta as partes da placa de controle e percebi que a mesma e diferente da minha, mesmo o nobreak sendo do mesmo modelo. No nobreak do Youtube, o processador/DSP é soldado diretamente na placa, enquanto no meu, é tipo um pente parecido com os pentes de memória de PC, só que maior. Bom, se alguém já fez manutenção nesse modelo de nobreak e tiver alguma informação e/ou dica, é muito bem vinda. Obrigado. []'s, Regivaldo Costa --
  14. Boa tarde, estou com um Xbox 360 Slim, o cooler não inicia.... ja testei ele na fonte e esta bom!!! Alguma dica, não mexo muito com games, não tenho o esquema dessa placa....
  15. Olá a todos! Estou com uma mesa de som digital modelo XR18 da Behringer, ela apresenta o seguinte sintoma: As vezes quando você liga ela comunica normalmente com o computador / Tablet, as vezes a placa de comunicação não liga ( existe um led vermelho na placa que indica que está funcionando ). As vezes é necessário desligar e ligar algumas vezes até que a placa de comunicação ligue e funcione corretamente. O que já foi feito: Verificado as tensões da fonte ( +15, -15, +48, +5 ).. todas OK e sem ripple, analisadas no osciloscópio. Troca dos capacitores eletrolítico da placa de comunicação. Não encontrei o esquema dessa mesa na internet, se alguém tiver e puder compartilhar. Obrigado.
  16. Olá caros amigos boa tarde! Colegas hoje estou com essa TV LG 32LH570B, Pessoal cliente informou que estava normal e depois não ligou mais a TV, Bom galera eu desmontei a mesma e comecei a medir as tensões da placa já que ela tem a fonte externa de 19v. Pessoal consegui identificar o seguinte; A tv ela quando conecto a fonte acende o led de standby e consigo acionar tanto pelo botão do painel como pelo controle remoto, Porém a mesma não tem som, não tem imagem, e não acende o painel de blacklight. Fazendo verificações encontrei varias tensões presentes e normais tais como 3.3v, 1.5v, 1.7v, 5v, e 18.8v. Porém galera uma coisa estranha que achei foi que a tensão de 12v que alimenta a placa V-con do display não esta presente ela esta faltando, E creio que ela venha aparecer depois que o processador for acionado coisa que não esta acontecendo pois o mesmo nem aquece nada. Outra observação é que a tensão que alimenta o blacklight ela fica em 18.8v no conector do blacklight. Estou fazendo ainda verificações para tentar achar esse defeito mais agradeço a ajuda dos colegas se tiverem alguma dica ok. Deixo uma imagem da placa.
  17. Olá caros colegas boa tarde! Amigos peguei esse TV MONITOR SAMSUNG LT22A300/T22A300, Para fazer reparo com o seguinte defeito, Ele não liga nada e fica com a luz de standby piscando intermitentemente, de inicio pensei que poderia ser os dados rompidos na BIOS, Então fiz uma copia dos dados e fui procurar o arquivo de flash da BIOS para ele, como não encontrei o mesmo fui realizar alguns testes nas placa de fonte e principal do aparelho. Bom pessoal creio que o defeito não seja na BIOS, Pois aconcete o seguinte; Removendo o cabo da placa fonte que faz a alimentação da placa principal a tela acende normal os leds e gera na placa fonte as tensões de A5v + B5v + B13v. descartando então possível defeito da placa da fonte pois as tensões esta presentes. Desde já agradeço qualquer ajuda dos colegas, Irei agora mesmo verificar a placa principal para tentar encontrar alguma coisa danificada, Assim que possível posto resultado.
  18. estou com este acer que so da imagem apos ligalo e desligalo, mesmo not do topico
  19. Ola, gente nao tenho experiencia nenhuma sobre esse tipo de maquina rsrsrs porem queria saber sobre esse jack ,se pode ser qualquer um para substituição? ou tem que ser especifico. por que no caso se colocar um diferente , vai ter que trocar o carregador? (nao tenho experiencia sobre esse tipo de maquina , meu forte e impressora)
  20. Olá pessoal, alguém pode mim ajudar, pois estou com essa placa que não liga, a mesma não está desarmando a fonte, está ok. Ao pressionar o botão power acende o led azul por 2 segundos e se apaga, tenho os 3 e 5v nas bobinas, porém na bios não têm tensão nenhuma, ou só aparece depois do start? https://eletronicabr.com/files/file/4818-esquema_schematic_acer-_4349-2839-placa-_da0zqrmb60_rev-c_19966-eletronicabrcompdf
  21. Bom, estou com referido notebook na bancada, testei botao power esta ok, foi trocado bios, por duas versoes diferentes, placa totalmente funcional, liga e desliga normalmente, sem interperies, sem sinal de oxidacao ou componente queimado, bat rtc com os 3v normalmente, botao power ao pressionar maquina liga normalmente, mantendo pressionado desliga normalmente. MB nao liga logo quando conecta o carregador, há um intervalo de 1 minuto ou pouco menos. Nunca peguei com este defeito
  22. Alguém sabe me dizer o valor deste capacitor? Capacitor trocado problema resolvido.
  23. Olá pessoal do forum estou com essa placa aqui em alguns momentos quando desligo o pc depois vou ligar ele liga e desliga depois liga e desliga novamente, porem na maioria das vezes ela chega a ligar normalmente entra no sistema pode usar o dia inteiro que nao desliga porem em algumas vezes ele da esse defeito, só com muita insistencia e ligando e desligando que ela sobe e fica normal ! O que ja fiz: troquei fonte, testei processador, memoria, atualizei a bios pelo ezflash para versao f7 obs: ele tem duas bios. nao cheguei a atualizar nada pela gravadora. só pelo ezflash da gigabyte pela pendrive. Aguardo uma ajuda alguem? grato e no aguardo.
  24. Senhores, Recebi aqui na minha assistência um projetor Benq MS524B que desligava após uma hora de uso aproximadamente. Fiz todos os testes, limpeza e o problema persistiu. Após uma análise mais minuciosa, percebi que o mosfet da fonte principal 2SK3528 aquecia muito durante o uso. Retirei a peça e notei que não havia pasta térmica suficiente para dissipar o calor para o dissipador. Apliquei pasta de prata e o problema foi solucionado. Boa sorte nos reparos!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...