Jump to content

Search the Community

Showing results for tags 'resolvido'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
    • Home Appliances
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello membros !
  • Repair of large household appliances, white goods's Tópicos
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 7,905 results

  1. Boa noite estou com um notebook samsung 😫, ele esta sem alimentação em algumas das bobinas tanto com ou sem processador, as alimentações das bobinas que estão circuladas em vermelho são as que não tem tensões e as verdes as que chegam tensão. fiz alguns testes primários mas estou preso, sou novo nessa área de reparo e estou muito apegado ainda ao esquema elétrico o qual não encontrei para essa placa, os leds acendem o processador da uma esquentadinha, pch também. já fiz regravação da bios --- sem resultado troquei memorias -------- sem resultado troquei o processador---------- sem resultado cheguei ate a passar limpa contatos mas seguiu tudo do mesmo jeito. alguma alma caridosa poderia me orientar ? ficarei agradecido ❤️
  2. @R2-D2 Amigo, vi em outro topico que você comentou sobre um problema que acontece nessa placa quando não liga "Para os 19v sairem do outro lado é necessário ter 24v no pino 4 desse PQ311. Sem carregador nem bateria, meça se tem curto em relação ao terra na linha V20B+. Em escala de continuidade: ponta de prova preta no terra da placa, e a vermelha no PR301. Não pode apitar " estou com uma placa que o pr301 esta em curto com o terra, se puder me ajudar agradeço muito
  3. Olá a todos. Eu comprei um Asus ZenBook UX331U com uma placa-mãe UX331UA, que tinha uma tela quebrada. Depois de mudar a tela, tenho uma imagem, mas não tenho iluminação. Depois de inspecionar a placa-mãe, encontrei um componente queimado próximo ao conector da tela, mas como não há nenhum esquema, não posso identificá-lo. Estou anexando fotos, caso alguém possa me fornecer os dados do componente. ............................ Hi everyone. I got an Asus ZenBook UX331U with a UX331UA motherboard, which had a cracked screen. After changing the screen I have an image but I have no lighting. After inspecting the motherboard, I found a burned-out component next to the display connector, but since there is no schematic, I can't identify it. I am attaching photos in case someone can provide me with the component data. ..................... Hola a todos. Obtuve un Asus ZenBook UX331U con una placa base UX331UA, que tenía la pantalla rota. Después de cambiar la pantalla tengo imagen pero no tengo iluminación. Después de inspeccionar la placa base, encontré un componente quemado al lado del conector de la pantalla, pero como no hay esquema, no puedo identificarlo. Adjunto fotos por si alguien me puede proporcionar los datos del componente.
  4. Um reparo fora do comum, verifiquei aqui em outros tópicos e fiz os procedimento de verificar o Q10, resistor da base do Q10 de 10K, a fonte apresentava tensão +5vsb, porem não ligava no jump, já estava desistindo e resolvi passar uma escova com álcool e a fonte ligou !!! Uaiii, ligou por um instante, então energizei a fonte e passeia escova sem químico, e fui mapeando para saber qual foi o lugar na placa eu tinha passado a escova e feito ela ligar, logo encontrei que era na linha onde solda a placa do PFC, quando passava a escova a fonte ligava, mas não tinha o PWgold, logo resoldei a placa e dessa vez não ligou nada, mas quando passava a escova novamente ela ligava, então removi a plaquinha do pfc e testei componente por componente, nenhum com defeito, tinha dois diodos que localizado na próximo a solda dos terminais da placa, removi eles, testei fora, bom, coloquei um no lugar do outro, soldei o pfc na board da fonte e a fonte ligou normalmente apresentando todas as tensões.. que Como assim ? faz uma semana que o pc tá ligado na fonte e funcionando !!
  5. Oi boa tarde amigos, substitui os leds, quero diminuir a corrente dos leds pra não ter retorno, alguém aqui já fez essa alteração pode me dar uma posição fiz um teste aqui retirei rp79 mais não mudou nada. cod:5800-a8r16b-1p00 ver00.00 desde já eu agradeço
  6. Placa fonte ligando e desligando só aparece o logo e desliga, preciso do esquema da fonte pra seguir uma lógica e tentar cercar o defeito. Acho que pode estar em algum gerador de pwm mas sem esquema fica difícil. Se alguém puder mpe ajudar fico grato. Ela usa placa fonte BN44 00458A.
  7. Olá todo mundo. Estou com uma Bematech MP4200th que travou. Ela liga normalmente mas não aceita nenhum comando, não funciona o botão de avançar papel nem o botão de cortar papel. o led de "pronto" não acende. Não é reconhecida corretamente para instalar. É reconhecida apenas como dispositivo USB. Já tenho conhecimento de que é Firmware corrompida. Estou em busca de uma forma de regravar a bios dela. Vi um vídeo de uma pessoa dizendo que tem que jumpear para resetar e depois tem de regravar, mas não sei se procede. Alguém pode me passar instruções para isso?
  8. Trago o cdi do Fusca opala e chevett. O projeto. Baixar click aqui Só replicado ..achado no fórum eletrônica pra..funciona muito bempuz no meu 2sc5200 Segue vídeo https://youtu.be/a2M-4p6orE8
  9. 1.estou com esse notebook da dell na bancada, e o mesmo não reconhece o hd o resto tudo funciona perfeitamente 2. ja efetuei a troca do hd por um novo, também a troca do cabo que faz a conexão do hd com a placa mãe, já fiz atualização da bios 3. eu suspeito que se regravasse a eprom com gravador resolvesse o problema, mais infelizmente não tenho o arquivo, também suspeito da controladora que possa estar com defeito.
  10. Pessoal, estou fazendo a manutenção em um notebook HP 240 G3 e efetuai a atualização do S.O. para Windows 10 Pro. Ao atualizar os drivers o software HP Assitant recomendou a atualização da BIOS para a versão F.49. Depois de atualizada a BIOS o wifi simplesmente aparece como inativo. Só funciona por cabo de rede. Desconfio que seja o driver do botão do WiFi que deveria ficar azul quando pressionado mas sempre fica na cor laranja/ambar. Já tentei um monte de drivers do WiFi e desse botão sem sucesso. Já formatei varas vezes e usei aplicativos de atualização de driver, também sem sucesso. Alguém tem alguma dica de como resolver esse problema?
  11. Boa noite à todos! Estou com este aparelho na bancada, chegou com backlight morto e 21V na linha de 15V. Foi constatado que o transistor Q1 estava com um furo e completamente aberto e o zener ZD1 de 5v6 em curto (media como um resistor de 27ohms). Realizei a troca de ambos e a tensão de 5V deste circuito ressurgiu, backlight acendeu normalmente e a tensão de 15V estabilizou em 15,49V. O defeito que está apresentando agora é que o monitor arma, dá sinal na tela (fica com o osd informando sem sinal), porém basta conectar o cabo VGA que a imagem pisca e o backlight desliga, mantendo apenas o lcd funcional. A ipboard deste monitor é a BN44-00249C. Já testei os capacitores tanto da linha quanto o de entrada e não achei nenhuma alteração neles. Pensei no U1 (OZ9938GN), porém penso que se o problema fosse ele, o backlight iria desarmar mesmo sem haver sinal de vídeo.
  12. Todos cooler que coloco na placa não gira, fiz teste dos cooler em uma fonte todos giram normal , gostaria de saber como faz o teste do conector onde conecta o cooler, ou se pode ser alguma outra coisa que possa ser, obrigado.
  13. Estou com este problema, ele não aceita Windows 10 fica dando tela azul. instalei o Windows 10 pelo pendrive e tb atualizei pelo win7. ja baixei os drives tudo separado , instalei 1 por um e ele não aceita , da tela azul, já desativei o driver de vídeo tb. ALGUÉM sabe me dizer o que devo tentar mais ?
  14. Olá a todos! Chegou esse equipamento que já passou por outra assistência e veio sem dar imagem no integrado e no hdmi funcionando normalmente. Visualmente percebi o Q43 alterado, troquei o SM2313PSA por um NDS352AP-NL e passou a gerar imagem no integrado mas fica piscando cores RGB. Estou com uma certa dúvida pois o 3.3LCD está indo 5V, segue foto com medições e esquemas que estou usando. R167 e R169 normais. O que me dizem?
  15. Olá pessoal, Estou com este estabilizador uAP1000Bi que ao ligá-lo através da lampada série há indicativo de curto, mas a saída tem os 115V. O cliente informou que o estabilizador estava fazendo um barulho muito forte no transformador. Já verifiquei diversos componentes. Tem os 12V na saída do regulador 7812. Alguém por acaso teria as medidas do transformador para que eu pudesse comparar ou alguma dica do que poderia estar gerando este sintoma? Tenho o esquema do equipamento. Agradeço a ajuda de todos. Abs,
  16. Boa noite à todos! Este monitor em questão é de uso pessoal! Funciona perfeitamente, porém ultimamente estou com problemas para usar as funções touch dele, que quase nunca funcionam, alguém já passou por isso e conseguiu resolver? Não queria me desfazer deste monitor, muito bom por sinal, só por um defeito besta! Creio ser uma espuma que 'conduz' o touch para o plástico da carcaça, porém não faço idéia do que possa usar para substituir/resolver.
  17. Boa madrugada amigos do forum. Estou com uma tv lg m2450d que não liga, quando liguei na fonte precebi que o chip bga aquece (50ºc) e tem um consumo de 260mha, logo imaginei que o defeito fosse esse chip, então comprei um no mercado livre e fiz a troca mas o problema continuou. fazendo algumas medições na placa notei que não tem tensão no pino 1 da eeprom, regravei com um arquivo do forum e não resolvel também. ela tem tensão no painel touch e no sensor do controle, testei e eles estão recebendo normalmente os comandos. Alguém pode me ajudar? to quase comprando uma placa nova.
  18. Boa tarde amigos, essa placa não estava ligando, vários capacitores apitando. Após colocar tensão, um deles começou a fritar, retirei e substitui por outro e a máquina ligou normalmente. obs: o capacitor em curto era o do meio onde circulei. Obrigado.
  19. recebi essa tv que não aparecia os canais e o osd na tela só ficava os leds das barras acesas . Provavelmente a placa ficou danificada após queda de raios . Comprei uma nova placa principal que estava com bom preço . Ao ligar a tv notei que a imagem estava de cabeça para baixo . Agora preciso entrar no modo de serviço para inverter a imagem .
  20. Olá gostaria de saber como fazer a emenda desses dois cabos.
  21. Bom dia/tarde/noite, colegas compartilho com vc´s uma boa dica, um caso resolvido na minha oficina por mim, o cliente resolveu ele mesmo trocar a bateria de seu nobreak, modelo citado acima, e reparem na foto anexo o que ele fez, isso causou um curto circuito no setor de recarga da bateria, sem perceber o mesmo usou por um tempo, pois a bateria era nova, depois o problema voltou, bateria descarregada, levou a loja de um colega aqui perto, (Técnico de Informática) que colocou uma outra nova bateria e continuou o problema, descarregou e parou, trouxe para mim descobrir o que acontecia, abrindo e observando reparei o "erro" e mostrei para ele, que se justificou "eu coloquei do mesmo jeito que o cliente me entregou", resultado: 1- Q-1 um TIP42c em curto. 1-Q-4 um TIP41c aberto. 1-Q-2 BC327 "torrado". 1-D-4 1N4007 com leituras variando no multímetro digital, (na escala alta do multímetro analógico curto) OBS: no esquema que usei o Q-1 não é TIP42c mas, isso não importa certo? continua sendo um PNP! Um forte abraço a todos e agradeço desde já pelos "GOSTEI" !
  22. Estava em falta com a galera aqui. Resolvi compartilhar uma dica de ouro aqui recentemente. Peguei uma dessa linha PUG Philips zerada, 01 ano e 3 meses de uso. Sintoma: Sem imagem LVDS. Curto na AVDD. Tem milhares de jeitos de fazer este diagnóstico, só não dá pra fazer com a tela conectada no lugar, pois este modelo em específico arma proteção quando encontra curto no AVDD e desarma a alimentação da t-com. Alimentei com 5v a v-con do lado esquerdo(por tentativa e erro) e usei uma câmera termômetro infra pra identificar qual era o C que estava em curto. Identificado. CD4, primeiro lá no início da placa v-com. Retirado, tela funcionando 100%.
  23. Olá, estou com dificuldade de encontrar o o componente bt 151 800r aqui no comércio. Mas consegui encontrar o bt 152, analisando o datasheet é bem parecido. Alguém poderia me dar uma opinião se será compatível? BT151-800R (SCR, 12 A, 15mA, 800 V, SOT78): http://www.mouser.com/ds/2/302/BT151-800R-352987.pdf NT152-800R: http://pdf.datasheetcatalog.com/datasheet/NXP_Semiconductors/BT152-800R.pdf Esse componente é usado em um carregador de bateria, estou com 2 carregadores, cada um tem 2 bt151 danificados.
  24. quando ligou a televisão a tensão para o barramento de LED vai para 50v mas logo em seguida cai para 19v. desmontei a tela e verifiquei os barramentos testei os led individual e a barra completa e estão funcionando. problema encontra-se na placa principal mesmo. liguei a televisão normal e utilizei uma fonte para acender os LED de modo esterno e verifiquei que a televisão liga normal, acesso menu as configurações e tudo mais. mas o problema é que quando ligo a tv os led acendem aparece o logo cce e ja apaga voltando a tensão para 19v e o correto era ficar entorno de 40v para funcionar. algum colega pode estar me ajudando nessa situação.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...