Jump to content

Search the Community

Showing results for tags 'resolvido'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • cicero's Tópicos
  • cicero's Tópicos

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 5,405 results

  1. Conseguir selecionar ele atraves de um arquiovo do site
  2. Ola Amigos boa tarde, bom esse equipamento chegou já com aquela gambiarra do cooler esta ligado direto em um capacitor de 5v, ai já dava para ver né. O cooler ficava ligado direto porem o notebook se desligava. Troquei o cooler por um outro sem gambiarra porem o outro não ligava e a maquina seguia se desligando Solução substitui o CI U18, que seria o termal sensor.
  3. Ai vai mas uma dica sobre o circuito RTC.. Peguei este netbook.. ele ligava e não dava vídeo e tinha todas as tensões nas bobinas. Observei que a bateria setup estava com tensão baixa, então retirei fechei curto ao mesmo tempo pressionando o power por 10 segundos e nada... regravei a bios, fiz ME e nada. A solução foi simples e por muitas vezes é simples e não damos total importância ao circuito RTC. -- troquei a bateria do setup e o notebook deu imagem --
  4. Amigos,estou com essa TV aqui na bancada sem áudio. O som as vezes funciona, troquei auto-falantes e os CAPs da linha e nada. Não acho que seja defeito no CI de áudio, pq as vezes funciona. Esquema abaixo. Alguém tem alguma luz? Edson
  5. Estava com esse note aqui com esses problemas de no teclado saírem h,y e g,t juntos e o botão esquerdo não funcionando O teclado está funcionando normalmente O problema estava nos pinos 62 e 63 do sio que estavam fechando contatos juntos Ressoldei os pinos e voltou ao normal O o botão esquerdo fiz testes com continuidade nele e estavam ok daí testei no touchpad com continuidade e pressionando o botão estava ok também então o flat estava bom Daí vi que teria que ter uma tensão de 5v assim como tinha no botão direito Mas tinha apenas 28mv então vi que o capacitor abaixo do botão estava todo oxidado retirei ele e a tensão voltou a subir pros 5v
  6. Estou com esse receptor que parou. Encontrei o q14 danificado. Consigo ver a inscrição nele: MP3/A7. Alguém saberia do que se trata?
  7. amigos venho compartilhar essa dica ,esse notebook não ligava nada nem tinha consumo na fonte de bancada ,verificando achei esse capacitor em curto perto do pq401 .fiz a troca e o notebook voltou a ligar normalmente .fica a dica
  8. Bom dia! Ontem meu notebook corrompeu a bios e parou de ligar. Achei o ci da bios a venda, mas nao consegui ver onde ele fica na placa. Alguem que conheça esse modelo de placa saberia me informar? eu acreditava que seria algum desses proximo a bateria, mas não achei nenhuma referencia! CI Bios
  9. Teclado funciona apenas teclas de função. SOLUÇÃO: Remova a fonte, com o note desligado, mantenha pressionadas as teclas (fn)+s+v+power durante 10 segundos, logo após mantenha pressionado o power durante 60 segundos. Conecte o carregador e ligue o aparelho, fiz aqui e funcionou perfeitamente.
  10. Olá Estou com dúvida sobre MOSFETs canal P. O sentido da corrente nestes componentes deve ser entre Source e Dreno quando o Gate é polarizado com tensão Este diodo que sai do Dreno (A) para o Source (K) serve para bloquear "temporariamente" a transferência de corrente dita acima até o Gate ser polarizado?
  11. consumo na fonte de bancada vai ate 0,32A e cai para 0 rapidamente analisando a placa com calma verifiquei fonte a fonte com o osciloscópio e sinal a sinal todos subindo vi que a placa de video não estava subindo a PL10 que é a vga_core dai então como eu tinha vcore funcionando e com seu powergood normal me fixei na vga_core mesmo temos um PWM PU3 que tinha alimentação, tinha habilitação, tinha vdd e bst e com isso tinha tudo para funcionar os mosfets da fonte estavam ok então retirei o pwm e ressoldei ele resolveu meu problema Solução: ressolda do PU3 volto a bater na tecla sem análise não há conserto pois esse da muito problema de bga o que não era o caso. Se eu tacasse calor sem analisar teria estragado a placa ou perdido um baita tempo sendo que a solução era mais simples
  12. Boa noite amigos,estou com essa placa na bancada,fiz a troca do super i/o e a maquina voltou a funcionar,deu vídeo certinho,porém o Cooler não funciona,não chegam os 5v nos pinos do cooler. Alguem poderia me auxiliar? já troquei o CI 42 que controla essa voltagem e nada.
  13. Buenas, pessoal peguei um lote de all in one desse modelo com um defeito inusitado: a imagem ficava fraca, como se houvesse um defeito no backlight. Mas, mesmo trocando o driver dos leds, dando um clear cmos, regravando bios e por fim trocando a tela inteira continuavam do mesmo jeito. Gostaria de compartilhar a solução que encontrei. É um pouco trabalhosa mas foi a única maneira que achei de restaurar o brilho da tela sem trocar a placa mãe. Se algúem conhece algum jeito mais fácil me diga, pois levei umas 6 horas batendo cabeça até descobrir. O que descobri foi o seguinte: Como esse all in one é uma tremenda gambiarra montada em cima de uma placa mãe de notebook - a mesma usada em alguns Philco - a placa tem suporte a ajuste de brilho, mas como a bios dele é "capada" pela Positivo, não aparece a opção de ajustar brilho nas opções de energia do Windows. E, como um teclado de desktop não tem a tecla FN, não tem como ajustar via combinação de teclas. E, mesmo que o teclado tivesse o FN, não sei se funcionaria, justamente pelo fato de a bios ser modificada para fazer o sistema operacional pensar que está num desktop. Pra piorar, esses Aio tiveram o Windows configurado para logar no domínio do cliente, então não tinha como acessar as opções de energia no painel de controle. Experimentei quebrar a senha de um deles, só pra chegar no painel de controle e descobrir que não tinha opção de ajuste de brilho. Para conseguir colocar o brilho de volta no máximo, fiz o seguinte: - iniciar a partir de um pendrive com Linux. No caso usei a distro Archbang, que é bem enxuta e já inicia com um ambiente gráfico funcional. - abrir um terminal e mudar para o usuário root com o comando: $ sudo su - setar o backlight no nível máximo (que nesses Aio descobri que é 7), com o comando: # echo 7 | tee /sys/class/backlight/acpi_video0/brightness - e mandar desligar para ele salvar o novo valor de brilho, com o comando: # halt E pronto, ele volta a ter imagem com intensidade normal.
  14. boa tarde pessoal preciso de uma ajuda aqui nestes note pois tenho 4 com o mesmo problema. oque acontece é o seguinte eles funcionam normalmente somente quando coloca video de 4k pra passar eles desligam. se for videos normais da internet funciona normalmente. gostaria de saber se alguém conhece algum programa bom que poderia passar nestes notes pra me mostra oque acontece. pois já troquei memorias processadores e só quando coloca o video 4k pra passar que desliga. se algum colega ai puder ajudar agradeço.
  15. Rádio Multilaser One não sai som. Após verificar as tensões na saída de som,foi constato a falta do Standy By na saída de som e na alimentação do pré-amplificado. O defeito mais comum é um transistor smd (2TY) na placa do display do aparelho. Meça-o e se o mesmo apresentar curto ou aberto substituia pelo S8550 ,BC640 entre outros. Espero ter ajudado ,um abraço a todos.
  16. Essa tv Hbuster chegou aqui com o seguinte defeito, Ela liga normal funciona por um período e de repente ela se desliga sozinha e volta a ligar normal, bom as tensões da fonte são apenas uma de +12v presentes, Estou fazendo verificações mais qualquer ajuda ou dica dos colegas vai ajudar a sanar o defeito mais rapidamente aguardo uma dica dos amigos.
  17. estava quebrando a cabeça com esse note aqui ele tinha todas as tensões 3 e 5 alwins ok tinha tensão de 9,5v no botão ok e zerava quando pressionado ok só que dai fui analisar o esquema e o pino 125 tinha uma tensão de 3,3v que não deveria ter a tensão nesse pino só aparece quando tu mantém pressionado o botão power funciona assim apertando o power mata a tensão do gate do q26 que entra em corte e libera a passagem do 3.3v para o sio daí troquei o sio e a tensão de 3.3v desapareceu sem apertar o power então estando OK só que ao apertar opower não subia a tensão no pino 125 do sio em escala de continuidade vi que tinha trilha rompida do dreno do q26 ao pi no 125 do sio fiz uma trilha e a placa voltou ao seu pleno funcionamento problemas eram SIO e trilha rompida do pino 125 ao dreno do q26 sem análise não há conserto pessoal se atentem a isso.
  18. Recebi este laptop de um cliente com o seguinte problema: Quando ligava ele, começava a apitar sem parar e só iniciava o Windows se apertasse o Enter. Depois que o Windows carregava, testei todas as teclas do Teclado e todas funcionavam 100% Resetei a Bios e não resolveu. Atualizei a Bios e nada. Substitui a pilha do CMOS e nada. Finalmente retirei o teclado e reiniciei com um teclado externo...e o bipar parou! Embora nada indicasse que se tratava de problema do teclado, era esse o problema mesmo. Substitui o Teclado por um novo e problema resolvido. Fica aqui a dica para os colegas que possa encontrar esse mesmo problema no futuro.
  19. Meus caros colegas da labuta, vendo os tópicos com as respectivas soluções deste problema, eu resolvi fazer um teste na questão da Bios, não regravei, mais eu tinha outra placa identica, retirei a Bios e coloquei no lugar da outra, até o presente momento, ta tudo beleza... Geralmente, serão duas soluções, uma trocar ou regravar a Bios e a outra trocar o CI controlador PU1.
  20. Neste tópico vou estar relatando um problema encontrado em um DVR de 8 canais da Anko do Brasil, modelo AKB-5X108, e estarei informando o procedimento para o reparo. Acredito que seria uma dica, mas não consegui selecionar o prefixo dica. Bom, o DVR estava inoperante. Chequei todas as alimentações internas (5V, 3.3V, 1.2V, 1.5V...) e todas estavam ok. O microprocessador não estava aquecendo nem um pouquinho. Coloquei outra flash achando que fosse problema no sistema, mas mesmo assim continuou sem funcionar. Então resolvi checar o circuito integrado de reset, e percebi que onde deveria haver uma tensão de 3.3V em funcionamento normal, não havia. Ele estava em curto, fazendo com que o reset fosse contínuo, impedindo a inicialização do sistema. Troquei o circuito integrado de reset, e funcionou. Segue em anexo uma foto da placa mostrando o circuito (U76). Ele pode ser encontrado não somente neste modelo, mas em outros modelos de outras marcas também, então essa dica pode ser válida para outros modelos de DVR. Edit: o pino do circuito onde deveriam haver 3.3V é o pino 2 (o pino onde está a seta vermelha é o 1, o pino 2 é o seguinte, que se encontra no mesmo lado do IC).
  21. boa noite galera Iphone 7 sem áudio é um defeito muito comum e aparece no 7 plus também e nunca teve recall da Apple sem áudio tanto na ligação quanto nos aplicativos. sintomas: aparelho demora para ligar , as vezes passa de 3 minutos para ligar e botão home desconectado tb demora para ligar. gravador não abre e fica desabilitado, consequentemente impossibilitado do uso do mesmo. se tiver com as características acima , não precisa nem fazer medição : é trilha rompida ou rompidas parte logo para reballing do CI de áudio o famoso codec e fazer jumper fazer o jumper, o pessoal recomenda fazer os 4 jumper mas sempre fiz somente este e nunca teve retorno terminado o jumper proteger coma máscara UV e secar na Luz negra aí resolda o CI de volta e correr para abraço. abraço
  22. Que tal comunidad, mil disculpas por no hablar portugues, intentare ser claro. Tengo en el taller una HP PRO 1005 AIO PC con Motherboard 6050a2447401-a01, veo que ya se ha hablado de este equipo en otros topicos, les comento que me llego con falla de video, asi que procedi a hacer reballing al cpu AMD Vision, sin resultado alguno, yo creo que es falla de BIOS pero no cuento con el dump, alguna otra idea? alguien mas ha tenido una falla similar? el Cpu parece estar bien, sus capacitores no me dan corto, ni hubo problemas a la hora de la extraccion. Alguien podria facilitarme el dump del ec y el main bios? Mil Gracias y Saludos desde Mexico Que tal comunidade , mil perdões para não mencionar Portugues , tente ser claro . Eu tenho na oficina um HP PRO 1005 AIO PC Motherboard 6050a2447401 - a01 , vejo já falado deste equipamento em outros tópicos , comentou que me vídeo com defeito , por isso passou a fazer reballing a CPU AMD Vision, sem resultado, eu acho que é falha na BIOS , mas eu não tenho o despejo , outras ideias? alguém teve uma falha similar? CPU parece bem, seus capacitores não dão -me curto , ou houve problemas no momento da extração. Alguém poderia me dar o despejo CE eo bios principal? Obrigado e cumprimentos do México
  23. Fala galera blz, notebook da hp com amd, liga não da vídeo vc já pensa que é bga né... Esse era bios melhor hehehe... Solução regravação do bios
  24. amigos estou com esse no break quando simulo uma queda de energia retirando ele da tomada ele passa para modo bateria e ão voltar na tomada ele não Reconheçe mais a rede e fica so em modo bateria e tem de retirar da tomada. ja troquei os dois LM324.mas ficou mesma coisa alguém ja pegou esse defeito.
  25. Hello! Mivel az SMD kondenzátorok kapacitása nem számszerűen van megjelölve. Ezért látható módon megmérem . Tesztelővel. (R, C, L, ... stb.).

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...