Jump to content

Search the Community

Showing results for tags 'não liga'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 227 results

  1. Notebook tem o sintoma pisca o led power e a paca nao starta, chegou a funcionar uma 3 vezes mas ao montar na carcaça votou o msm defeito, msm votando a desmonta-lo denovo, verifiquei as tensões existe 3,3 5v e 19v mas msm assim a placa nao inicia alguma ajuda?
  2. Boa noite! Galera estou com esse notebook aqui na bancada com esse problema. Quando eu plugo a fonte ele ascende o led laranja normalmente como deveria ser mas quando aciono o botão power ele pisca o led verde 3 vezes e não liga a placa. Os testes que fiz foram as medições das tensões primárias (19v,3v,5v e verificação da bateria da BIOS) verifiquei também outros tópicos que falavam sobre os capacitores do circuito rtc. Regravei a BIOS, substitui o chip da BIOS, ressoldei o S/IO e por ultimo fiz uma me na PS, mas nada disso adiantou. Alguém com alguma outra linha de pensamento que eu possa analisar? Esse é o esquema que estou utilizando:
  3. Boa tarde a todos. Pessoal, esse note chegou aq com o sintoma de não ligar. Logo percebi (pela fonte assimétrica), que estava em curto. Bom, descobri um capacitor ruim na CPU_B+, feito a troca, tudo se resolveu. Após montar o note, descobri que não estava carregando a bateria. Sintomas: 1- Com a bateria do cliente plugada à placa, há um breve curto de 1 segundo, esquentando PQ303 e PQ302, após este segundo, a placa sai do curto e a corrente fica zerada, não carregando a bateria. Com uma outra bateria, nada disso acontece, mas tbm não carrega (corrente zerada). 2- Percebi que no segundo que a placa fica em curto, a linha BATT+ fica com 19v! 3-Pino 7 sobe ate 1.5v enquanto a placa esta em estado de curto. O que foi feito: Trocado PU301, PQ304, PC307, PQ305, PQ303 @wjinformatica @cristi @regisfatef @CJ @curtolo 😅
  4. Então galera boa noite, venho através deste compartilhar com vocês um caso que tive com uma tv philco lcd ph28d27d. Uma descarga elétrica queimou a fonte primaria da mesma que ficou irreparável, então depois de pesquisar em sites dos EUA consegui o manual service e com ele em mãos vi que depois de um trafo que interliga a fonte primaria da secundaria saia aproximadamente 12v e 3a, então liguei em seus devidos polos positivos e negativos uma fonte 12v com 3.2a e retirei o trafo e então a tv ligou perfeitamente com todas as tençoes normais e funcionalidades e esta funcionando a 90 dias perfeitamente.... então fica ai minha dica se alguém tiver alguma duvida do perguntar... obrigado!
  5. Boa tarde a todos, chegou na minha bancada esse mac, que caiu chimarrão nele, e depois não ligou mais(assim disse o cliente), mais já havia sido levado em outra assistência, vi algumas partes com pouco de zinabre na placa, feito limpeza ok, e ressolda dos mesmos componentes, e percebi que já mexeram no smc estava com fluxo embaixo, ele não liga nada nem acende o led do magsafe tenho as tensões na entrada de 16,5v do carregador e 1,75v. e não tenho as outras tensões na placa ´preciso de uma ajuda para saber aonde medir e quais tensões tenho que ter na placa. Desde já agradeço a todos do fórum.
  6. Amigos estou com um notbook que não liga. fiz algumas aferições na placa e percebi que não encontro 3,3v e nem 5v na placa. Não tem nenhum curto na placa. Em alguns componentes encontro 19 v tipo Pq 24
  7. Senhores tenho uma TV lg 32lb570b sua fonte esta normal mas quando liga as vezes vem o logo e apaga, verifiquei a fonte e esta normal fui ver o estado dos leds que são ligadas em serie tem alimentação 145V na primeiras régua e na ultima 12Volts, Gostaria que um amigo pudesse ver o esquema para analisar e ver o sistema de leds como é seu estagio
  8. SIO estava em curto com sobreaquecimento. Comprei e substituí mas, ainda não liga. Faltam no PWM (PU4) as tensões nos terminais: 12 - 0,01v (3V_LGATE2) 19 - 0v (5V_LGATE1) 23 - 0v (PGOOD) Obs.: As Entrips tem em ambas 0,89v Tenho as tensões de 5v (PL10) e 3,3v (PL9)
  9. amigos bom dia, não costumo pegar Mac estou com dificuldade. tenho aqui esquema e boardeview, mas as Boardeview que encontro aqui so tem um lado da placa (o lado do processador). Led do plug da fonte não acende tem tensão 16v em dreno de Q7030 sobre a boadview alguma informação?
  10. Olá galera. Mais uma Dica de Defeito. Chegou pra mim esse note que não ligava, apresentava consumo na fone de 17mA. Medindo as tensões primarias na placa verifiquei que a tensão de 3.3VA no LDO U1(APL1084) estava incorreta, apresentando somente 2.3V. Então verificando que não havia curto nessa linha, logo achei que seria o APL1084 com defeito e fui logo trocando ele. Mesmo trocando o APL1084 o defeito persistia apresentando 2.3V na saída do LDO e 1.30V no pino ADJ e 5V no pino Vin. Então parti para verificar os resistores de ADJ do LDO e medindo na placa R492 apresentava uma resistência diferente do valor correto dela que é 100R. Substitui R492 e o LDO voltou a apresentar 3.3V no Vout. O consumo da placa na fonte assimétrica voltou para 11mA em standby e ela passou a ligar e funcionar normalmente. E assim foi mais um serviço concluído com sucesso.
  11. Recebi essa placa que não liga e assim que conecta a fonte assimétrica apresenta consumo aproximado de 100mW e aquece muito o U30 que fica perto da bateria CMOS. não encontrei esquema, algum dos amigos tem experiência com essa placa que possa me dar uma dica? Pois já é a 5a dessas que chega pra mim com esse defeito que parece ser de série.
  12. Boa Noite!!! Galera estou com esse notebook na bancada com o seguinte problema: Ele não dá sinal de vida nem com o carregador plugado, nem na bateria. Eu desmontei e fiz as medições preliminares e encontrei todas as tensões, 3v, 5v, 3.3v no power, 3.3v na bios. O problema é que quando pressiono o botão power todas as tensões caem menos os 19v. Em nenhum momento a placa está matando a tensão do carregador mas as outras tensões todas caem quando pressiono o botão de ligar. E mais um detalhe nenhum led acende nem mesmo quando pressiono o botão de power. Eu verifiquei algumas dicas sobre essa placa no fórum antigo mais nenhum surtiu efeito para mim. Alguém com mais experiência poderia me dar uma luz? segue link do esquema [Hidden Content]
  13. Boa tarde a todos. Hoje peguei esse nobreak que ao ligar apitava contínuo e cheiro de queimado. Verifiquei que os diodos D16,D17,D18 e D20 estavam aquecendo muito. Foram encontrados os seguintes componentes com defeito e trocados: - Q8 ( D44H11 ) - Q14 ( TIP42C ) - R84 ( 0.39 ohms ) - R88 ( 0.39 ohms ) - R46 ( 0.39 ohms ) - D15 ( Diodo de 15v ) - Q1 ( BC 337 ) Também removi o conector CN5 (Fios Vermelho/Azul/Azul ) e soldei direto os fios na placa. O Nobreak voltou a funcionar normalmente.
  14. tenho um vibe k6, esses dias quando fui trocar o conector micro usb acho q dei curto em algo no conector, agora o celular não carrega, tentei carregar a bateria externamente, consegui mas quando liguei o aparelho a bateria estava travada em 50% e o aparelho deligou cm uns 40 segundos depois de ligado, mesmo a bateria estando carregada. já testei o conector da bateria e está funcionando, alguém me dar uma luz?
  15. Pessoal, tive muita dor de cabeca com um celular hoje, por isso venho postar uma dica para aqueles que desconhecem. O tutorial original foi encontrado no xda developers e estou basicamente resumindo e traduzindo esse tutorial que me ajudou muito. Primeiramente desculpe pela falta de acentos, estou com preguica de arrumar o teclado. Para seguir essa dica, e importante que tenha certeza que o defeito do aparelho 'e hard brick, ou melhor blank flash. Se o seu celular estiver entrando em modo download, em modo recovery ou algo do tipo nao adianta seguir essa dica pois seu problema 'e outro. Pra quem serve esse tutorial? Para os aparelhos que pararam de ligar apos uma atualizacao, ou algum erro no odin corrompeu as tabelas de particoes do celular (PIT) etc. Para saber se esse tutorial serve pra voce basta ver se o celular esta reconhecendo como Qualcomm HS-USB QDLoader 9008 ou algo parecido, no gerenciador de dispositivos, se sim, basta seguir esse metodo (Testado apenas no Samsung G530h, porem funciona em outros Samsungs). Ferramentas necessarias: Celular de mesmo modelo do celular brickado, por'em precisa estar funcionando (esse 'e o mais complicado de conseguir). Cartao Sd de 16Gb (foi o que usei, podem testar com outros e se conseguirem postem o resultado). Arquivo de imagem com as tabelas de particoes (ser'a criado usando o celular que esta funcionando) Win32DiskImager pra gravar o arquivo de imagem no cartao sd. Passo a passo: - Ligue o celular que esta funcionando, conceda privilégios de administrador a ele (root). - Instale o terminal emulator, e o BusyBox. - No terminal emulator digite os seguintes comandos: su (tecle Enter) busybox dd if=/dev/block/mmcblk0 of=/sdcard/debrick.img bs=1M count=128 ( tecle Enter) - Pronto, seu arquivo debrick.img de 128mb esta criado na pasta raiz celular. - Copie o arquivo para o pc usando um cabo usb - Insira o Sd Card no pc usando algum adaptador. - Instale e abra o Win32DiskImager - Em image File, selecione o arquivo de imagem que voce copiou. - Em Device, selecione a letra da unidade do cartao de memoria (Obs.: faca backup do cartao, pois ele sera completamente formatado e reparticionado). - Clique em Write. Pronto!! Basta colocar o cartao de memoria no celular que esta bricado, e liga-lo em modo download (- + home + Power). Se ajudei, de um joinha!
  16. Bom galera estou com um o combate HD q só liga depois remover várias vezes o conector da alimentação, tira e bota tira e bota kkkk aí ele liga, o q pode ser ?
  17. Boa tarde a todos. Estou com essa placa que estava com o P2808 queimado, substitui pelo esquema de burlar esse componente ( achei aqui no forum msm ), porém a placa não está ligando pelo power sw. Se estiver sem bateria e plugar o carregador ela liga, se estiver sem carregador e plugar a bateria ela liga. Já medi as tensões no esquema alternativo e bate com a imagem que tenho. Usei 01 BC 327, 01 resistor de 10k e 02 diodos 1n4148. Abraços a todos e obrigado.
  18. Estou com uma placa de um hp1000 na bancada, onde não liga. Testei as tenções bios e 3v3aw estão ok. Mas não esta chegando 3v no flat do power. Porem no esquema (pelo que eu entendi) a tensão de 3vaw é criada depois que passa por um resistor e um diodo. Depois dai não consigo mais seguir essa tensão, para qual componentes ela vai... Se puderem me ajudar fico muito agradecido. Sou novo nesse ramo!
  19. Por favor. estou com duas placas idênticas ao modelo descrito, as mesmas não liga. Já foram feitos atualização de bios, varias tentativas e nada, a placa possui as tensões de 3 e 5 volts, tem tensão na bios, o botão power possui uma tensão em torno 2,5v, ao pressionar ele vai ao 0, a bateria 3v da placa mãe está ok. Depois de um tempo percebi a o led do HD fica piscando quando a fonte está conectada como se tivesse algum tipo de curto. Alguém saberia indicar alguma leitura no esquema da placa? Acho que pode ser algum tipo de curto nas tensões segundarias após o power.
  20. Bom dia a todos, preciso de uma ajuda. Estou com esse notebook que chegou morto. Tenho 19,5v tenho os 3,3 e 5v nas PL 4601 e PL 4602. Sem tensão na BIOS U6202, na Bios U6203 tenho 3v. Já regravei a U6202 com arquivo aqui do forum e não foi. ( Troquei de CI ). Alguma dica? Tem como ligar esse note sem o botão power (Multimedia)? Abraços a todos.
  21. Boa tarde amigos, venho pedir ajuda de voces, estou com a placa citada no tópico acima. a princípio parti para o básico, BIOS, porém mesmo já tendo suspeitas que não seria eu fiz. Porém não resolveu e a placa não possui esquema para análise, ela gera as tensões de alta, porém não a de baixa de vcore e memoria percebi que a placa liga sem memoria e com a memoria do cliente, mas se colocar uma memoria boa (1.5v) ele liga e rapidamente desliga, como um curto. Não sei por onde mexer, visto que não possui esquema, alguém já passou por isso? Alguma sugestão?
  22. Estou com essa tv que esta em stand-by e não liga . aparentemente todas as tensão estão normal . desconfio q seja memoria . alguém já pegou esse defeito? sera q consigo atualizar ela via pendrive que ela volte a funcionar, o somente trocando a memoria dela ?!!
  23. Boa noite!! estou com um HP AIO Omni 200-5000 com a placa Da0zn2mb6c0 Rev C, que apresenta uma mensagem que “foi detectado um problema na ventoinha e o sistema ira ser desligado”. Os coolers funcionam normalmente e no começo, ao pressionar F2, o sistema seguia normalmente, mas agora, não da mais video. Alguem ja se deparou com esse problema??
  24. Bom dia pessoal estou com uma placa Positivo Pos Ag31ap chegou uma placa mãe que liga porém não gera imagem, analisando encontrei um componente torrado porem não estou conseguindo identificar sei que é um transistor mais não sei suas características Foto do componente torrado [Hidden Content]
  25. Olá amigos, Tenho uma Tv Philips que deu um problema na T-con, comprei uma nova e ela voltou naquele esquema de apenas audio, ai pesquisando achei que a solução era o código 062598+menu+"numero referente ao display do modelo"(ainda não tinha achado que esse numero estava na etiqueta atras da mesma) Pois bem fui digitando alguns codigos e infelizmente digitei 062598+menu+001, e após isso ela "morreu", não liga mais, e quando coloco o cabo de energia ela pisca o led uma vez e apaga. PS.: dúvida de leigo, como foi um problema gerado pelo código, apenas para saber se tem alguma forma de fazer ela voltar sem ter que levar a uma assistência, pois moro longe de uma e a TV é meio trambolho.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...