Jump to content

Search the Community

Showing results for tags 'quando'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 72 results

  1. Boa tarde a todos. Estou com esse notebook do título que está com o problema citado, as vezes liga e outras não, as vezes liga e não dá vídeo. Percebo que toda vez que removo a bateria da placa ele liga normalmente, mas ao desligar e ligar novamente já não funciona. Ao medir as tensões no chip da BIOS está tudo zerado. Queria saber se no pino 8 com o notebook desligado preciso ter 1,8V, pois não tenho tensão nenhuma em nenhum pino, talvez aí esteja o problema. Abaixo link do esquema. Obrigado.
  2. Boa tarde pessoal, estou com essa impressora que imprime normalmente quando enviado um documento. Mas tranca a folha quando mando imprimir em frente e verso. Ela puxa o papel, imprime a frente dele, inverte o mesmo e sai só um pouco após o sensor de papel, daí acusa atolamento, além de fazer um leve estalo dentro. Desmontei uma boa parte dela, mas parece que tudo está no lugar. Não tenho peças para trocar, é um modelo raro de se ver na minha região. Alguma ideia? Grato!
  3. EE ai pessoal. estou com uma Corsair TX850 que esta instável. A mesma esta se desligando quando é exigida potencia. Meu pc é um i5 6600 com 8GB DDR4 e RX 570 da saphire. Podem me ajudar ?
  4. estou com essa placa mãe com esse defeito curioso, chegou na bancada sem ligar nada, fiz uma inspeção visual e achei um capacitor trincado (BC192 no esquema), a onde o mesmo estava em curto e tinha rompido uma parte da sua trilha, troquei esse capacitor e refiz a trilha, mas nada da placa ligar, até que no momento, esbarrei o dedo em algum setor que a placa voltou a ligar (inclusive da vídeo ), porém, isso não é definitivo, pois depois de um certo tempo (acredito que dps que todos capacitores são descarregado) ela não liga mais, sendo necessário passar o dedo ou somente a ponta da pinça (em um dos terminais do cristal 32k). com osciloscópio, não encontro os 32khz, então troquei o cristal, mas deu na mesma, continua com mesmo defeito, troquei o R284 (resistor de 10m que fica em paralelo com cristal 32k) mas mesmo assim, não resolveu... estou desconfiado da PCH, já que ela tem ligação direta com esse circuito.. ainda não troquei os capacitores c94 e c96, se alguém tiver uma luz do que pode ser, ficarei grato
  5. Estou com uma Tv Sony Bravia Kdl-46Ex705 que quando liga, fica com a metade da tela parcialmente escura, conforme a foto em anexo. Depois de um tempo ligada, a imagem voltava a ficar normal. Porém, agora já deixei horas ligada e não voltou mais. Desconfio da placa principal. Alguém já pegou algum problema parecido que possa me dar uma luz? Obs: sou técnico de informática, não tenho experiência com Tv's.
  6. to ainda fazer os teste e to sem esquema eletrico dela vir q tenho tensao de 19v to da vez q aperto o power ele pisca o jack 9 vez e para de pisca se aperta de novo se repeti o processo de led piscando a cor do led e branco nao encontrei nem uma outra tensão na bobinas
  7. Comprei o ps3 slim modelo 2501a recentemente e o cara disse que nunca usou o hdmi, quando chegou pra mim fui testar e não funcionava, tentei ligar segurando o botao por 5 segundos varias vezes, tentei trocar de av para hdmi nunca ia. Ai uma hora desligando e ligando o console o hdmi resolve funcionar... e sempre que troca de tv tenho que ficar me matando ora funcionar... algurm sabe o motivo disso? percebi também que quando coloco o av em “480p” também não vai, so quando resolve funcionar o hdmi ai vai
  8. Bom dia, pessoal Adquiri uma TV da CCE modelo LT28G e ela liga e a tela apaga em seguida. É uma piscada de meio segundo. O led indicador de ligado sai do estado vermelho (standby) e vai pro azul (ligado), o logotipo da CCE aparece rapidamente, se ouve um pequeno estalo e a tela apaga toda mantendo o led azul ligado. O curioso é que depois de tentar ligar várias vezes a televisão acaba ligando e depois que liga funciona numa boa. Mas é só desligar que o defeito volta. É uma televisão que não usa fonte interna. Utiliza uma fonte padrão de notebook 19V 3.42A. Percebi que há um transístor D482 na placa onde entram os 19V mas sai 0V quando a TV não quer acender a imagem, mas quando funciona há uma tensão de 3V na saída dele. Já troquei esse transístor mas infelizmente não era esse o defeito. Alguém tem uma dica? Consegui tirar uma foto da televisão num dos momentos em que ela funcionou. Segue também a foto do transístor que achei ter defeito. Grato Paulo
  9. Olá amigos estou com esse notebook na bancada já troquei o teclado e não resolveu o botao power fica no teclado se colocar o teclado ele não liga se tirar o teclado e jampear o conector pino 27 liga normalmente com o notebook ligado conecta o teclado e ele desliga Alguém pode ajudar? Grato
  10. Comecei a usar uma TV LCD como monitor do meu PC a pouco tempo. Tudo ia bem quando precisei reinstalar o windows, tentei instalar pelo pendrive mas não consigo entrar na bios para mudar a ordem de boot. Será que alguém poderia me ajudar neste questão?
  11. Olá pessoal do EletronicaBr, estou com esse notebook na bancada, não encontrei esquema compatível, ele chegou sem dar vídeo, º troquei memoria º regravei e troquei o chip da bios Ele voltou a dar vídeo mas, quando ligado somente na bateria ele trava quando inicia o windows, ele estava com o WIN8. º Formatei coloquie o Win10 imaginando defeito no drive da bateria, não resolveu. Notei que uma tensão cai quando o carregador é removido, vou colocar a imagem marcando a bobina, pois não tenho nem esquema nem boardviwer desta bendita placa. º troquei PWM dessa fonte de alimentação V-core. º testei os MOS-fet fora do lugar: todos normais º resistência interna do processador nessa linha normal. º não tenho outra bateria para testar. Então galera alguém ai já pegou esse defeito, ou tem alguma dica de teste a ser feito? desde já muito obrigado a todos. obs: aqui no forum ja tem alguns tópicos sobre esse defeito, mas todos sem solução e são de 2016 e 2018, não achei legal ressuscitar.
  12. Aparelho liga tem audio nos fones e nas caixas um breve momento ao desligar da energia. Tem um circuito de proteção que aciona o 7302 STP16NE caso ocorra algum problema no 7301 AN17830A. A alimentação VCC normal é em torno de 15v, com o mosfet engatilhado vai a 30v colocando o ci em proteção. Cheguei a trocar o 7303 BC856 pois medi curto entre B e C, mas acontecia que o curto medido era proveniente do mosfet que ficava conduzindo sem motivo, fiz a troca por um mosfet de revestimento isolado e problema resolvido. No teste com multimetro o mosfet também não desarmava as vezes. Estou lidando num aparelho igual que esta com um AN7125 torrado e sem audio, fiz ampla revisão e está tudo correto, desconfiado do AN resolvi trocá-lo mas na oficina hoje só tenho o AN7522 e não funcionou também. Ambos são o mesmo pinout porém muda a potência. Mas pode estar com defeito pois peguei de sucata. Em teste por um tempo, em breve colocamos como resolvido.
  13. PHILCO 14D - 6-71-C5500-D02 GP C45 não dá vídeo quando tem todas as tensões - tensão nas bobinas: - PL4 VDD5 - 5V - PL13 VDD3 - 3,3V - PL6 1.1VS - 1,15V - PL9 1.2VS - 1,2V - PL7 CPU_V DD0 - 0,967V - PL10 CPU_V DD1 - 0,970V - PL11 CPU_ VD DNB - 0,970V - PL12 1.8V - 1,8V - PL8 V_BAT- 0V - curto nas bobinas - OK - tensão no start e zera quando pressiona - OK - tensão na bios pinos 5, 6, 8 no stand e depois do start - OK - tensão da cmos - OFF, foi feita a troca - reset cmos - OK - sinal de adaptador presente sio U5 IT8502E: - 04 AC_IN# - 0v nível baixo - OK - sinais de clock e reset da sio U5 IT8502E: - 35 RSMRST# (vai pro BGA) - 0v / 3,3v depois start / 0v quando desliga - OK - 17 KBC_RST# (vai pro BGA) - 0v / 3,3v depois start / 0v quando desliga - OK - 13 LPC_CLK1 (vem do BGA) - 0v / 1,6v depois do start / 0v quando desliga - OK - 22 BUF_PLT_RST# (vem do BGA) - 0v / 3,3v depois start / 0v quando desliga - OK - 14 KBC_WRESET# (ligado ao +3.3VA) - OK - outros sinais importantes sio U5 IT8502E: - 84 PWR_BTN# - 0v / 3,3v depois start / 0v quando desliga - OK - 124 SYS_PWRGD_R - 0v / 3,3v depois start / 0v quando desliga - OK obs.: quando aparecer o igual "=", significa o caminho percorrido pelo sinal e em que ele se transforma. - sinais importantes na PCH, CPU e BGA VIDEO pra fazer subir video quando temos todas as tensões: - CPU_PROCHOT# sai U15D(CPU) / entra U18A(PCH) - 1,8V - OK - PCH libera CPU_PWRGD = PWRGD = Q12 = CPU_PWRGD_SVID_REG = pino 3 PU1 "ISL6265" - OK - pino 2 PU1 libera PWRGD_VCORE / entra U18D(PCH) SB_PWRGD - OK - PCH libera PCIRST# = U6 = BUF_PLT_RST# resseta os ckts - OK - pino 2 PU1 libera PWRGD_VCORE = SB_PWRGD = U8D = INV_BLON = pino 12 J_LCD1 - não tem - SUS_STAT# sai U18D(PCH) / entra U10C(BGA VIDEO) - não usa - NB_LCD_PWR_EN sai U10C(BGA VIDEO) = Q5 = Q6 = PLVDD = pino 28,30 J_LCD1 - não tem - NB_LCD_BKL_EN sai U10C(BGA VIDEO) - 0V / 0,665V depois do start - errado deveria ser 3,3v - tensão em U8(74LVC08) porta AND: - tabela da verdade: função de transferência: C = A . B A B C 0 0 0 0 1 0 1 0 0 1 1 1 - 01 BKL_EN - 3,3V - OK sai da sio(U5) - 02 NB_LCD_BKL_EN - 0V / 0,665V depois do start - errado deveria ser 3,3v - vem U10C(BGA VIDEO) - 03 - 0V - 04 - 0V - 05 SB_BLON - 0V - errado vem U18B(PCH) - 06 - 0V - 07 - TERRA - 08 INV_BLON - 0V - errado deveria ser 3,3v vai pino 12 J_LCD1 - 09 - 0V / 0,665V depois do start - 10 - 0V / 3,3V depois do start - 11 - 0V / 3,3V depois do start - 12 LID_SW# - 3,3V - OK sai J_SW1 e vai sio(U5), U18D(PCH) - 13 SB_PWRGD - 0V / 3,3V depois do start - OK vem pino 2 PU1 - 14 - 3,3V - tudo tá correto, só não temos esses 03 sinais abaixo que serve pra habilitar o sinal INV_BLON = pino 12 J_LCD1 e PLVDD = pino 28,30 J_LCD1: - NB_LCD_BKL_EN - 0V / 0,665V depois do start - errado deveria ser 3,3v - vem U10C(BGA VIDEO) - SB_BLON - errado deveria ser 3,3v - vem U18B(PCH) - NB_LCD_PWR_EN vem U10C(BGA VIDEO) = Q5 = Q6 = PLVDD = pino 28,30 J_LCD1 - não tem - chegamos a conclusão que o problema pode estar no U10(BGA VIDEO) ou U18(PCH) - defeito tava no U10(BGA VIDEO) obs.: a bios pode dá esse problema também, pois temos os sinais SB_PWRGD e BUF_PLT_RST# que é praticamente o último estágio pra CPU ou PCH ler os dados da bios e da memória(pode ter falta de sinal no conector, já que fazemos troca logo de cara) - por que não fazer logo reball nos BGA'S, regravar a bios e não perder tempo? - sim poderia fazer, mas essa não é a intenção desse tópico, a intenção é mostrar o caminho pra encurralar o defeito.
  14. Senhores por favor uma ajuda para esse velho monitor AOC . Ao conectar o plugue na tomada ele liga mas o botão power do painel fica sem resposta. Quando liga ,permanece ligado e tambem o painel não responde. Bom,já troquei todos os capacitores eletroliticos da fonte,chequei possiveis soldas frias,ressoldagem da placa da fonte. Alguma luz ?
  15. Bom dia pessoal, estou com o seguinte problema no áudio do positivo (sim+ / mb40ia1 rev:c). quando eu ligo ele, de cara ele começa a dar um chiado muito alto nos alto falante e não para, já troquei os altos falantes mais não resolveu. Alguém ai já teve um problema desse ? o note funciona perfeitamente, o único problema e esse chiado que fica sem parar, já fiz uma inspeção visual na placa do microscópio, porem não encontrei nada. se alguém puder ajudar ai, agradeço, vlw.
  16. amigos bom dia , devo informar aos senhores que não mecho com celulares não é minha praia , mas neste caso preciso recuperar pois este é de uso pessoal . o problema dele é o seguinte liga quando quer , este aparelho foi molhado e depois disso começou com frescura , abri o aparelho fiz uma limpeza com álcool isopropílico e coloquei ao sol . na parte dos botoes de power e volume tava tudo oxidado apos limpeza percebi que o zinabre comeu uma componente no qual não sei se era capacitor ou resistor abaixo as fotos da placa , preciso da ajuda dos senhores desde já obrigado .
  17. Bom Dia, estou com esse notebook na bancada, chegou com tela azul do windows, consigo formatar de boa, funciona tudo normal, porem quando instalo o driver do vídeo ( Intel HD Graphics), baixado direto no site da positivo, o mesmo apaga o vídeo logo após a reinicialização, entro no modo de segurança e desinstalo o driver ele volta a funcionar normalmente, o problema é que se deixar sem o driver quando conectar o note na internet ele atualiza automático o driver e volta a ocorrer o problema, alguém já pegou esse problema ou algo parecido?
  18. Bom dia, estou com este equipamento que acende o led do power, mas quando aperta o botao para ligar ele morre completamente. Percebi que antes de apertar o botao chaga 10,5v na placa principal quando deveria chegar 17v, e quando aperta o botao esta tensao vai a zero. No trafo que leva para o secundario tem os 158vcc no lado do primario e no secundario chega esses 10,5v. ja troquei os acopladores opticos, nao encontrei nem um curto no secundario, estou suspeitando do ci gerador do pwm mas nao encontro outro equivalente. Alguem tem alguma ideia para me ajudar? Grato
  19. Olá a todos, estou com esse amplificador behringer inuke nu1000 que veio com os dois mosfets 6r199p da fonte torrados e os transistores pnp smd proximos proximos a eles em curto! Troquei por outros do mesmo codego, os mosfets 6r199p nao sao smd mas deu pra adaptar, soldar na placa normalmente como os smd! Após a troca o amplificador ligou mas permaneceu com luz vermelha (proteçao) nos dos canais, verifiquei se tinha algum curto nas saídas e nao tem curto algum! os mosfets da saída estao aparentemente bons! Se eu deixar ele ligado mesmo com luz vermelha tem momentos em que ele liga, passa pra luz laranja e aciona a ventoinha normal mas isso é de maneira intermitente! Verifiquei os transistores e os zeners das proteçoes da saida e estao todos bons! Muito obrigado desde ja pela ajuda!
  20. AO ligar o rádio a única coisa que escuto é um uma estação de rádio e mais nada. O display fico todo apagado nenhuma função dos botões do painel funciona. Vi em outros sites que provavelmente o problema esteja na nand ou no processador dele . Tô achando que a única solução seria tentar encontrar outra placa dele para trocar.
  21. bom dia pessoal preciso de uma orientação por favor. esse note tem o nec/tokin preciso retirar e colocar os capacitores no lugar mas não tenho todos iguais vou postar a foto e gostaria de saber se pode ser esse modelo no lugar do outro. esse da primeira foto eu só tenho um. posso substituir por 4 desses da segunda foto? obrigado.
  22. Olá amigos. Estou com essa placa na banca que não liga quando aperta o botão power, mas quando aperta qualquer outra tecla o notebook liga e dá vídeo, mas desliga. Peguei a placa pra analisar e falta o +3VALWP, e automaticamente nao tem o 3VS. Medi alguns resistor em volta e capacitores, não encontrei nada de errado. Removi a solda do PJ403 e apliquei uma tensão de 3v no lado do +3VALWP e minha fonte assimétrica não tem consumo nenhum. Então aplico 3v no capacitor PC410 no pino 8 do PU401 e tenho tensão de 3v no PJ403. Será o PU401 com defeito? esquema:
  23. Boa tarde senhores. Estou com esta AOC com este defeito de não sair do logotipo da AOC. Já tentei trocar a NAND de outra placa, mas como a mesma estava com defeito, não foi possível solucionar. Gostaria de alguma dica para este caso. Estou baixando o software do site da AOC para ver se soluciona, mas se não me engano, este modelo tem 2 modelos de display. O modelo dessa é o LE32D1440/20.
  24. Boa tarde, amigos! Este notebook apresenta o seguinte problema: Ao mandar reiniciar no windows, ou usando as teclas Ctrl+alt+del ou estando no setup após fazer alterações e salvar e sair, o notebook dá o boot, demora alguns segundos e simplesmente desliga. Se apertar o power, liga más, demora um pouco para dar imagem. Já, troquei o processador, memória, oz8601, regulador 1084 e regravei bios com troca do chip. más, permanece na mesma! bateria da bios,3.23v Alguém ja pegou um problema destes?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...