Ir para conteúdo
  • Cadastre-se

Avalie este tópico:

Posts em destaque

Bom dia pessoal.

Recebi Esse notebook de outra pessoa que tentou formatar, instalou o windows 10 sem ser o original dele e o equipamento deixou de sair áudio e o touch da tela não está funcionando.já tentei de varias maneiras formatar, através de leitor de cd externo e pendrive mas não funcionou. O equipamento reconhece os dispositivos de boot mas ao reiniciar ele não dá o boot e passa direto pro sistema que está instalado.

Tentei o multisync da multilaser, criei o sistema de boot pelo pendrive, escolho a opção de boot através da tecla F7 e mesmo assim ele não dá o boot.

Mudei varias configurações na bios Securit Boot (habilitado/desabilitado), Fast boot (habilitado/desabilitado) e nada funcionou.

Não sei mais oq fazer. Alguém poderia dar uma dica, talvez eu tenha deixado passar alguma coisa e não sei.

Compartilhar este post


Link para este post
Compartilhar em outros sites
brfive    11

refaça seu pendrive bootavel utilizando o programa (RUFUS)  e tente novamente p ver se agora vai dar boot pelo pendrive, segue o link do rufus abaixo:

 

kJ9IW5_Cw8VPfzCclZcXE35pN_emnasd9R-KrTKOwMfUuC7mIlPBSD/otDxtt5HNTiGV42gLELs5hHzmVYpDC19sAsLLw-U0rGp08KIVDreB-EdgStuTq0exlPckZzbF0RrnCIoEwQ_e1fQx1Tr1S6tKVGvKGVcnCuyuV4ofNapCIgOij6aDDC7/FB9mVp2fddr2dknOQ0Og-hSC5FrC8WPQ2gwrrUlYVLE=/rufus-usb-2-18.exe

Compartilhar este post


Link para este post
Compartilhar em outros sites
2 horas atrás, brfive disse:

refaça seu pendrive bootavel utilizando o programa (RUFUS)  e tente novamente p ver se agora vai dar boot pelo pendrive, segue o link do rufus abaixo:

 

kJ9IW5_Cw8VPfzCclZcXE35pN_emnasd9R-KrTKOwMfUuC7mIlPBSD/otDxtt5HNTiGV42gLELs5hHzmVYpDC19sAsLLw-U0rGp08KIVDreB-EdgStuTq0exlPckZzbF0RrnCIoEwQ_e1fQx1Tr1S6tKVGvKGVcnCuyuV4ofNapCIgOij6aDDC7/FB9mVp2fddr2dknOQ0Og-hSC5FrC8WPQ2gwrrUlYVLE=/rufus-usb-2-18.exe

Obrigado pela dica, mas já fiz esse teste tb

Compartilhar este post


Link para este post
Compartilhar em outros sites
brfive    11
3 minutos atrás, Diogo Mumbach disse:

Obrigado pela dica, mas já fiz esse teste tb

Amigo, possa ser que a pilha da placa mae esteja fraca e nao esta salvando as configuracoes da bios que vc esta fazendo para para dar boot, ai vc faz tudo certinho la na bios e quando reinicia nao funciona o boot para a instalacao. Verifique a tensao da pilha da placa, tem que estar 3v se estiver a baixo de 2.5v faca a troca e tente de novo.

Compartilhar este post


Link para este post
Compartilhar em outros sites
1 minuto atrás, brfive disse:

Amigo, possa ser que a pilha da placa mae esteja fraca e nao esta salvando as configuracoes da bios que vc esta fazendo para para dar boot, ai vc faz tudo certinho la na bios e quando reinicia nao funciona o boot para a instalacao. Verifique a tensao da pilha da placa, tem que estar 3v se estiver a baixo de 2.5v faca a troca e tente de novo.

Esse notebook da multilaser ele usa uma plaquinha de um tablet, verdadeira porcaria.

Compartilhar este post


Link para este post
Compartilhar em outros sites
brfive    11
Agora, Diogo Mumbach disse:

Esse notebook da multilaser ele usa uma plaquinha de um tablet, verdadeira porcaria.

Mas nao tem pilha de 3v?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×