Jump to content

All Activity

This stream auto-updates

  1. Past hour
  2. Bios placa Worlpc H55KEK3-01 Visualizar Arquivo Bios Atualizada placa Worlpc H55KEK3-01 e programa para instação. A versão e data da BIOS Version: 080015 Date: 07/11/2020 Uploader Brunokayke84 Enviado 23/02/2024 Categoria Outros  
  3. 0 downloads

    Bios Atualizada placa Worlpc H55KEK3-01 e programa para instação. A versão e data da BIOS Version: 080015 Date: 07/11/2020
  4. O jump é só pra teste, se for ligar a principal primeiro verifique se tem algum curto na entrada da principal, o fato de não existir power on pode indicar um problema mais grave, verifica o circuito lá no botão antes, tem que chegar 3V lá, e se quando aperta o botão o outro pino muda de estado.
  5. @jone melo Beleza, qualquer coisa também, se eu fizer um jumper, creio que ela liga normal, não é? Sem o sinal power on
  6. Today
  7. Então parece uma falha na placa principal, não deve estar enviando o sinal de power on, vai ter que seguir a trilha dessa linha lá na placa principal, deve ter um transistor, ver se ele ta recebendo o comando de power on
  8. @jone melo Então amigo, ela acionou sim. Ela fez o barulho acionando.
  9. Você não precisa de uma placa para comparar, pode usar outro banco de memoria já que o erro só aparece em 2, tira a memoria de uma que não apresenta erro e faça a comparação. Para ter certeza que é APU teria que verificar os sinais pelo osciloscopio, ver se todos os pads correspondem a suas respequitivas funções se sobe tensão e habilitação e etc, no datassheed da memoria da pra ter uma ideia do que deve se encontrar em cada pad.
  10. Por favor, edite o topico e remova o link, o esquema estava disponivel no forum e eu não procurei.
  11. Desconecta a placa principal da fonte, meça na fonte o pino 2 no CN6, deve haver 3V, Feche um jump para os GND e veja se o RELE aciona, caso não acionar verifica e me passa as tenões no Q101
  12. Problema que não tenho uma placa para comparar, tenho amigos e me informaram que o problema vai está na APU.
  13. Perfeito, vou tirar o conector e colocar na placa nova como sugerido.
  14. @jone melo Eu creio que possa ser o relê, nunca peguei defeito com ele mas ouvi falar que pode acontecer dele dar problema
  15. @jone melo Boa tarde amigo e obrigado pela atenção. Tenho sim, dá uma olhada. Parece que nem está tendo tensão após a ponte retificadora. Mas a tv acende o stand-by e liga quando pressiona para ligar, porém sem imagem. Liga entre aspas, porque nem tensão tem na placa principal.
  16. Ola boa tarde. tem esquema completo da fonte pra mandar? vou tentar ajudar.
  17. @jone melo uso muito aqui, pq além de vc medir "IMPEDANCIA" ele manda uma alimentacao para linha se tiver alguma fuga no comparativo vc pega tudo Squad grande amigo meu, argentino gente finíssima
  18. Vou usar, dei um upgrade na tv e tenho que vender essa, não quero retorno.
  19. @jone melo Na minha TV eu colei com araldite também, até agora não caiu.
  20. acabei tendo que devolver o notebook pois cliente precisava utilizar. então não foi possível fazer mais testes.
  21. @xandy_73 A sim, ja ouvi falar dessa, vou tentar tbm.
  22. Ela é formada da mistura de um pó + líquido catalizador, ela vai endurecendo. Conhecida como resina de dentista.
  1. Load more activity

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...