Jump to content
  • Posts Per Day

    0.02
  • Posts

    71
  • Joined

  • Last visited

  • Days Won

    1
  • Créditos EBR

    10 [ Donate ]

kazuki yano last won the day on February 27 2021

kazuki yano had the most liked content!

About kazuki yano

  • Birthday 03/21/1991

Personal Information

  • Sexo
    Male
  • Location
    Santarém

Recent Profile Visitors

486 profile views

kazuki yano's Achievements

Rookie

Rookie (2/14)

  • Reacting Well Rare
  • Conversation Starter Rare
  • Collaborator Rare
  • First Post Rare
  • One Year In EBR Rare

Recent Badges

31

Reputation

  1. a questao é o consumo da caixa. a amperagem do usb da tv é baixa, coisa de 0,5A. E voce ainda quer ligar um conversor dc-dc. Faca como eu lhe falei, ligue o trafo original da caixa ou uma fonte de alimentacao para ativar com relé 5 volts. Assim que a tv ligar vai ativar o rele 5v e ligar a alimentacao da caxia
  2. Tente com essa daqui. Nao esqueca de fazer o backup da original primeiro
  3. O certo seria alimentar a caixa com a voltagem correta. Um simples relé de 5v interligado com a fonte correta de 9/12v para alimentar a caixa resolveria esse problema. Alimentar a caixa com 5v pode danificar a tv ou a caixa
  4. verifique se a fonte esta com a chave seletora na voltagem correta. verifique se o conector da fonte que alimenta o processador esta conectado Se nada disso der certo tente resetar a bios tirando a bateria CMOS e segurando o botao power ou jumpeando no local indicado da sua placa mae CLR_CMOS Fica bem abaixo do slot NVMe
  5. Tudo certo com a placa portas usb pararam de esquentar e de ejetar os dispositivos. vou montar o computador novamente e deixar em teste por mais tempo tópico encerrado e movido para casos resolvidos
  6. @LEONTEC eu estava fazendo o teste do nikos p2003 e os fios roxo e verde tinham 5v, mas caiam para 2,5 ao conectar na placa. Fiquei uns 10 minutos fazendo os teste para enviar aqui depois e até entao nada estava esquentando. Precisei atender uma ligacao e deixei a fonte conectada na placa por uns 20 minutos. Quando voltei a placa estava esquentando próximo ao nikos p2003. Peguei meu termômetro laser e estava dando 50 graus proximo a ele. continuei com a placa ligada para ver onde mais estava esquentando e acabei achando um capacitor próximo da pch bem em baixo da trava da segunda pci esquentando bastante removi ele e a placa voltou a ligar pressionando o botao power vou substituir esse capacitor e ligar a placa novamente para ver se vai esquentar o estranho é que testei o conector 24 pinos e ainda esta em curto nas linhas 3,3 5 e 12 volts kkk vou fazer mais testes na placa para ver se ainda vai apresentar o defeito das portas usb ou se ainda vai esquentar e depois posto aqui o resultado muito obrigado pelas dicas!!!
  7. Entendi perfeitamente. Tambem achei muito estranho as linhas de 12, 3,3 e 5 volts estarem em curto. Vim aqui pois ja nao sabia mais o que tentar mesmo vou remorer esses diodos e ver no que da. Teoricamente se forem os diodos é para a placa ligar, correto?
  8. Seria o c96LJ? Um estava com uma crostinha em cima (primeira foto). Apos limpeza ficou legível apenas os terminais do meio estao dando continuidade. Um zera e o outro da 0,8. Mais di que no terminal do conector 24 pinos. Voce acha que devo retirar eles da placa? O local é de difícil acesso.
  9. Placa mãe gigabyte Aorus Gaming 3 nao funciona. O computador foi desligado e nao ligou mais desde então. Ele tinha um problema que causava qualquer dispositivo Usb a se desconectar sozinho aleatoriamente. Principalmente com pen drive e adaptadores wifi. As portas usb esquentavam bastante também. Analisando a placa mãe constatei que ela esta em curto total nos pinos 6 (5v), 8(pwr), 10(12v), 13(3,3), 20(n/c) e 22(5v) do conector de 24 pinos da fonte. Marquei na foto os pinos que estão em curto Ao testar com a fonte assimétrica em 1v nesses pinos, e sem nada conectado a placa, é acusado o curto, mas nenhum componente na placa esquenta (nem um pouco). Fiz o teste de temperatura utilizando apenas álcool. Se ligar na placa mae apenas o conector de energia do processador e jumpear o conector de 24 pinos a fonte atx é acionada Passei Horas testando todos os componentes da placa atras de algum que estivesse com curto total, mas nao achei nenhum. o mais próximo que achei foram alguns capacitores na PCH com resistência de 0,7 na escala de diodo. Visualmente a PCH esta ok. O que vocês acham que pode ter acontecido?
  10. kazuki yano

    bios ECS H310CH5-M2

    @Paulo Pacifico por nada. Nao esqueca de dar o joinha!!!
  11. @Leonildo @Emanoel_2.0 Poxa muito obrigado pelas dicas. Eu ja havia removido o ci e analisado a placa atras de curto, mas nao achei. Vou comprar esse ci e ver no que da. Obrigado a todos que participaram

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...