Jump to content

Search the Community

Showing results for tags 'dúvida'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 8,625 results

  1. boa tarde amigos preciso do arquivo de gravação da eprom do tuning p911 se alguem puder me ajudar
  2. TEm algumas pulseiras antiestatica q nao tem o fio essas funcionam ou nao? as pulseiras com fio incomodam a locomoção e necessita de aterramento, tem algum outra opção com a mesma eficiencia da pulseira com fio?
  3. Oi pessoal, Essa plaquinha é minha, de uso pessoal. Possuo uma fonte chinesa de 450 watts, funciona mt bem, silenciosa e nunca deu problema.(testada ok) Processador i5 3570, testado em outras placas, funcionando ok. 2 pentes de memoria smart 1600 mhz. (testado em outrs placas ok) Meu caso é bem bizarro. Eu ja retirei a placa mãe e deixei na bancada, esta apenas a fonte e 1 memoria ram e o processador. Eu faço o jumper pra ligar a mobo e ela simplesmente nao faz nada. Após horas, ou dias, ela liga. Ela não esta ligando por conta, pois se eu n aperta o botão power, ela fica desligada perpetuamente, como tem que ser. A questão é que ela não liga de imediato, demora, as vezes é na hora, as vezes minutos, horas, ou até dias. Agora que o clima ta mais frio, ela decidiu não ligar mais , o que poderia ser? INFORMAÇÕES, TESTEI TODOS OS COMPONENTES, ESTAO TODOS OK, FUNCIONAM NORMAIS EM OUTRAS PLACAS. TENTEI OUTROS PROCESSADORES E OUTRAS MEMORIAS NELA TBM, FICA DA MESMA FORMA ELA É DUAL BIOS E EU POSSUO O GRAVADOR, AMBOS EMPRONS ESTÃO OK. Alguém já passou por algo semelhante, pra poder me dar um help?
  4. Pessoal, Esta TV chegou aqui com tela esbranquiçada, manchada ou seja defeito caracteristico de Tcon e cabos sujos. som normal Aí eu limpei os cabos, os conectores da tcon e ficou com tela branca sem imagem nos sinais de TV, AV ou hdmi entretanto a tela de menú e os caracteres aparecem todos normais. Notei que o IC marcado em vermelho está fervendo. se colocar o dedo é queimadura de 3º grau Não estou entendendo esse defeito
  5. Estou com uma Caixa Mondial Thunder II, estava procurando o esquema para descobrir sobre esse resistor, mais esta impossível, se alguém puder ajudar.
  6. Eu tenho um notebook Asus X510UA que basicamente eu peguei para reformar, pois estava com vários defeitos. Resumindo, troquei a placa mãe, tela e teclado. Está tudo funcionando OK, porém o teclado eu não achei no Brasil, então comprei no AliExpress com layout do Reino Unido, pois é o que servia devio ao formato da tecla Enter, e esse teclado veio com backlight. A placa mãe tem o conector para o backlight do teclado e todos os componentes na placa, porém ele não acende. Ao que parece, a BIOS para o modelo X510UA não tem essa função habilitada. Então pesquisando dá para ver que esse modelo de notebook é vendido em vários países e com a mesma placa mãe. Eu baixei a BIOS para o modelo X510UQ que é exatamente a mesma placa mãe que eu tenho, mas o sistema não aceita que eu grave essa BIOS no lugar da X510UA, nem pelo software no windows, nem diretamente pelo setup. Alguém sabe se existe algum método/software para gravar essa BIOS com o notebook montado, sem ter que retirar o chip ou usar um gravador de EEPROM externo ? Eu até tinha um gravador desses (CH341), mas acabei perdendo, só tinha usado uma vez, e também a placa mãe é nova, eu não queria ter que dessoldar o chip e correr algum risco de danificar.
  7. Saudações, Este aparelho chegou aqui na empresa já mexido, não tem imagem e nem os led's das barras!!!! O código das barras é Lb-c420f16-e60-c-g01-jf1. Não consegui barras novas para compra, só usadas. Alguem já fez manutenção neste televisor trocando apenas os led's e saberia informar qual o modelo correto que usa neste televisor? PS* Os difusores estão em um pacotinho dentro do televisor.
  8. bom dia amigos, estou com essa placa la-6321p rev 2.0 com o seguinte problema, primeiramente ele ligava e desligava, verificando percebi que o processador tava com defeito e troquei o mesmo que é um i3 de primeira geração. a placa ligou e deu imagem tranquilho, porem quando montei a mesma o problema continuou e nao entendi. desmontei ela novamente e deu imagem normal depois que eu retirei o dissipador de calor. Alguma dica de como resolver esse abacaxi??
  9. - Processador AMD - 2 slots de memória DDR3 - 1x VGA - 1x HDMI - 1x Rede - 1x USB
  10. Boa noite meus amigos. Estou com essa TV q não estava ligando, troquei capacitor c958 330uf 16v é a mesma voltou a ligar. Ficou umas 2 horas normal, mas agora quando liga , ela fica normal durante 1 minuto e começa a perder a cor, fica meio esverdeada e rosada com um leve tremido na imagem. Notei também q ao ligar logo depois do logo da aoc ela emite um barulho de interferência nos autos falantes e depois para. Funciona durante 1 minuto e aparece esse problema. Alguém poderia me dar uma ajuda ? Desde muito obrigado amigos.
  11. Boa noite amigos, estou com um Notebook CCE Ultra Thin U25, Placa NH4CU53 com tela branca ,porém funciona com monitor externo perfeitamente. AS tensóes no conector CN16 estão corretas, porém não tenho tensão no gate do transistor Q42.Não consigo encontrar o transistor Q44 e nem o resitor R422.Esse esquema em anexo é o LVDS
  12. Bom dia pessoal, sou novo aqui e estou com o seguinte problema, tô com um PS3 slim aqui 2101b, o Ci HDMI estava com defeito, eu retirei ele, o curto saiu, o vídeo game liga e mantém a luz verde acesa mas n da imagem ( Av ou Componente ) não sai som nem imagem. Alguém pode me dar uma ajuda? Muito obrigado, Tmj irmãos!
  13. Pessoal boa noite. Depois de pesquisar bastante consegui achar um PS3 FAT CECHA00 ( Retrocompatível) com o lacre de fabrica da Sony, pois bem, depois que eu cheguei em casa percebi que o leitor estava com a luz azul acesa ( indicando que tem um BR no console) e apertei pra ejetar e só pisca , não sai CD e nem consigo inserir. Desmontei a unidade e retirei um CD que estava preso dentro dele ( remontei e nada, continua do mesmo jeito) Comprei um outro PS3 FAT CECHA01 SUCATA que estava completo, troquei a unidade toda e continua na mesma. Alguem já passou por isso? Sabem o porquê ele nao ejeta os discos? Não sou técnico. Faço apenas os procedimentos básicos ( trocar a pasta térmica, desmontar, limpar , etc.) Procedimentos que fiz: troquei o flat do drive Troquei a plaquinha do drive ( controladora) pelo modelo do PS3 sucata. Coloquei o drive completo do outro PS3 Sucata ( eu sei que não funciona) só pra ver se pelo menos funcionava.
  14. Boa noite galera, estou com uma placa de video msi r9 380 gaming 4g com o seguinte defeito a placa não tem curto na linha do pci e tbm não tem curto na linha do Vcore, a placa não esquenta o processador, não é reconhecida no pci, ja realizei medições, e nada de encontrar o que esta matando a alimentação.
  15. Olá Galera! Estou querendo um esclarecimento aqui. Tenho um PC bem simples para tarefas do cotidiano e que cumpre muito bem essa função, mas tem dificuldade em reproduzir vídeos, pois da algumas travadas. Estou pensando em mudar a versão do Windows 7 que esta nele para outra mais leve, para ver se dar uma melhorada na reprodução de vídeos e até mesmo de desempenho geral. Ele tem as seguintes configurações: Intel Pentium 4 631 / 3 GB de ram / Placa Mãe P5GC-MX/CKD/POST/SI / sem placa de vídeo / Windows 7 Ultimate 64 bits Queria um conselho para saber se é adequado voltar para 32 Bits e Mudar a versão do Windows, ou outras sugestões. Desde já agradeço!
  16. Olá, pessoal! Estou aqui com essa impressora que não imprime e fica com o led vermelho piscando, me disseram que tem que resetar ela. Se realmente for reset, como faço para conseguir? Alguém poderia me da uma informação por favor?
  17. Bom dia senhores não sei se posso postar esse assunto aqui mais é que não encontrei o lugar certo para isso, mas vamos lá. o meu osciloscopio HITACHI V-660 está apresentando o seguinte problema, o traço está encolhendo e eu gostaria de resolver esse problema caso alguem que trabalhe com manutenção de osciloscopio poder me dá uma juda com o meu eu ficarei muito grato. desde ja muito obrigado.
  18. Boa tarde tudo bem? estou com essa placa na bancada onde ela só liga com a bateria e com o carregador ela nao liga, nao acho esquema elétrico dela sei que é algo no charge alguém já pegou algo assim?
  19. Caros colegas, fui testar essa placa ontem, instalei um core 2 duo 4600, iniciei o sistema w7, 64bits, carregou normalmente, ao abrir um vídeo no Windows média player, ela desligou e não deu mais vídeo. Ao precionar Power, liga cooler, tem as tensões normais de fonte, mas não tem vídeo , ao precionar Power ela desliga normalmente, preciso de uma ajuda dos colegas para tentar solucionar esse defeito. Abraço
  20. Olá, boa tarde a todos. Estou com uma tv Philco super slim de tubo, modelo PH21 SS que chegou até min apresentando o seguinte problema... Fechando a vertical uns 3 cm encima e embaixo. E com listra verde encima... Pensei que fosse capacitor do setor vertical... Abri a mesma verifiquei os Diodos do setor... Todos bons...então verifiquei um trimpot 2k que estava coberto com cola de fábrica estava ruim e isolado pela cola que tinha passado a conduzir. Troquei o trimpot e ela ficou quase normal, apenas com uma leve encolhida na vertical encima ... Então resolvi trocar todos os capacitores do setor. Oque não resolveu. Depois de uma hora ligada mais ou menos voltou a apresentar o problema inicial... Tremulando a imagem e fechando os 3 cm de vertical encima e embaixo.... Só que piorou, chegou até encolher a imagem quase que 100% ficando apenas uma fresta no meio mas era a imagem bem enchida. Depois desligou do nada e não ligou mais... Agora fica apenas roncando baixo perto da fonte... Fui verificar e o capacitor que alimenta o coletor do transistor vertical deveria ter de 87 a 95v só chega 56 nele. Verifiquei os capacitores de 1000/25 que fazem o +15 e -15 só tem +6 e -6 e eles ficam ligados diretamente no pino da fonte secundaria... Será problema na fonte? Já pesquisei muito. Já fui pro manual de serviço dela já fiz todas as dicas para este defeito que outros colegas conseguiram solucionar achando um resistor aberto etc mas eu não obtive sussesso. Se alguém poder me ajudar agradeço. Deus abençoe a todos!
  21. Ola, estou com um azamerica s1005 que não tem tensao de 1.1Volts no LP01, ja substitui o BOG e nada, as outras bobinas estao ok com alimentação de 3,3v e 5v. Alguem poderia me ajudar, pois nao estou conseguindo descobrir o defeito.
  22. Boa noite pessoal estou com esse notebook na minha bancada e estou com algumas duvidas quanto a essa nova geração de processadores. Resumidamente esse notebook chegou pra mim sem dar video e apresentando codigos de erro aliatorios. Todos os sintomas levavam a Bios, baixei diversas bios que seriam compativeis do forum e nao conseguir opter sucesso com nenhuma, lembrando que essa minha placa tem um SR2ZW (I3 7º geração). Conseguir um arquivo em outro grupo e a maquina voltou a dar video. Porem ela demora cerca de 30 segundos para apresentar imagem. O que eu ja realizei: 1- Baixei um arquivo do forum com ME CLEAN (Porem nao da video). 2- Apos atualizar com esse arquivo que demora dar video eu atualizei a bios para ultima versao disponivel no site da Dell. Tentei pegar o arquivo que deu video e tentei passar ele naquele software Clean ME, porem nao tive sucesso. Ja resolvi outros casos como esse em notebooks que tem PCH simplesmente limpando a ME Region, porem esse arquivo nao estou conseguindo. Alguem pode me dar uma ideia? Essa Bios é a de 16mb. Outra observação é que depois que da video notebook funciona perfeitamente.
  23. Boa noite pessoal, estou com essa placa que tem esses contatos de toque, sao nada mais que almofadinhas revestidas de uma malha aparentemente de aluminioo. alguem sabe me dizer onde comprar e o nome desse componente? Segue foto. obrigado
  24. olá galera, estou com uma placa de um notebook samsung rv415, quando injeto tensão ela esquenta o tps 51125, 5.8v ele sobe o consumo para 2.22a e fica muito quente, mais nenhum outro componente esquenta com essa tensão, se eu for subindo a tensão o consumo sobe muito e aí já esquenta os mosfet ap4232, e mais nenhum componente esquenta nem em 19v, fiz um teste de continuidade com o gnd e notei que os pinos, 4 tonsel, 7 vo2, 8 vreg3, 10 dvrh2, 11 ll2 e 17 vreg5, todos estão bipando com o gnd, será que tem vários curtos na placa ou será que só o tps51125 está em curto? desde já agradeço a atenção e a ajuda, aguardo....

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...