Jump to content

Search the Community

Showing results for tags 'vídeo'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
    • Home Appliances
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello membros !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's TópicosReparação de fechadura de porta máquina de lavar louça Electrolux
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
    • Miscellaneous
    • Electrical schematics
    • Volkswagen electrical schematics
    • Esquemas elétricos Chevrolet
    • Esquemas elétricos Ford
    • Esquemas elétricos Fiat
    • Esquemas elétricos Renault
    • Electronic injection
    • Automotive Sound
  • Fonts & Nobreaks
    • Miscellaneous
    • Desktops Fonts
    • Notebooks Fonts
    • APC Nobreaks
    • Nobreaks CP Eletrônica
    • Nobreaks Enermax
    • Force Line Nobreaks
    • Logmaster Nobreaks
    • Microsol Nobreaks
    • Nobreaks NHS
    • Ragtech Nobreaks
    • Nobreaks SMS
    • Ts-Shara Nobreaks
  • Printers
    • Brother
    • Epson
    • HP
    • Lexmark
    • Other brands
    • Samsung
    • Xerox
  • Inverters
  • Monitors - Schematics
    • AOC
    • Miscellaneous
    • Dell
    • LG
    • Lenovo
    • Philco
    • Philips
    • Proview
    • Samsung
  • Monitors - Bios
    • AOC
    • Bluesky
    • CCE
    • HBuster
    • LCD Notebook
    • LG
    • Others
    • Philco
    • Philips
    • Proview
    • Sony
    • Samtron
    • Samsung
    • Semp Toshiba
  • Manuals - Notebook & Desktop
    • Desktop
    • Laptop
  • Notebook - BIOS
    • Limpeza de regiões ME/TXE
    • ACER
    • ACTEON
    • AMAZON
    • ASUS
    • Buster
    • CCE
    • Clevo
    • DELL
    • Emachines
    • Firstline
    • Gateway
    • HP e COMPAQ
    • Intelbras
    • Itautec
    • Kennex
    • Lenovo
    • LG
    • Megaware
    • Microboard
    • Mirax
    • MSI
    • Others
    • Philco
    • Philips
    • Positivo
    • BIOS Programs
    • Qbex
    • Samsung
    • Shuttle
    • SIX
    • Sony
    • STI
    • Toshiba
  • Notebook - Drivers
  • Notebook - Schematics
    • ACER
    • AMOI
    • ASUS
    • Avell
    • BENQ
    • CCE
    • CLEVO
    • COMPAL
    • DELL
    • ECS
    • FIC
    • FOXCONN
    • FUJITSU
    • GATEWAY
    • Gigabyte
    • HP - COMPAQ
    • IBM - LENOVO
    • INTELBRAS
    • INVENTEC
    • ITAUTEC
    • JETWAY
    • Lenovo - IBM
    • LG
    • MITAC
    • MSI
    • Others
    • Philco
    • Positivo
    • QUANTA
    • Samsung
    • Shuttle
    • Sony
    • STI - SEMP TOSHIBA
    • TOPSTAR
    • Toshiba
    • TWINHEAD
    • UNIWILL
    • WISTRON
  • Video Cards
  • Programs & Softwares
    • Android
    • Electronics
    • Linux
    • Windows
    • BOARDVIEW SOFTWARES
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
    • GPS
    • Flash/Bios
    • Applications & Softwares
    • Schematics & Service Manuals
  • TV - Schemas and Manuals
    • AOC
    • CCE
    • HBuster
    • LG
    • Others
    • Panasonic
    • Philco
    • Philips
    • Samsung
    • Semp Toshiba
    • Sony
  • TV - Software & Flash
    • AOC
    • CCE
    • HBuster
    • LG
    • Others
    • Philco
    • Philips
    • Samsung
    • Semp Toshiba
    • Sony
  • Vídeo Games
    • Schemes
    • Glitcher
    • Softwares
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

  • Eletrônica Básica & Avançada
  • Desmontando
  • InfoTech
  • Procedimentos, Dicas e ME Clean region linha Apple e Notebook.
  • Cozinha eletrônica
  • Passeando na Matrix...
  • Tecgess
  • Estudo Baseado na Arquitetura de Celulares.'s Blog
  • Repair of large household appliances, white goods's Blog
  • Repair of large household appliances, white goods's BlogRepair of large household appliances, white goods
  • Repair of large household appliances, white goods's Blog
  • Repair of large household appliances, white goods's Blog
  • Repair of large household appliances, white goods's Repair of large household appliances, white goods
  • Repair of large household appliances, white goods's videos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Dear Sire!
  • Lives H3Eletrônica's Blog

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

  1. Salve a todos. Estou com essa placa que funcionava perfeitamente, porém depois de uma forte chuva que deu aqui e entrou água no quarto onde a mesma estava ela passou uns dias desligada, creio que absorveu muita humidade, mas não chegou a respingar água nela. Agora ela liga os coolers giram mas não apresenta vídeo, já regravei a bios com um arquivo de bios que baixei aqui no fórum e continuou o mesmo defeito. Os mosfets de alta todos apresentam 12v, as memórias apresentam 1.5v Processador e chipset estão esquentando, sou bastante leigo no assunto, poderiam me dar dicas do que testar a mais galera? Desde já agradeço!
  2. Bom dia Prezados, To com essa Placa que liga sem video, Já gravei a Bios, Troquei o chip, Os Mosfets de baixa não acionam, os de alta entram 12v. Troquei o CI Pwm, e não subiu video, alguem poderia dar alguma dica por onde começar a analise?
  3. Buenas senhores! Seguinte. Estou com essa máquina na bancada! Um defeito aparentemente de série... O U23! O U23 se trata de um Gstek GS92A3 que gera 5v inicial.. e dali as demais Ao conectar a fonte de 19v, noto a ausência da tensão de 5v (e obviamente das demais), assim como um "tic tic tic tic tic" em algum lugar da placa que não consegui identificar. Como este componente gera os 5v, abri o jumper logo a frente dele, fiz a medição da linha para ver se tinha curto, como não encontrei problemas, injetei 5v com a fonte de bancada do outro lado do jumper. Pronto... agora a placa gera as demais tensões e inclusive LIGA! Porém ela LIGA e NÃO APRESENTA VÍDEO.. Seja ele no lcd ou na HDMI. Infelizmente não tenho esse componente aqui para troca.. terei de pedir fora... mas consigo contornar usando a fonte ao menos para testes... Agora a ajuda... preciso fazer ela dar vídeo! mas esta placa não tem esquema nem bdv. Nada! Todas as bobinas principais da placa apresentam tensão. Já testei a memória e ela está 100% no memtest. Inclusive já troquei por outra no lugar e nada! Continua sem vídeo! Agradeço a ajuda !
  4. Estou com um notebook Intelbras, i23, JFT00 LA-3821P REV: 1ª. Verificações: Apresenta as tensoes 3,3v e 5v com consumo de 0,034. A tensao da bios de 3v esta chegando. Quando ligamos, só com processador e memoria, os leds acendem e o consumo sobe para 0,239, chipset esquenta, mas o processador não. Verifiquei q a tensao do circuito do processador nao esta chegando. Já regravei a bios, já testei com outro chip bios e continua do mesmo jeito. Alguem pode mim da uma luz? Podem mim enviar o esquema se possível?
  5. Sou um amador/entusiasta no reparo de notebooks, ou seja, não tenho quase nenhuma experiência. Fiz um curso técnico em eletrônica na Etec (que foi só por hobby) então vira e mexe algumas pessoas me pedem para consertar alguns aparelhos que na maioria das vezes são simples. Nunca gostei de pegar celulares/notebooks de outras pessoas para consertar por causa da responsabilidade porém algumas vezes acabo não resistindo. Eis que dois dias atrás uma tia minha pediu para que eu desse uma olhada no notebook dela porque o teclado não estava funcionando. Logo de cara percebi que o notebook já tinha sido mexido pois faltavam muitos parafusos mas enfim, abri o computador e vi que estava muito sujo, o que é normal pois o note já tem alguns anos e fora isso o flat do teclado estava quase solto. Pensei então "Catapimbas é só limpar e conectar o flat!" E foi o que eu fiz taquei-lhe o álcool isopropílico, dei aquela escovada e depois usei um secador de cabelo pra tirar o excesso que se acumula embaixo de alguns CI's. Testei sem montar completamente e funcionou então eu desliguei e comecei a montar e foi aí que deu ruim. Quando faltava só encaixar o teclado eu resolvi ligar o notebook de novo e o vídeo estava horrível, antes de eu desmontar o computador a imagem piscava quando mexia a tela, nada de mais voltava quase na hora, então eu segurei o botão Power pra desligar e depois apertei pra ligar de novo e não deu vídeo. O CI e a porta VGA que fica do lado esquentavam bastante quando ligava o notebook e então eu resolvi trocar o CI (Sim eu sei que eu deveria ter verificado mais a fundo a causa disso mas como eu estava com pressa e um pouco assustado já quis substituir o componente direto). Substitui o componente mas continuava sem vídeo mas pelo menos não esquentava mais, no CI porém notei um pequeno resistor que estava solto, provavelmente quando troquei o CI o resistor acabou soltando, soldei de volta e tentei ligar mas acabei voltando pra estaca zero o CI voltou a esquentar. Fui fazendo vários testes e ligando e desligando a placa e nesse vai e vem ela parou de ligar (tranquei a porta dos fundos que não passava nem wi-fi) quando tento ligar o led de Power fica ligado por alguns segundos e depois desliga, o fan que antes ligava tbm n liga, o HD começa a rodar mas o led dele não liga a bateria carrega normal e não muda nada quando tento ligar o computador. Depois disso dei uma esquentada no processador pra ressoldar ele pois suspeitava de solda fria, e deu certo o notebook voltou a ligar e a rodar o fan mas o vídeo não volta de jeito nenhum e o CI continua esquentando. Me ajudem please.
  6. Olá pessoal Estou com esta placa para conserto e já fiz os seguintes procedimentos: - Limpeza física básica (só faltou mesmo o processador - passar limpa contatos no soquete do processador) - Regravação do chip do BIOS (peguei o arquivo aqui mesmo no fórum) Mesmo após esses procedimentos, não gerou vídeo. Observei que o chip do BIOS recebe os 3.3V no pino 8. E no pino do botão power está chegando 4.95V (é normal essa tensão, eu fiquei com essa dúvida e ainda não consegui encontrar a informação). Também observei que a ponte sul está esquentando (será que isso também está influenciando?). Desde já agradeço todos que puderem ajudar, acredito que também ai servir para outros técnicos.
  7. Pessoal, venho através deste tópico, pedir ajuda de vocês para encontrar a ROM correta para uma placa de vídeo GTX 1050 TI FAKE da China. o Chip gráfico está raspado, não permitindo a descoberta do modelo exato. eu tenho uma gravadora de ROM modelo CH341A que poderia gravar a ROM correta, quando eu achar. Assim, pesso a colaboração de vocês para este socorro. Atenciosamente, Luciano.
  8. Boa noite pessoal, chegou essa 1070 pra mim hoje muito conservada e limpa, aparentemente nunca foi mexida, ela liga e os coolers vão a 100% e não dá vídeo. Aparentemente tem todas as tensões (falo aparentemente por que sou iniciante e não sei se testei todas as que existem) mas econtrei os 12v nos mosfets do vcore, 3,3, 1,8. Nenhum curto na linha de 12v ou 3.3v. O chip gráfico chega a esquentar, mas nada de vídeo, teriam alguma sugestão de algo mais pra eu testar?
  9. estou com essa placa onde os mosfet de baixa não recebe tensão. os mosfet do ponte norte e sul tem tensão O pwm, tem a tensão(5V) de vcc e enable(1.5V), o pin1 do pwm(rt8802a) recebe a tensão de VTT_PWRGD. pelo que entendi essa tensão é gerada no ic ICS9LPRS437. substituo o cristal e o oscilador? O processador esquenta um pouco
  10. Pessoal, esse monitor esta com a tela lavada na cor cinza. tanto em HDMI ou VGA Tem os 5V na Vcon Poderia ser Flash corrompida? Tbm não achei a placa em lugar nenhum para comprar. Nenhuma informação na Net. alguem?
  11. Estou com esse notebook aqui na bancada um acer placa EH5LP LA-H801P com vídeo dedicado liga e não da vídeo as vesses da vídeo porem o chip amd esquenta de mais queria desabilitar ele porem não encontrei o esquema desse modelo com vídeo dedicado se auguem puder me ajudar
  12. olá a todos. pessoal, estou na tentativa de reparar este note. o mesmo liga sem vídeo. não tem tensão nas bobinas do processador. ações iniciais de praxe como: processador, memoria, regravação de bios , troca de ci de bios, todos já realizados. ,na assimetrica tem um consumo de 0.11 ah realizei estas medições anotadas no esquema. todas feitas com a placa ligada. peço ajuda aos colegas, obrigado. esquema da placa:
  13. Boa noite, estou com uma gtx 1660 super da galax versão white. ela não transmite video em nenhuma das saidas mas tem todas as tensões, já cheguei a regravar 2 vezes a bios mas sem sucesso. Já cheguei a ligar direto na placa mãe e olhar, ela foi reconhecida com erro 43 porém não da video direto nela. Já pegaram algo assim ?
  14. Ola fiz alguns teste na placa, porém não tive sucesso. Acho q ela entrou em proteção e eu queria testar resetando a Bios. Alguém tem a Bios deste modelo?
  15. Curso em vídeo, download via torrent. Necessário ter programa instalado para poder baixar, recomendo o Deluge ou qBitTorrent. Tamanho: 8,7GB Download via torrent Download via google drive Não esqueçam de semear o arquivo para que outros possam baixar!
  16. Boa noite comunidade EBR. Estou com essa board estudando ela há algum tempo, hoje resolvi mexer nela novamente. A placa liga mas não exibe imagem, nem no lvds nem no off. Me lembro que algumas horas atrás quando comecei a analisar ela tinha absolutamente todas as tensões, regravei a bios com um arquivo confiável daqui do fórum e agora me encontro sem as tensões da gpu. Voltei o arquivo original e ainda sem tensões nas PL 605,PL 802 e PL803. Gostaria de saber dos amigos se é possível e como eu deveria fazer para desabilitar esse chip dedicado pra verificar se ela volta a dar imagem, levantando essas 3 PL's mencionadas já seria o suficiente ? Esquema que estou utilizando :
  17. Esse smd que marquei não tem tensão deveria ter 1.8v no pino 1 pelo que vi no esquema dela porem não sei mais o que fazer para prosseguir alguém me da uma luz por favor *já gravei bios e troquei o chip da bios * reset CMOS OBS: liga e desliga fica em loop
  18. Preciso de ajuda, comprei uma eprom nova do mesmo modelo, gravei e ele continua a não ligar, as bobinas principais medidas e todas tem tensão, a bios tbm tem, gravei com 2 arquivos e fiz o Clear ME tbm e nada, ele liga e fica ligado porem sem video, tem mais alguma coisa q eu consiga fazer? OBS: uma vez fiz a gravação e deu video, quando fui montar ele, morreu novamente
  19. Boa tarde amigos e amigas, Dell Vostro 5470 com i7 na BGA e vídeo dedicado, inicialmente 4 beeps na partida, indicando "Falha na leitura / gravação da RAM". Testei outra DDR3L sem sucesso. Analisando a placa encontrei uma resistencia muito baixa (32Ω) na linha +VGACORE. Removi os fets PQ38 e PQ40, PU1 e os PQ36 e PQ39, sem sucesso, continuo bem próximo do terra nesta linha (26Ω). Sem os tais, a placa liga sem beepar e com todas as tensões, mas sem video interno/externo. (Creio que pra entrar pelo vídeo integrado tenha que remover algum resistor) Sem a pente no slot a placa soa 2 beeps indicando "Sem memória", creio que a bios esteja ok por isso ? ! (pois ja regravei uma vez) * Não percebo o POST acontecer realizando o teste com teclado externo. * LED'S POWER e BAT CHARGER acendem mas CPU não. * Demais ramificações da linha +VGACORE nos levam ao U13 (chip VGA) * Apesar de encontrar todas tensões após o start, estão um pouco acima do normal (+0.15v) como relaciono abaixo. * Encontrei também 0.225v na linha +VGACORE mesmo sem os FET'S e PWM (estaria vindo do U13). * Cooler girando bem rapidinho... Me leva a crer que o chip VGA está queimado. Poderiam os beep's estarem indicando falha na VRAM ?? Devo buscar analisar outros circuitos ? Tensões encontradas nas bobinas depois do POWER-ON: +VCHGR: 12.7v +3.3V_ALW: 3.5v +5V_ALW: 5.2v +1.05V_SUS: 1.2v +1.35V_SUS: 1.5v +3.3V_SUS: 3.4v +VCCIN: 1.87v +VGACORE: 0.225v +1.05V_RUN: 1.18v +1.35V_RUN: 1.47v +1.5V_RUN: 1.64v +3.3V_RUN: 3.4v +5V_RUN: 5.2v +1.05V_GFX: 1.2v +1.35V_GFX: 1.47v +3V_GFX: 3.4v Encontrei também o sinal de ENABLE que o PCH manda pro PWM alimentar a VGA, logo o PCH estaria ok ! ? DGPU_PWR_EN: 3.5v Preciso de vocess, abçs...
  20. Curso de uma certa empresa que pode ou não ser famosa. Tamanho: 24gb É necessário ter um cliente torrent para poder baixar (recomendo o Deluge ou qBittorrent), não esqueçam de semear para que outros possam baixar! Link Mirror 1 Mirror 2 (contém propagandas)
  21. Boa tarde, estou com esse notebook, o mesmo liga e não da vídeo, tenho todas as tensões nas PL's , já regravei bios, troquei memória e nada...consumo fica em 250mA na assimétrica... alguma dica? Pode ser IO?
  22. Bom dia, Boa tarde, e Boa noite! eu estou enfrentando um problema onde preciso do ESQUEMA ELETRICO da placa de vídeo Rx 570 onde ela se encontra em curto, se alguém tiver e poder min ajudar, com o Esquema ou o Joinha para que eu posso está pegando aqui do site o esquema, Eu iria agradecer muito! 😃 Desculpa tirar o tempo de vocês, desde já Grato.
  23. entra os 19v na entrada , apresenta os 3.3v , 5V mas com o processador Core duo AW80577T6670 2.20/2M/800 não encontro a tensão de Vcore . Quando retiro o processador ai aparece tensão em torno de 1.1V . Tentei comprar pelo Mercadolivre o mesmo processador para colocar no lugar mas dou de cara com a mesma tensão de Vcore ou seja em torno de 0V. Ou o problema é em outro lugar ou o processador que comprei está pifado também ( vendedor me vendeu queimado )
  24. Estou solicitando esta bios pois aqui no fórum consta alguns modelos referente a esta placa mais não funcionou e estou na dúvida que possa ser pelo motivo do note que estou ser um processador i3 e não possuir o vídeo dedicado. E vejo na maioria dos casos que as placas que estão apresentando defeito deste modelo ter o vídeo dedicado e serem i5 ou i7. No meu caso o notebook não tem nenhum curto, tem as tensões de 3v e 5v e ao ligar ele se desliga praticamente instantaneamente, mais consigo medir as tensões secundárias que aparecem como 1,35v da memória, os 1,05v na PL1, 1,5v na PL2 e 1,7v na PL3 (valores aproximados pois ela se desarma muito rápido, utilizei o recurso máximo do multímetro para estas medições). Detalhe que uma vez armado ela fica em loop tentando armar. A placa está muito conservada e sem nenhum tipo de oxidação. Obs. Testei os arquivos de bios que já se encontram no fórum.
  25. Boa noite pessoal. Estou com esse note positivo que chegou somente para reparo de carcaça, alguns dias após o cliente recolher ele retornou com outro defeito. Ele liga, da vídeo e desliga, se entrar na bios ele permanece ligado. Cheguei a formatar ele, após o termino quando entrou no windows (Com ssd proprio que está 100%) desligou e não entrou mais no sistema. - Bios ja foi regravada - Bateria Cmos nova (passando corrente normal) - Esse note não usa cooler, tem apenas um grande dissipador - Já efetuei troca da memoria - Notei que o circuito de charger as vezes para de carregar a bateria, seria possível ele causar esse defeito? - Todos os testes foram feitos na bancada, sem periféricos - Até o momento não disponho de um esquema para analise Fico no aguardo de alguma ideia ou sugestão.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...