Jump to content

Search the Community

Showing results for tags 'defeito'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 192 results

  1. Boa tarde, estou com esse notebook em minha bancada com o defeito não liga, esta sem nenhuma tensão, apenas na bobina do circuito da bateria, não encontrei esse esquema pra download e nem boardview, alguns componentes aquecem próximos a PL4501 e PL4502, feito a analize em escala de diodo reversa a PL4501 esta com baixa resistência, alguma dica?
  2. Estou com esse notebook, ele liga e nao dar video. Apos regravar bios, continua do mesmo jeito, acende os leds azul e verde, mais cooler nao gira, e nem da imagem o que sera?
  3. Boa noite pessoal sou meio novo por aqui não tenho muita experiência no grupo se eu estiver fazendo errado me ajudem Estou com essa placa mãe anteriormente ela não esquentava o processador daí fiz um REFLOW NO CHIPSET e agora consegui fazer ela subir mas depois que consigui estartar ela notei que só funciona pelo cabo HDMI e pela placa de vídeo e no vga não sobe vídeo e só funciona um slot da memória vou postar fotos da placa e também tinha uma trilha rompida que fiz um reparo aparentemente não achei nenhum componente estourado ou esquentando
  4. Alguem tem o esquema ou datasheet da fonte chaveada do Mega Drive 3?
  5. Boa tarde Amigos, estou com um problema na placa mãe do Notebook NP270E4E - KD6BR, placa BA41-02239A, quando ligo a fonte nela o led verde piscando com a cor amarela, ai necessito do esquema elétrico e a BIOS se possível para ver se consigo resolver o problema dessa placa, agradeço desde já aos colegas, OBrigado!!!
  6. Boa tarde colegas do fórum, estou com este notebook com o teclado trocando varias letras de local ( todo louco ). Obs não e o num lock ligado. A primeira coisa a fazer foi trocar o teclado por um novo, mesmo problema. depois testado todas as ligações do conector ate o i/o, todo ok troquei o i/o, mesmo defeito. regravei as duas bios, ai vem o detalhe, assim que liga a primeira vez (o teclado funciona no setup ) pois a seta para direita, para durante o defeito. porem ao sair do setup e salvar volta o defeito novamente. Obs., já troquei os ci das bios e já tentei vários arquivos do fórum Obs. 2 no teclado USB funciona normal Necessito da ajuda dos senhores para resolver este mistério
  7. Olá pessoal. Me desculpem se o tópico esta no lugar ou algo esta errado pois nunca postei nada. Seguinte. Peguei um nobreak de um amigo meu (que as vezes piora oq já esta ruim kkkk), e ele está apresentando os defeitos do título. Quando eu peguei ele, estava com bateria mas completamente morta. O primeiro teste que eu fiz foi verificar se ela estava boa. Dei uma carga nela e realmente estava ruim. Substitui em seguida por outra nova, e o nobreak ligou normalmente porém com baixa tensão em modo bateria. Desmontei a placa e me deparei com o R37 chamuscado. Troquei e a deu a tensão correta em modo bateria. Ai que vem a desgraceira kkkk. Percebi que a placa tinha indícios que já foi mexida. Reparei que o LM317 tinha sido substituído. Então comecei a testar tudo. Os diodos D12, D10, D9 eD11 pareciam ter sido mexidos também, mas estavam bons. Resistores tudo certo. Zeners aparentemente ok. Testei os reles e no teste estavam bons mas percebi o que me parece que foi um pequeno curto ente a perna da bobina e da haste no RL4. Mas aparentemente ele esta bom. Os resistores smds R28, R39, R33 e R34 aparentemente estão abertos mas não toquei eles ainda. O nobreak também não tem saída de tensão nas tomadas ''sem modo nobreak'' somente nas que são protegidas pela bateria. Percebo também que o led do botão fica mais fraco quando o rele faz barulho e a tensão some em modo rede. Minha duvida é, será que tem algo que esse amigo meu montou errado? Lm317 invertido? ou algum diodo? Não tenho o esquema dessa placa (já peguei coisas dele assim kkk). Ou seria o LM324 bichado? Deixei passar algo? Me desculpem mas sou meio leigo também, muito obrigado!
  8. ola amigos esta tv semp toshiba modelo; tv led le3274 serie; 922531 esta precisando atualizar.pode me mandar atualizacao.fico agradecido. esta tv esta com sistema dtv travado. estou no aguardo
  9. TV (Semp Toshiba DL4077i(A) série 925020) ora liga normalmente (as vezes e se ligar normal, funciona normal, com todas suas funções, até que seja desligada. seja pelo controle ou pela tv, mesmo. Testes realizados: Ao tentar religar, (pode ser algum componente esquentando) a mesma apresenta o logo, som normal mas fica sem imagem. Daí só desligando e tentando outra vez com algum intervalo de tempo. Leds ok, porque senão não ligaria com imagem, algumas vezes. (ou é aí que tem algo esquentando e possivelmente dando curto? Firmware também pode não ser, já que o defeito é intermitente. Pergunta: Qual placa devo testar pra ver mau funcionamento, neste caso? Agradeço quaisquer respostas.
  10. Boa tarde meus amigos, estou com duvidas sobre este notebook, ele não esta dando sinal de vida, está com tensões 19v, e esta chegando somente 0,6v na bios, será que pode ser o I/O?
  11. Após muita pesquisa e troca de componentes na placa de um XBOX one fat ,que ligava e desligava a seguir, as vezes ficava ligado por alguns minutos ou horas e depois desligava. Me dei conta que poderia ser algum componente (resistor ou capacitor) alterado por contaminação química, (maresia, umidade ou atmosfera agressiva) e efetuei uma lavagem total com alcohol isopropílico usando escova de dente e pincel em ambos os lados da placa. Parece que deu certo e o equipamento está funcionando normalmente Há um mes.
  12. Bom pessoal tudo certo com vocês? Comprei um monitor numa plataforma de negócios e só após um tempo de uso percebi que ele tinha um detalhe, um lado dele permanece escuro toda vez que eu ligo ele pela primeira vez no dia. Pra resolver, basta desligar e ligar de novo(no botão do monitor mesmo) e tá pronto pra uso. Precisa ativar um protetor de tela também, assim ele permanecerá sem este defeito até o próximo dia. Já tentei de tudo. Troquei de cabo VGA, CABO DVI-D, cabo de força e etc... Nada disto resolveu. Abri o monitor duas vezes desde que percebi esse pequeno defeito que apesar de pequeno incomoda. A primeira vez que o abri limpei por dentro(e pra minha surpresa estava bem sujo de poeira) e na segunda foi só pra tirar fotos das placas internas. Vou deixar umas fotos do defeito, e se necessário coloco as fotos das placas internas também. Perguntei numa rede social em inglês e uma unica pessoa respondeu dizendo que "pode" ser a placa que controla os LEDs. Como esta placa é barata(já achei no Mercado Livre e Aliexpress) estava pensando em dar este tiro mesmo que no escuro. Se puderem me ajudar ou mesmo apenas orientar/comentar eu agradeço.
  13. ola amigos estou precisando atualizar esta tv marca semp modelo l28d2900. liga aparece logo fica travado depois de algus minutos desliga. obrigado
  14. Olá a todos,bom dia. Estou com um moto g5s que na troca do display durante os testes iniciais,o mesmo não apresentou defeito,porém após a colagem e conexão do display com a carcaça/aro do aparelho,o mesmo começou a apresentar linhas brancas de cima a baixo do display,e alteração no brilho entre forte e claro,notei que esse display veio com o cabo flat endurecido,mas não apresentava nenhum defeito então achei normal,já troquei inúmeros displays e com todo cuidado necessário,não acredito ser erro de manutenção,possuo vários cursos na área,gostaria de uma opinião dos irmão se podem ajudar ou já viram esse defeito,já testei outra tela está perfeito.
  15. Estou com um problema no nobreak do titulo onde que o nobreak se ligado com tensão na entrada funciona perfeitamente quando cai a tensão entra em modo bateria quando a rede normaliza ele retorna a modo rede tudo certinho! porem se tento startar o nobreak somente na bateria com uma lampada de carga ele dispara o rele de saída fazendo a lampada piscar ate eu desligar o nobreak. (Obs.: Se ligo mais lampadas ele nem consegue disparar os reles, ou se deixo sem carga ele liga normalmente, apos ele ligar posso colocar a carga que não da problema nenhum.) já troquei todos os reles e verifiquei os transistores , não tenho o esquemático desse nobreak desconfio ser algo no circuito de arranque dc algum optoacoplador mas sem esquema complica alguém já pegou algo igual preciso muito ajuda!
  16. Troquei a fonte de imediato, pois tinha 2 fets queimados , o aparelho voltou a funcionar, ficou em testes, o stand by, fica aceso mas ela não parte, troquei o cristal do processador, mas não resolveu.tenho a tensão de 3,3v sempre presente na pci principal, se puder ajudar, agradeço.
  17. Olá, tenho esse xbox em casa por quanto tempo quiser e gostaria de arrumá-lo eu mesmo com ajuda de vocês. Eu sei soldar componentes, tenho multímetro; Mas não sei muito sobre achar componente ruim. Eu imagino que não tenha curto pois o xbox raramente consegue ligar; pois a tensão de 3.3v fica certinha sozinha Mas na maioria das vezes ela varia de 0.80v, algumas vezes sobe pra 1.60v e fica segurando assim por um tempo. Se precisar eu faço mais medições e deixo na foto certinho pra vocês acharem o problema Vai ser quase um jogo kkkk, quem puder ajudar eu agradeço.
  18. Senhores, bom dia. Meu nome é Erick e sou usuário final. Tenho um console xbox 360 original 4GB bloqueado (Já tinha comprado usado). Ele funcionava normal no começo do ano (Janeiro de 2020), porém depois comprei o xbox one e guardei o 360 por um bom tempo. Fui ligar ele e apenas liga a bolinha do meio verde, porém os anéis não circulam para concluir e poder aparecer a imagem na tv, ou seja, sem imagem na tv. Eu o abri, fiz limpeza, troquei pasta térmica e nada. Porém percebi que a placa está um pouco se degradando, partes um pouco desgastadas, certos resíduos por parte dela, alguns capacitores de memória com um relevo por cima como se fosse uma poeira grossa que com o tempo fixou por ai. Sinceramente não entendo muitos dos termos utilizados, mas gostaria se algum de vocês sabem aonde pode estar o problema. Desde já fico grato.
  19. ola. amigos fiz um analise nao encontrei nada alterado. pois nao tenho o esquema. tem todas as tesoes porem nem standbay acende. inoperante; esoru aguardando. dicas e wsquemas
  20. Olá a todos, estou com esse amplificador behringer inuke nu1000 que veio com os dois mosfets 6r199p da fonte torrados e os transistores pnp smd proximos proximos a eles em curto! Troquei por outros do mesmo codego, os mosfets 6r199p nao sao smd mas deu pra adaptar, soldar na placa normalmente como os smd! Após a troca o amplificador ligou mas permaneceu com luz vermelha (proteçao) nos dos canais, verifiquei se tinha algum curto nas saídas e nao tem curto algum! os mosfets da saída estao aparentemente bons! Se eu deixar ele ligado mesmo com luz vermelha tem momentos em que ele liga, passa pra luz laranja e aciona a ventoinha normal mas isso é de maneira intermitente! Verifiquei os transistores e os zeners das proteçoes da saida e estao todos bons! Muito obrigado desde ja pela ajuda!
  21. Amigos, estou com um nobreak SMS precisando do esquema do mesmo para iniciar o reparo, o mesmo queimou uns transistores e pelo q eu vi faz parte da alimentação do microcontrolador, se alguem puder me ajudar, fico agradecido. codigo da placa PCIV013846. 😅😅😅
  22. Bom dia a Todos colegas!!! Gostaria de uma ajuda dos colegas, a um bom tempo atrás fiz uma cagada de testar uma memoria no meu Notebook de Serviço um (Notebook - Acer) (Modelo - Aspire E1-531) e depois disso meu note só liga se eu troco a memoria de slote fico alternando em Slot A e Slot B tipo funcioa normal mas se eu desligar tenho que tira a memoria do slot q esta e colocar no outro livre se eu não fizer isso e ligar ele, ele liga e uns segundos desliga nem aparece nada na tela se tiver com a fonte plugada fica reiniciando mas não aparece nada na tela liga segundos desliga agora é eu inverter o slot e liga normal sem problemas. Tudo que já fiz sem sucesso Já Atualizei a Bios para a ultima versão e nada. Já troquei a Memoria por uma de barramento menor nada . Já coloquei duas memorias de igual tamanho e frequencia ocupando os dois Slots e nada. Já troquei as Memorias e nada. Já Formatei o Note e troquei a HD e nada. 😭 não sei mais oque posso fazer se tiver alguem que possa dar uma ajuda que conheça esse defeito e que tenha passado por isso e conseguiu resolver . Obrigado a todos!!!!
  23. Bom dia pessoal estou com este sony em bancada, placa mbx-250, ela nao esta ligando verifiquei q a placa nao tem clock, a bios esta sem sinais de clock, o cristal de 32.768 tbm nao esta oscilando. fontes 3v e 5v estao ok lid OK acin OK rtc ok regravado ja duas bios, mesmo sabendo q o defeito nao é bios.. segui link do esquema
  24. no início, a imagem tinha linhas coloridas na imagem, depois que a placa principal foi substituída, a imagem retornou , mas agora ela tem uma faixa pontilhada cinza na tela, como mostra a imagem anexada.
  25. Bom dia pessoal estou com um not Itautec aqui na bancada cujo ele funciona normalmente com monitor na vga e a tela não dá video daí troquei o flet troquei tela e também não resolveu daí analisando vi que a tela tem imagem só não liga os led se eu colocar uma luz atrás da tela da pra ver que a imagem tem só não liga os leds alguém tem alguma dica aí vou postar fotos da placa

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...