Jump to content

Search the Community

Showing results for tags 'desliga'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 190 results

  1. Boa tarde, pessoal. Tudo bom? Estou com esse notebook Dell mencionado no título, que chegou com a reclamação do cliente de estar usando e após aproximadamente 30 minutos ele desligava. Chegou e eu de imediato desmontei e fiz a preventiva, com limpeza de sistema de exaustão de ar que estava com poeira, seguido da troca de pasta térmica. Coloquei o equipamento para teste e o ocorrido voltou a se apresentar. O mais estranho, é que mesmo com o notebook desligado após o surto, a ventoinha continua girando forte. Desmontei rapidamente, e verifiquei que o processador não possui temperatura para o cooler permanecer acionado por alguma questão de sensores de temperatura. Reparei também, que ao desligar, o mesmo às vezes não religa simplesmente pressionando o botão de Power, mas eu preciso remover a fonte do DC Jack e reconectar para que ele religue. Achei diversos casos desse equipamento na internet, entretanto, todos sem desfecho. Alguém com experiência nesse exato equipamento ou com algo semelhante poderia me auxiliar? Não gostaria de onerar o custo de um novo cooler, sem ter a certeza de que pode ser isso. Também não quero sacar a BIOS de forma desnecessária. OBS: A versão da BIOS é a A09. Aguardando posicionamento dos amigos. Forte abraço, JB
  2. Boa noite, eu tava mexendo no meu computador a algumas semanas atrás normalmente, no dia seguinte o pc ficava ligando e desligando em loop tinha vezes que até aparecia a tela da gigabyte e desligava logo em seguida, eu conseguia ligar ele, retirando o cabo de 12v e conectando logo depois, esse problema persistia até que eu fiz algumas alterações na bios e um dia após fazer essas alterações o computador não queria mais ligar de jeito nenhum, mais eu não sei se foi esse o motivo dele não querer ligar mais. Eu já fiz vários procedimentos. Já limpei o contato das memórias, já testei só a cpu e a placa mãe, já limpei a placa com limpa-contato, já limpei com alcool isopropílico e nada. Alguém me dá um Help pls! (Obs: o pch e o processador esquentam)
  3. Estou com uma placa mãe mega ipmh61p1 que apenas gira o cooler e ja desliga no mesmo instante. Feito limpeza com estufa. Processador, memorias e fonte ok Não possue oxidação e nem chega a aquecer nenhum componente Desconfio que seja bios corrompida ,mas nunca peguei esse defeito por isso nao tenho o arquivo bin. se alguem puder ajudar, desde ja agradeço.
  4. bom dia amigos esta placa esta ligando e logo em seguida desliga então fiz os seguintes testes tirei do gabinete e sem memoria processador ela ainda apresenta o defeito porem se eu ligar sem o pino 12v da fonte ela fica ligada e quando plugo o 12v ela fica em loop testei com multimetro os pinos 12v e não apresentam curto ou seja as fases estão ok. testei as bobinas e 1 delas tem curto com terra removi a bobina e um lado apresenta o curto outro não injetei 1v com fonte assimetrica e o consumo da 4ah mas nada esquenta na placa. sem o esquema estou perdido sem saber mais oq fazer. me ajudem por favor e obrigado.
  5. Olá amigos, estou com esse notebook e quando vou formata-lo ele desliga. Quando deixo na tela de setup ou outra qualquer ele não desliga. É so quando esta no processo de formatação que desliga. Alguem sabe dizer qual o problemas: ja troquei o HD; ja tirei a placa de wifi só não troquei a memoria
  6. Olá pessoal tudo bem ? Espero que sim!! NOTEBOOK DELL LATITUDE E6420 -PAL50 LA-6591P REV1.0 A00 Liga e desliga cooler dispara . Esse equipamento entrou com o defeito de ligar e desligar em loop após plugar o carregador e cooler disparando girando rápido. Foi feito a reprogramação das Memoria Flash U52 e U53 sem sucesso e após uma inspeção visual foi encontrado uma oxidação e curto nos PR607 e PC614 linha de alimentção terminal 4 da PU601 causando um mal funcionamento da linha +1.5V_SUS_P causando uma baixa tensão na linha da PL602 saída de tensão das memoria. Espero que gostem.
  7. Olá pessoal estou com o Lenovo G40-70 que só funciona com a bateria, quando está só com a fonte ele liga e desliga em seguida, estou tentando analisar o circuito do charger mas estou tendo dificuldades, ah antes de desmontar percebi um comportamento esquisito quando conecto a fonte para tentar carregar a bateria, com ele desligado, dá umas piscadas, bem fracas, na tela e só carrega com a tampa fechada. Estou perdidinho, se alguém puder me dar uma força agradeço muito.
  8. Bom anoite, Estou com esse note na bancada o mesmo liga passa uns 5 segundos desliga e liga novamente fica nisso, e nao da video. Ja troquei o ci de bios regravei as duas bios u12 de 8 mb ea u6 de 512 kb e mesmo assim nao resolvel nao consegui o esquema dessa placa mae. Uma observacao e que ligando na fonte assimetrica sem a bateria quando o note liga abamperagem nao passa de 0.20 amper, com a materia conectada a amperagem vai a 1.15 amper. Ou seja acho que significa que ta mandando carga pra bateria. Mas sem a bateria nao passa de 0.20 amper Alguem tem uma dica pra me ajudar nesse defeito
  9. Bom anoite, Estou com esse note na bancada o mesmo liga passa uns 5 segundos desliga e liga novamente fica nisso, e nao da video. Ja troquei o ci de bios regravei as duas bios u12 de 8 mb ea u6 de 512 kb e mesmo assim nao resolvel nao consegui o esquema dessa placa mae. Uma observacao e que ligando na fonte assimetrica sem a bateria quando o note liga abamperagem nao passa de 0.20 amper, com a materia conectada a amperagem vai a 1.15 amper. Ou seja acho que significa que ta mandando carga pra bateria. Mas sem a bateria nao passa de 0.20 amper Alguem tem uma dica pra me ajudar nesse defeito
  10. Boa tarde amigos, como descrito no tópico tenho uma Tv Lcd Semp 40" mod. LC4046FDA que está com o seguinte problema: ao ligá-la aparece a imagem de forma bem rápida (creio que menos de 1 segundo) e depois fica com a tela preta (não é apagada, é como se estivesse desligada mesmo) porém o led do standby fica apagado. A Tv reconhece as demais funções, pois mesmo na tela preta mudo os canais e ao ligá-la novamente o canal está alterado. Tensão de 5Volts de stand-by presentes, abaixo a imagem que aparece e 1 segundo apaga e a parte de trás da TV.
  11. Fala pessoal, estou com essa MB em bancada e para o azar do cliente acabou garantia a um mes, e ela liga da post inicia o sistema e desliga, em um momento tirei o touchpad ela ligou e fez todo o teste de memoria, depois o mesmo problema, tensões 5V e 3.3V - ok / não consegui o esquema então não consegui medir as secundarias, não consegui regravar bios pois o C.I e 25LB64Cs1G e imcompativel com meu regravador TL866CS, alguma dica? Processador não chega nem a esquentar ele apaga sozinho.
  12. Após atualização de software disponibilizado no site da Philips, a TV desliga a cada 5 minutos, não reconhece equipamentos na saída HDMI e bugou as saídas de som. Utilizei o código 062598+menu+código tampa traseira 156 e sem querer zerei o nvm. Vi respostas em outras publicações sobre este modelo que obtendo o código PKG é possível atualizar e voltar para os padrões de fábrica, regravando as informações perdidas durante última atualização. Alguém pode disponibilizar o arquivo PKG 42PFL4007G/78?
  13. Estou com uma TV AOC T2965ms que liga o backlight e logo deliga ficando somente o led azul aceso.Feitos os testes e a principio tudo certo.Verificado que no forum temos o arquivo de bios em rar.Tentarei fazer a instalação via USB.
  14. Boa tarde pessoal. Estou com um notebook infoway itautec w7430 que esta desligando sozinho. Ja efetuei as limpezas, troca de pasta termica, memoria e processador. Por fim verifiquei em alguns fóruns que a atualização de bios seria uma solução, porém o notebook esta com uma bios de 1mb o CI de Bios que esta nele é da marca (CFeon F40-100HIP Q9B616F F010GDA). A maioria dos downloads que adquiri dessa bios vem com 2mb e já encontrei até com 4mb, causando uma enorme indecisão sobre qual realizar a atualização. Ao pesquisar aqui no fórum verifiquei que existe uma bios de 1mb que realmente funciona razão pela qual segui as orientações do fórum e criei este tópico. Agradeço desde já a quem puder me auxiliar e aguardo contato. Grato
  15. Olá a todos Estou com esse All-in-one LG24v570 (o aparelho e a placa tem os mesmos modelos) que só funciona o modo de TV, o sistema do computador não funciona. Analisando o equipamento, tem bobinas de 3.3v e 5v, bios sendo alimentada, não encontrei curto. Usando a fonte de bancada, percebo que ao ser ligado, ele tem um consumo por uns 5 segundos e logo desarma e fica nesse loop. Como a LG não disponibiliza esquema, não achei a bios para regravar, e pra ajudar, nem sei muita coisa (rs...), aonde mais posso ir pra analisar essa placa? Outra coisa, percebi um pequeno aquecimento do processador, porem, só quando ela entra em loop e mesmo assim, demora pra mostrar esse pequeno aquecimento!
  16. Pessoal, preciso da ajuda de vocês, não tenho mais ideias de como fazer, estou com um notebook positivo, xr2990, cuja a placa mãe liga da video, entra no setup e depois de uns 16 segundos desliga. Eu efetuei a troca da bios U12, e continuou com o mesmo problema, agora não sei como resolver. Alguém pode me ajudar?
  17. Este monitor liga fica as vezes horas ligado e depois desliga ja troquei todos os capacitores , ja testei as lampadas , trafo testei esta bom no teste do multiteste mais não tenho outro para colocar . pode ser Firmware ?
  18. Boa Tarde. Estou com esse equipamento na bancada com seguinte problema: Reclamação do cliente era que a tela estava oscilando. Não identifiquei isso. O note na realidade liga, não aparece imagem, e após 10 segundos desliga. Tenho as seguintes tensões: AC_BAT_SYS (19.1V) +3.3VAO (3.3V) Após ligar: +5VAO (5V) +12VSUS (14.9V) essa acho que está errada, não? não consegui avançar além disso. Se alguém puder ajudar..... Link esquema:
  19. Olá pessoal, estou com essa placa na minha bancada, ela liga após 2 segundos ela começa a bipar várias bips rápidos durante ums 4 ~5 segundos aí desliga e entra em loop repetindo o processo. fiz testes nos conectores da fonte 12v, 5v, 3,3 v não achei curto, achei 5v na bobina L4 e 3.3 no botão Power em stand by. Já regravei as 2 bios. Alguém já pegou defeito parecido que possa dar uma ajuda? Alguém poderia disponibilizar o esquema desta placa por gentileza? Dese já fico grato.
  20. Consegui hoje resolver o defeito desse monitor. Marca: LG Modelo: Flatron W2353VQV Placa: Foto abaixo Chegou não ligando. Troquei capacitores da fonte e fiz ressoldas e não resolveu. Os capacitores não estavam estufados, mas por causa do problema de ESR, resolvi trocar logo. Como nem os leds do painel que é touch não acendiam, fui verificar as tensões que saem da placa da fonte para a placa lógica e estavam normais. Quando eu estava fazendo a medição no regulador da placa principal o ci 8840H, os leds do painel acenderam e o monitor ligou, mas ficou apenas uns 2 minutos ligado com a imagem do meu aparelho gerador de barras, ficando com a imagem do logotipo da LG que aparece quando ligamos o monitor e assim ficou também por poucos minutos. Depois a imagem sumiu, ficando apenas a tela clara, só as lâmpadas acessas. Depois disso o monitor não ligava mais e, analisando novamente, descobri que na saída do regulador onde deveria ter 1,8V, só tinha 1,3V. Ajustei a minha fonte de bancada em 1,8V e coloquei em paralelo nessa linha e o monitor imediatamente ligou, funcionando inclusive o teclado que antes não funcionava também. Pensei em deixar ligado por algum tempo, para ver o que acontecia, e alguns minutos depois, voltou o problema. Retirei o regulador 8840H e coloquei nas saídas dele as tensões de 1,8V e 3,3V com a minha fonte de bancada. Deixei o monitor ligado por 1 hora e funcionou perfeitamente. Não tendo esse regulador nem em placas de sucata, resolvi fazer uma adaptação, mas olhando melhor a placa, notei que ela tem lugar para reguladores separados. Encontrei na sucata o regulador de 1,8V e fiz conforme a foto abaixo. A seta em vermelho, mostra o pino que foi retirado (quebrado) para não interferir no circuito de 1,8V. A seta em azul, mostra o integrado que foi colocado para substituir o original. Legal que já tem essa opção em algumas placas! Datasheet do integrado original: http://www.datasheetarchive.com/dl/Datasheets-IS2/DSA0039550.pdf Espero que essa dica ajude alguém futuramente. Edson
  21. Amigos estou com um dell 5470, o note funciona perfeitamente, porem apos 30 minutos a maquina desliga alguem sabe oq pode ser? todas as correntes estão normais
  22. Olá Caros Amigos ! Estou com essa TV, Modelo SONY XBR-52HX905 na bancada, a mesma apresenta o seguintes sintomas: Ela Liga, aparece o logo, e entra no sistema normal (ex: HDMI) Após alguns segundos, cerca de 40 segundos, ela desliga e o led standby pisca 6x acusando problema no Backligth ou Main, fonte ou "Inverter" (essa tv possui uma placa "inverter" para os leds) Se desligar a mesma da tomada e voltar a cionar o power, ela liga normal... em alguns casos, após a 6 piscadas do standby, se acionado o power ela liga também, normalmente. Verifiquei componentes, nas placas, mas aparentemente, tudo ok. O que foi verificado: Tensões 12v ok 3,3 ok PowerOn ok Sem oscilações. A tenção que sai da placa fonte para a inverter, inicia em 20v, sobe para 23/24v Não achei referencias dessas tensões (de saída dos leds) Não abri o painel, não possuo espaço físico para este tamanho de tv.. Gostaria de saber se algum colega, já pegou esse tipo de problema, se há possibilidades de ser circuito, já que não achei também, nem os barramentos (novos) tampouco os leds ara reposição, levando em conta que a tv é importada.
  23. Bom dia pessoal, tenho um ps3 fat 2/USB que ta com o seguinte problema .. Peguei ele com ylod, daí coloquei os capacitores no nectoin dos 12 v e funcionou normalmente.. Pediu o software de 3.41 .. Ao colocar deu que os dados estavam corrompidos... Derrepente ele para fazendo o seguinte .. Liga.. Passa alguns segundos e desliga com 3 bips.. Uma observação e que o indicador do LED não ascende.. Da uma ajuda em alguma dica.. Já observei os processadores e apenas a gpu esquenta menos..
  24. Olá a todos, esta tv pl51f4000ag esta reiniciando em loop aparece o logo da samsung e reinicia repetindo o processo sem parar!! Ja efetuei o auto gen colocando resistor de 1k na fonte e fechando os pontos 3 e 4 na placa principal e funcionou normal o auto gen sem ficar desligando, achei que poderia ser um problema na nand da tv e comprei uma nand gravada para este modelo pl51f4000ag no mercado livre mas com a nand que me venderam a tv nem liga, ela nem executa o auto gen! Eu voltei a nand original dela e ela voltou a ligar com os mesmos problemas e o auto gen tambem voltou a funcionar normal! Relatei isso ao vendedor do da nand e ele me disse que poderia ser um problema no ic2001 que controla a tela que eu teria que regravar ele! Mas se este ci estivesse ruim a tv nem executaria o auto gen!? Não é isso mesmo? Preciso da opiniao dos colegas! Obrigado!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...