Jump to content

Search the Community

Showing results for tags 'fica'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello membros !
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 152 results

  1. ola boa tarde a todos amigos do forum , amigos essa tv aoc le32h465/25 deu entrada na oficina com esse defeito travada no logo como mostra a foto abaixo gostaria da ajuda dos amigos , nao fiz nada porque nao tenho atualizaçao pra tenta atualiza e nem sofwer para grava , se alguem tiver alguma dica será bem vinda obrigado .a todos
  2. Ola amigos tenho um monitor AOC S2270SWN, que funciona normal por alguns minutos depois a tela fica embassada so a parte de baixo as vezes fica toda branca. ai se eu ligar dois dias depois fica normal depois de minutos volta o defeito grato aos que me ajudarem ai vai as fotos do defeito
  3. A tá liga e funciona normal,depois de alguns minutos ela congela e fica escura,testei em outra tela e n apredentou o defeito,suspeito da vcom
  4. Olá a todos, estou com esse controle de ps4 que só fica com a luz laranja oscilando aparentando que esta carregando a bateria normalmente porem ele só carrega a bateria até uns 3,4v e fica parado alí e nao carrega a bateria no maximo que tem que carregar! A luz laranja nunca para de oscilar, ela sempre fica no ciclo de carregando acendendo e aos poucos apagando normal! Ja troquei a bateria, verifiquei os componentes na placa do controle e nao tem nenhum capacitor em curto e nem diodos! Poderia ser algum transistor ou mosfet na area do circuito de carga!? No restante o controle funciona normal conecta no ps4 tanto pelo sem fio quanto pelo cabo usb, o cliente disse que carregava o controle com carregador de celular!! Tentei carregar a bateria do controle pelo ps4 com o cabo usb mas mesmo assim nao adiantou, eu pego o multimetro e faço a mediçao da bateria conectada no controle quando ele esta carregando tanto no ps4 pelo cabo usb quanto pelo carregador de celular e nunca sai de 3.4v! Ja resetei o controle tambem sem sucesso!
  5. galera to com um ps4 aqui que o dono falou que era de mostruário em uma loja ! ele liga sincroniza o controle, mais na hora de ir para a tela principal, ele fica em uma tela, (foto abaixo) e escrito atualizando a partir do servidor e nao sai disso ! depois de 30 min nessa tela ele desliga ! alguem pode dar uma ajuda ?
  6. Boa tarde pessoal, estou com uma impressora de etiquetas argox os-2140 com problema. Ela apenas acende o led power e não faz mais nada. O led ready não acende, o botão feed não responde. Cheguei a instalar o driver dela no pc, mas ela não imprime nada, não responde aos comandos de reset pro padrão de fábrica, até baixei o utility da argox mas não consegui fazer nada com ele. Desconfio que possa ter corrompido o firmware dela, mas para baixar o mesmo do site da Argox tem que ter um usuário e senha de partner e em outro lugar não encontrei. Alguém tem uma dica para me ajudar a resolver este problema? Obrigado!
  7. Já testei a fonte principal, mas alguém me disse que pode ser problema de atualização do software.
  8. fica aparecendo ser ejetada como se fosse removivel Meu PC da marca ORO não estava dando boot nos HDs, coloquei o pendrive e consegui dar o boot e formatar, quando terminei, percebi que a hd estava como removivel, fica em alguns foruns que pode ser algum arquivo corrompido na Bios, preciso do arquivo de atualização da bios da placa mae IPX847P1, para poder fazer a atualização e ver se resolve este problema
  9. Tenho uma tv cce stile d42 na bancada, o led fica vermelho standby aperto para ligar o led fica verde,as luzes ligam mais não da imagem preciso de uma ajuda.
  10. Bom dia. Estou com essa Tv de um colega de trabalho. Na verdade não tenho assistência só faço pequenos reparos para amigos. Ela da vídeo funciona normal mais depois de um tempo só fica o som. Troquei os capacitores c206 e c204.
  11. Oi pessoal, aqui estou eu em mais uma dúvida. Estou com este televisor, comprei a placa, o vendedor me indicou trocar as memórias antigas para a placa nova. Porém quando ligo o aparelho fica travado na tela inicial da Philco e sem backlight, da pra verificar que está mostrando usando o flash do celular. Testei o barramento de led, mas está funcionando normalmente. Alguém já pegou essa bomba? Teriam alguma sugestão? 40ms63la-mac2hg este é o modelo da placa.
  12. boa noite pessoal!! estou com uma tv hbuster hbtv 32d01HD que está com o seguinte sintoma: quando coloca na tomada ela acende o led vermelho e quando aperto o power ela não liga... já regravei a bios U7 da placa com um gravador ch341a com adaptador de 16 pinos para 8. gravou normalmente. mas o problema persiste. troquei o q36 e o q35 q são 2n3904 por 2 bc546. antes o led azul acendia, e não ligava. após a troca dos transistores, o led ficou vermelho mas não liga. testei os pinos 240 e 241 e os comandos da placa do painel chegam normalmente. mas o pino 247 não tem alteração. fica em 3.29v nesse pino. nem bixa a tensão, nem aumenta. conto com a ajuda dos amigos do fórum para resolver esse problema... tenho o esquema da placa. tenho o arquivo da bios u7. mas nao sei se está funcionando... por enquanto não tenho acesso à área de downloads do fórum. então tenho q baixar os arquivos em outros sites para poder fazer os testes aqui edit 1: eu armei a fonte ligando um tesistor de 1k do on/off pra tensão de 5vsb. aí todas as tensões apareceram normalmente... liguei um outro resistor do 12v pro bl-on ai as lampadas acenderam normalmente.
  13. Eu ganhei um nobreak usado e ao tentar ligar ele não arma, acende uma luz roxa e fica apitando sem para. Fora da tomada ele nao da nenhum sinal. Ja conferi o fusivel, abri ele e nao aparenta ter problema na placa. Olhando o manual dele vi que esse sinal de luz juntamente com o apito poderia ser bateria descarregada, eles recomendam deixa 12 horas na tomada desligado pra carrega, mas já deixe um dia todo e não resolveu. ele teve o pino de aterramento arrancado da tomada dele.
  14. Boa Noite , estou com uma placa de um Samsung que não dar vídeo e fica alternando as cores RGB na tela , já testei flat e tela , regravei bios e não deu certo. Alguém têm alguma dica?
  15. Bom dia pessoal, tudo bem !?!? Grandes mestres da Eletrônicabr .... faz tempo que não venho aqui.... não sei se é bom ou ruim ..kkk Vamos lá : Chegou esse monitor pra mim L226WTQ-BF.. . o sintoma dele é o seguinte, ao ligar a imagem fica com riscos e as vezes esbranquicada e vai clareando.... até que fica perfeita... fiz alguns testes deixei ele um bom tempo ligado e desligando e ligando fica normal a imagem, só se ficar desligado um bom tempo que aparece os riscos .. no ultimo teste, depois de ligado, apareceu um risco ou outro na parte superior ou no centro (linhas horizontais de ponta a ponta) Já fiz a troca dos capacitores na placa fonte, troquei pela mesma tensão e capacitância, mas o problema continuou. O flat que liga a placa lógica a tela lcd eu limpei os conectores (na verdade nem é flat, são fios rigidos mesmo) mas foi limpo o conector de ambos os lados, inclusive a placa também limpei b em com álcool isopropilico. Dei uma verificada na placa do lcd e não identifiquei nenhum outro problema, até movimentei ela com o lcd ligado para ver se os riscos apareciam ou não e não teve alteração. Ideal seria testar outra placa logica ou outra tela, já que a placa fonte está ok ( acredito eu) porém não tenho nenhum outro monitor que dê pra testar. Alguem tem alguma outra sugestão de teste que pode ser feito ? Em tempo aproveito para perguntar a vocês , sei que cada tela tem uma entrada de sinal tensão na placa do módulo lcd , porém será que tem como fazer alguma adaptação para conseguir testar a tela com outra placa ?? EM anexo, deixei a foto de quando liga e depois de um tempo ele já funcionando normalmente. Obrigado !
  16. Bom dia a todos! Está semana entrou um Receptor Century modelo MIDIABOX HDTV com o seguinte problema, liga, acende a luz verde, aparece a logo da Century na TV, depois, depois fica sem sinal Imagem na TV O que já fiz e não resolveu: *Chequei todas a tensões, tudo ok, *Baixei o arquivo da eprom de 32Mb na internet, regravei e continua o defeito Alguém tem alguma dica o que pode ser feito?
  17. Bom dia, Recebi esse nobreak com a reclamação que as vezes desligava o aparelho que estava ligado nele. Troquei a bateria e agora ele sempre tem a tensão de saída. Mas notei que o led verde escrito "baixa" está sempre ligado. Então acontece que o nobreak está sempre identificando que a tensão da rede está baixa e ocorre que por isso, as vezes ele apita e aciona o inversor para a bateria assumir mas logo volta para a rede, mas o led da tensão baixa fica sempre aceso. Alguém ja pegou esse problema? Ou teria o esquema desse nobreak? Desde já agradeço a atenção de todos...
  18. olá , estou com essa tv , mencionada acima , a mesma liga aparece logo da aoc , em seguida fica tudo preta ( porém ligada ainda ) , detalhe os botões de comando da tv não respondem , obs : liga apenas o led azul
  19. Olá pessoal, Estou com este nobreak Ragtech Save Nsh 500s Std-M1 onde o mesmo não reconhece a rede, ficando com alarme até um determinado momento e depois desliga o alarme. Ao conectar a rede, ele atraca o relé, mas nã há indicativo de carga na bateria. Quando aciono o botão do painel, ele começa com o alarme durante 20 segundos, os dois leds do painel permanecem acesos, e a saída não tem tensão. Se eu ligo sem estar conectado a rede, o funcionamento é normal, havendo tensão na saída. Este nobreak é mono 110V. A placa é uma PC00136 rev. M. Já troquei o relé RL5 e RL2, mas nada mudou. Caso alguém tenha uma sugestão eu agradeço. Abs, Sérgio.
  20. This post cannot be displayed because it is in a forum which requires at least 8 posts to view.
  21. Pc depois de um tempo ligado a tela fica piscando com riscas horizontal e também vertical, depois de um tempo ligado. ja deixei só a tv do pc e ficou 24 horas ligado e ficou funcionando normalmente mas quando ligo pc para trabalha ai fica ruim, ja desmontei e montei totalmente até está funcionando mas se eu colocar youtube acho que força a placa de video ocasionado o problemas de riscas na tela o qual não da para ver nada. fico grato de uma ajuda
  22. Esta fonte veio sem ligar, consertei ela trocando capacitor, ponte de diodo, Fet , fusivel e o FCH1015 (dois diodos internos na saida). Passou a ter 24v na saída. A maquina ligou mas depois de todo o boot inicial, Não fica Pronta, fica no painel HP o tempo todo. Eu coloco uma fonte nova e em 39 segundos a maquina fica pronta. Eu volto a placa consertada e ela faz todo o boot mas não fica pronta. Alguma dica? Certeza ser a fonte o problema de não ficar pronta, pois coloco uma nova e a maquina fica pronta.
  23. Estou com este notebook samsung aqui com problema. Quando conecto a fonte no jack (entrada), as luzes de power(azul) e bateria (verde) ficam piscando juntamente com a luz da fonte. A placa não liga e não tem nenhum sinal de vídeo no notebook. Já desmontei o notebook e desconectei tudo da placa mas o mesmo problema acontece quando conecto a fonte. A fonte é original e esta em perfeito estado. Acredito que seja algum curto/problema na placa/componente mas não tenho conhecimento avançado em eletrônica para analisar essa placa e procurar o defeito. Em minha inspeção visual não percebi nenhum componente fora dos padrões. A placa está bem limpa e com aspecto de nova. Percebi que a bateria da BIOS esta zerada, troquei a bateria por outra e com o multímetro vi que não chega os 3v em nenhum pino da BIOS. Estou pensando em montar e devolver o equipamento ao cliente, infelizmente. Minhas dúvidas são: 1- A BIOS sem tensão dos 3v causa esse problema? é possível? não tem nada a ver? 2- Alguém poderia postar o esquema elétrico dessa placa para que eu possa baixar e fazer as medições/análise dentro de minhas capacidades? 3- Alguém poderia me dar alguma dica do que analisar para tentar solucionar esse erro? Eu aceito qualquer dica pois sou "iniciante/leigo" em eletrônica. Inclusive aceito dicas de cursos/vídeo-aulas. OBS1: Não tenho o esquema desta placa. OBS2: Não troquei nem removi qualquer componente da placa. Se alguém puder me ajudar, eu agradeço. Peço desculpas se este não é o lugar correto no forum para minha postagem, sou novo aqui!
  24. Olá a todos Acabei de entrar no fórum, espero estar fazendo da forma correta. Tenho uma tv philco do modelo acima e quando estou usando Netflix ela às vezes trava (fica carregando sem parar) e às vezes fica sem som. Tentei procurar a atualização de drivers no site da Philco, mas não encontrei. Ah, uma outra dúvida: Na verdade eu não consegui ver o modelo na tv (ela está presa na parede), só encontrei o manual, que serve pras tvs PH39F33DSG e PH58E30DSG. Esse número depois do PH é o número de polegadas, certo? Por isso que eu acho que é o primeiro modelo, já que eu não tenho certeza de quantas polegadas ela tem, mas com certeza não tem 58. Obrigado! Kisnney

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...