Jump to content

Search the Community

Showing results for tags 'liga'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 939 results

  1. Amigos chegou pra min este Nobreak ,o mesmo chaveia a rede quando quer ,a tensao de carregamento da bateria esta em torno de 6.3v,chegou para min sem o alto falante e sem bateria. nos momentos que ele liga a tensao de 127v aparece normalmente nas saidas. havia um resistor aberto e estourado quando o mesmo chegou e ja foi trocado. quando nao chaveia a tensao nas tomadas de saida fica em 28v quando liga e chaveia a rede o mesmo nao desliga!
  2. esse componente esta esquentando muito estou om duvida se ele e o controlador de rede. E se eu remover ele a maquina volta a ligar esse é o código dele AR8158-BL1A-RL_QFN32_4X4 . estou no momento sem um aki pra substituir ele.Ou ele em outra função.
  3. Pessoal estou com esse Xbox One S, troquei o CI HDMI e mesmo assim não da video oque pode ser ?
  4. O led de standby fica piscando, até onde pude perceber o processador aquece normal, parece que a tv liga assim que energiza. Tenho em CON200 (na fonte) 3.3v ,12v , pson Não tem: DM, BL_on A placa principal está alimentada, bobinas com tensão. 1.2v , 3v , 5v
  5. Amigos, estou com um PS4 que liga, acende o led e em 1 segundo desliga. Verifiquei se havia curto na linha dos 12v da console e não tem, então parti pra fonte. Logo de cara substitui o dpn015, tenho os 5v de std, tenho tb 12v na saída, mas qdo plugo na console dá o mesmo sintoma. Troquei os Q3 e Q4, não resolveu. Alguma outra dica? Agradedecendo desde agora as ajudas prestadas.
  6. Ola amigo estou com esse notebook positivo com PQ202 25N03, em curto e um componente torrado que não tem como identificar como mostra na foto o PD803 OBS. não consegui achar o modelo da placa e nem o esquema
  7. Boa tarde. Estou com esse notebook citado no título com o problema de ligar e desligar. Ele liga sem dar vídeo e desliga em aproximadamente 20 segundos. Testes realizados: Troca de processador e memória. Gravação de BIOS e troca do chip. ME no chipset Alguém tem idéia do que possa ser? Obrigado.
  8. Boa tarde amigos. Sou iniciante, então desculpem qualquer gafe ou obviedade que possa ter me passado despercebida. Estou com um RV411 que não liga para reparos. Ao conectar o carregador não há o acendimento do LED equivalente e obviamente sequer há resposta ao tentar apertar o botão de Power. Já verifiquei que o dc Jack está ok, pois há 19V na placa em alguns pontos. Logo chamou a atenção um CI visivelmente estourado, que me parece ser um mosfet que não sei ainda a função pois não achei o esquema dessa placa. O circuito tem a serigrafia 423286M, conforme a imagem. Podem me ajudar a encontrar um CI equivalente para eu poder prosseguir no diagnóstico? Caso alguém tenha esquema ou boardview dessa placa, poderia fazer a gentileza de o compartilhar? Um forte abraço e muito obrigado.
  9. Eu tenho as tensões de 12 V e 3,3 V na placa da fonte. Quando ligo na tomada o led já começa a piscar e não aceita o comando de desligar. Só retirando da tomada para ela desligar. Vi que aqui no fórum ja havia alguém com essa mesma tv e problema parecido. Tentei fazer atualização do software via pendrive, mas não deu certo. Talvez pq não tive o arquivo certo, ou pq não fiz correto o procedimento da atualização. Queria ver com os colegas aqui se puderem me ajudar.
  10. Olá A referida placa não liga Ao analisar o esquema, tenho o 3D3V_AUX_S5 (única tensão primária da placa e de 3,2v) que chega no dreno do Q3603. O sinal PM_SLP_S3# vem do PCH1 e é responsável pelo ligar da placa No entanto, o sinal Z_12V_D4 que sai do pino 3 do Q3605 dá valor nulo de tensão. Seria por causa do PM_SLP_S3#? Não tenho osciloscópio e não achei qualquer referência do sinal Z_12V_D4. Ele representa 12v e ele é o causador da falta de saída de tensão do U3601 e U3602, por exemplo?
  11. Amigos , tenho um monitor Fratron L1750S, não liga, tenho suspeita de que o problema esta na placa de controle , o Cabo flexível esta com a ponta estragada tentei raspar um pouco o isolamento mas não sei se resolveu , tenho 14.5 v chegando no pino 1 , 5.7 v no pino 2 , 3 e 2,9 no 5, 6, 8, 9, 10 do cabo flexível , alguém pode me dar uma luz ?
  12. Essa fonte entrou com Tny280 estourado,após a toca do mesmo as tensões de 5v do stanby e pson voltou ao normal. Porém quando vou ligar ela unindo o fio verde e preto apresenta um estouro na fonte,como se fosse o capacitor
  13. Este estabilizador liga acende o led verde e se percebe o transformador acionando quando é ligado na tomada, mas não apresenta tensão nas saídas, verifiquei tudo e não encontrei nada aberto ou em curto, troquei alguns reles também mas não resolveu, porque não tenho sinal de 5v na base dos BC para acionar os reles e este sinal teria que vir do ST62T00C6, tenho uma alimentação neste C.I. de 3,5v não sei se esta correta, também não encontrei deste C.I. para comprar e me parece que é tipo um micro controlador ou uma eprom. Gostaria de saber se tem algum substituto para este C.I. caso não tenha que gravar pois se tiver vai ser muito difícil um arquivo.
  14. Olá, boa noite, esta é minha primeira postagem no fórum, então peço desculpas caso eu esteja fazendo algo errado. Tenho há muitos anos um notebook QBEX i3 330m, que nada mais é que um MSI CR420, e que esta parado há muito tempo, e resolvi agora na quarentena tentar resolver o problema. Ele há anos atrás estava com mal contato do flat da tela, após abrir e verificar que realmente estava com mal contato, mexi um pouco demais no cabo, ouvi um estalo (provavelmente curto) e o notebook não ligou mais. Não acende nenhum led, nem o de carregar bateria, nada! Botão de ligar não tem nenhuma resposta! Após abrir ele, testei alguns pontos com o notebook com a fonte, e as tensões parecem estar ok, porém logo reparei que um componente (e apenas ele) está esquentando demais, mas não consigo identifica-lo! Ele está logo acima dos mosfets 4914B como mostra a imagem: Alguém saberia dizer o que poderia ser este componente? talvez ele esteja impedindo
  15. Placa não liga, ou melhor dizendo liga quando quer, quando preciono o power ela pisca o led da placa power e apaga, se eu insistir algumas vezes tem hora que ela liga,mas na maioria das vezes ela apaga o led de standby e some as tensões de 5v e 3,3v. Agradeço a ajuda dos amigos!
  16. Eu estou com uma Placa Mãe Asus H61m-A não liga ela apresenta curto no 5v no conector de 24 pinos ja fiz o teste com a fonte de bancada mas nenhum componente esquenta e no momento n estou sabendo oq fazer. alguém tem alguma sugestão de como proceder?
  17. Bom dia. Estou com esse note na bancada e não está dando sinal. Desmontei ele e utilizei a fonte assimetrica, e mesmo com baixa voltagem, já demonstra um consumo alto. Pra se ter ideia, na faixa de 3v, já tem consumo excessivo. Está aquecendo o PU4501 daí retirei ele e passou a esquentar o PU3801 - retirei ele e aquece outro componente. Pelo que tive observando o curto parece que está na linha DCBATOUT, pois retirei o PR4002, some o curto da placa, e tem alimentação no PU4005 normalmente. Mais já retirei varios componentes da placa e não consigo achar esse curto. Alguem já passou por algo parecido? Esquema Eltrico
  18. Olá pessoal peguei essa Tv hoje com o seguinte defeito não liga quando aciono o botão de power o relé da um toque a luz vermelha de standby pisca 2 vezes e volta a ficar fixa, Vou abrir agora para realizar testes na tv mais qualquer ajuda eu agradeço ok pessoal aguardo.
  19. Olá a todos, esta tv pl51f4000ag esta reiniciando em loop aparece o logo da samsung e reinicia repetindo o processo sem parar!! Ja efetuei o auto gen colocando resistor de 1k na fonte e fechando os pontos 3 e 4 na placa principal e funcionou normal o auto gen sem ficar desligando, achei que poderia ser um problema na nand da tv e comprei uma nand gravada para este modelo pl51f4000ag no mercado livre mas com a nand que me venderam a tv nem liga, ela nem executa o auto gen! Eu voltei a nand original dela e ela voltou a ligar com os mesmos problemas e o auto gen tambem voltou a funcionar normal! Relatei isso ao vendedor do da nand e ele me disse que poderia ser um problema no ic2001 que controla a tela que eu teria que regravar ele! Mas se este ci estivesse ruim a tv nem executaria o auto gen!? Não é isso mesmo? Preciso da opiniao dos colegas! Obrigado!
  20. Na casa do cliente, as vezes dar video e as vezes nao, fica dando sem sinal. Ao ligar na bancada deu video e depois deu sem sinal. Fiz a limpeza no processador, chega tensão de 1.8v nas memorias, na placa pc analyzer nao dar nenhum codigo, o cooler gira, o processador nao esquenta, a fonte esta boa. Veja na foto abaixo; nos fests marcados em vermelho dar 0.002 e nos marcados de branco dar perto do capacitor dar 2.2v e no outro dar 3.3v e nos fets proximo ao processador dar 12v. A bios no pino dar 3.3v Qual a solução?
  21. Boa noite pessoal! Estou com Imac que liga e não dá vídeo, nunca peguei um imac na minha vida, então não tenho conhecimento neste aparelho, tenho em outros aparelhos, me parece solda fria, mas só olhando para ver, o dono nunca fez algum tipo de manutenção nele, se algum colega poder me ajudar eu agradeço desde já.
  22. Aperta botão power acende o led Cooler é acionado mais desliga depois de alguns segundos Tensões de 5v, 3.2v e 1.2 encontradas Depois que o cooler para o dissipador continua esquentando até ser retirado da alimentação, provalmente me curto porém testei um tanto de componentes e não encontrei o causador do provavel curto. Ci que apresenta aquecimento fica do lado do processador
  23. bom dia caros colegas, estou com este mac versão de 2011 que não liga no botão, mas está ligando normal, pois ao retirar a bateria e ligar a fonte ele liga direto, apenas ao desligar ele não liga no botão novamente. algumas teclas também não funcionam então creio ser teclado o problema mas gostaria de saber se alguém sabe me dizer onde faço a placa ligar simulando o botão e ter certeza ! estou usando este esquema e Boardview que é idêntico a esta versão de placa, desde já grato !
  24. Olá, estou me batendo com essa placa aqui já faz uns dias que liga mas não gera imagem. Histórico da placa: não bipava sem memória, faltava tensão de spd no pino 236 dos slots devido a uma trilha rompida, restaurei a trilha e agora tenho 3v, a placa voltou a bipar quando está sem memória porém nada de vídeo. Havia um regulador de tensão VTT suspeito (U10), a função dele é pegar o VCC_DIMM de 1,5v e transformar em 0,75v porém ele estava mandando 3v na saída e achei que isso teria queimado minha memória, troquei ele e agora está funcionando corretamente, a memória está ok. Já regravei umas 4 bios com 2 chips diferentes e troquei o processador. Algumas medições que fiz até agora: sinais ras# cas# we# ok (consigo ver os pulsos com o osciloscópio) ddr clock ok ddr data ok CKE0 e CKE1 ok VDD_SPD: 3V vtt ddr 0,75V VCC_DIMM 1,5v pilha da cmos: 3v vcore 1,3v cpu reset#: 1,28v pci reset#: 3v ponte sul: 1,5v ponte norte: 1,2v bios: 3,3v sinais chip select, data e clock possuem onda quadrada cristais de 32k e 14mhz ok Testei com placa de vídeo off board e não obtive resultados, a placa mãe não emite bips a não ser que esteja sem memória ram. Qualquer ajuda é bem-vinda.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...