Jump to content

Search the Community

Showing results for tags 'placa'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello membros !
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 2,447 results

  1. amigo estou com problemas nessa placa ja foi regravada bios ,,testados processador memorias .capacitores ,mosfets tudo parece estar ok mesmo sem os 12v conectados na placa ela liga ..,,alias ela liga sem nada nela ..so conectar os 24 pinos da fonte ,,e ligar a fonte na tomada ela ja da star sozinha ,,algum amigo aqui ja pegou alguma placa com esse defeito ..e pode me dar uma dica
  2. 820-00875 MacBook Pro 13" A1708 Late 2016 Reballing SMC
  3. Bom dia, estou começando na area de manutençoes em placa, mas as vezes tem coisas que não entendo muito, estou com essa placa morta, na entrada tenho os 19v no pq101, mas no pq102 tenho 19v nos pino 1234, e o pino 4 tenho que ter uma voltagem menor, mas não consigo encontrar o problema, seá que alguém poderia me dar um auxilio/?
  4. Oi, sou novo no fórum e bem amador em conserto de aparelhos. Eu tenho esse Xbox 360 desbloqueado RGH ano 2012 e estou tentando consertar. Mal tenho conhecimento sobre como consertar um videogame. Depois de dar uma limpada no excesso de poeira, trocar a pasta térmica e montar de volta ele começou com o problema de não ligar. Vendo uns vídeos no YouTube e uns posts nesse fórum eu recolhi algumas informações. - Parece que a placa é Corona v2. - O problema é no circuito Standby - Vi que podia ser causado por algum curto: Bobinas, Reguladores, KSB, Nand ou outros componentes ligados a eles - Vi num vídeo que uma causa comum é o curto de um capacitor C5 na placa da frente, mas não achei - Testei as Bobinas de 5V, 3.3V e 1.2V com um multímetro e estavam OK - Fiz igual a esse vídeo (https://www.youtube.com/watch?v=I2xnudniz8k) e testei 2 perninhas de um regulador no canto superior direito e as duas estavam com 5V (Se o vídeo estiver certo, então tem algo de errado com a KSB?) Não sei testar a Nand Eu não tenho certeza de nada e nem experiência então eu queria dicas e sugestões do que fazer
  5. Boa tarde, estou com esse Lenovo que ao ligar a tela fica branca mesmo pressionado o botão pra entrar na BIOS, alguma dica? Sera tela mesmo? Não tenho nenhuma dessas pra testar. Ou pode ser BIOS mesmo?
  6. Essa maquina entrou sem ligar. a principio parecia problema no botao do power. ele nao estava acionando corretamente pq o cliente deve ter apertado com muita força pq a maquina nao ligava. reparei o problema do botao e apareceu o verdadeiro problema. vc aperta o power e a maquina nao liga. o botao esta bom, tem a tensao de 13 v no pino de ligar. Vc aciona ele vai a zero mas a maquina nao liga. Mas se vc desconectar a bateria e pulgar o carregador a maquina liga e funciona perfeitamente. Ela so nao liga apertando no botao. Acho q esse sinal vai o sio mas deve ter algum outro componente no caminho pq nao tem ligaçao direta la. Alguem teria o esquema dessa maquina pra poder verificar essa ligação ?
  7. APC BR1500 (fino e comprido) placa 640-0684D Ao desligar o equipamento ele corta a saida e apaga os leds, porem a placa fica alimentada atraves de Q29. Ao conectar a bateria Q29 fica cortado, mais com qualquer toque no botão de liga Q29 satura e não corta mais. Nesta situação a placa consome ±60mA, descarregando as baterias se ficar alguns dias desligado e fora da tomada. Na entrada de overload , quando ligado aparece uma onda quadrada em alta frequencia onde o nivel baixo é de 4,5v e o alto 5v
  8. Senhores, estou com essa plaquinha com o UX1 (SY6288C20AAC) em curto, procurei em todas as minhas sucatas, não encontrei nenhum compatível, tb não achei a venda no Brasil, alguém tem alguma dica, posso fazer um jumper entre o pino 1 e o 5?
  9. bom dia amigos, estou com um aparelho asus K46CM com Placa mãe K46CM Rev 2.0 que não liga backlight, no conector do flat na placa mãe estão presentes todas as voltagens inclusive os 19v do vin e chegam corretamente ate a tela porem esta não liga backlight apenas mostrando a informação da bios no fundo da tela aparentemente sem distorções, a tela já foi testada em outro aparelho e funcionou perfeitamente, não acredito que seja o cabo flat pela razão de que as voltagens chegam ate a tela, o outro problema e que não achei esquema deste aparelho. se alguém já passou por este defeito por favor me ajude, obrigado.
  10. Pessoal estou com um notebook Acer que está com o seguinte sintoma: Ele liga normalmente instala o sistema sem nenhum erro, mas quando instala a driver de vídeo a tela fica petra. O que já foi feito. Instalei várias versões dos drivers de vídeo. Testei com várias versões do windows. Testei com o linux mint. Troquei a memória. Troquei hdd. Já testei com a saída HDMI para um monitor externo e a tela continua preta. Mas o sintoma permanece o mesmo. Modelo da placa mãe: BW51S LA-D671P Rev:1.0
  11. Entrou um xbox 360 com uma fonte atx de Computador, o xbox liga funciona certinho, assim que ligo a fonte na energia ela ja libera os 12V, ai e so ligar o xbox normal que ele liga e funciona blz. Lembrando que a fonte ATX esta com cabo do xbox. quando coloco uma fonte do Xbox 360 Original, paralela testei umas 4 fonte. ele so bipa. Abri o Xbox 360 e tenho os 5V 3.3V e os 1.2V nos reguladores tanto com a fonte ATX quanto a do Xbox 360. Nao sei qual CI e responsável de liberar os 12V da Fonte. Alguém Poderia me ajudar. Vou deixa uma foto com a Fonte ATX e o Cabo.
  12. Ola... Esta maquina nao liga só led de carga da bateria acende... Ao prescinar botao power vai a zero no pino 95 do I/O O que fiz até agora... PL 5 = 11v com a bateria conectada PL 11 =5v PL 10 = 3,3 Demais bobinas zeradas BIOS U16 pino 1 = 2,27v pino 7 e 8 = 3,3v regravado com aquivo aqui do forum. Cheguei até o sinal MAINON na pagina 28 que é o sinal que abilita as tensoes secundarias e que vem do I/O pino 12 Testes do I/O pino 4 = 0v Pino 19 = 3,3v Pino 85 = 3,3v Pino 95 = 3,3v vai a 0v quando presciono botao power Pino 102 = 3,3v Notei que esta maquina tem outro BIOS ao lado do I/O o U13, seria interesante regravar...?
  13. Boa noite a todos Estou com este notebook na bancada que chegou sem ligar, verifiquei que haviam algumas tensões e arrisquei gravar a bios, após gravação acontece os seguintes sintomas: Liga apenas com bateria conectada, quando liga o led de carregamento fica piscando vermelho Sem bateria: às vezes, quando liga, é apertando o power umas 4 ou 5 vezes, na maioria das vezes não liga Tenho 3.2v no power, quando pressiono é zerado Quando eu aperto umas 4 vezes o botão power, mesmo quando ele não liga, aparece a tensão de 3.3 e 5v nas PL 4101 e PL4102 Notei que tenho 9.9v no pino 9 do PU4103 Essa placa pelo power sequence apenas aparece 3 e 5v depois de pressionar o power, quais seriam as primeiras medidas a analisarmos? Procurei o PU4103(RT8223) e não encontrei em minhas placas para troca, antes de pedir gostaria de ouvir outras opiniões acerca dos testes
  14. Oi colegas! Preciso do Bios do Monitor Philips 298P4QJEB/57 Placa PN 715G5497-M01-BR1-005K Se alguém tiver pra nos conseguir agradecemos! att. Mamtrix.
  15. Boa noite pessoal. Estou com a placa de um PS4 SAA-001 que está matando a fonte quando ligo ele. A fonte está ok, gerando os 12v normalmente. Usei minha fonte assimétrica pra injetar tensão nela, conectei nos pinos de 12v da placa. Fui injetando tensão aos poucos e quando cheguei em 9v o consumo subiu pra 0,40 amperes, já indicando curto. Procurei e encontrei esse componente da foto aquecendo bastante. Retirei ele da placa, injetei tensão novamente e apareceu outro ci, igual ao que tinha retirado aquecendo também, com a mesma voltagem na fonte, 9v. Minha dúvida. Não tenho experiência com placas de videogame, mas tenho com placas de notebook. Estaria correto essa prática de injetar tensão na entrada de 12v neste caso, da forma como estou fazendo? Segue as fotos dos componentes que encontrei em curto. Não retirei o segundo porque surgiu essa dúvida... Agradeço a quem puder ajudar.
  16. Placa Positivo unique modelo 71R-A14IE4-T820 A14IEXX DDR3 não liga Pessoal estou com essa placa ela não liga, achei um curto na linha do u23, porem na placa não estou localizando o componente Q70. Alguém já teve esse problema.
  17. Olá pessoal, Estou com uma placa lógica de Epson FX-890 II onde vou precisar fazer a configuração desta placa para ser utilizada no modelo FX-890 II, visto que a Epson mudou a placa fornecendo a mesma placa para o modelo FX-890 II como para a FX-2190 II, o que exige a configuração da placa. Alguém teria uma indicação de onde posso conseguir este programa? Eu acho que tenho nos meus backups o programa da Epson FX-2180, mas creio que não seja compatível, por isso estou recorrendo aos amigos aqui do forum. Abs, Sérgio.
  18. Ola a todos Alguns dias chegou esse notebook na assistência sem ligar, de acordo com os relatos do cliente o mesmo parou de ligar, sendo que de vez em quando ele liga. Nos testes iniciais ele não apresenta consumo na fonte assimétrica, porem nos pinos 1, 2, e 3 do PQ22 apresenta tensão oscilante 3,8v - 4,1v Alguém já encarou esse sintoma? Agradeço desde já.
  19. Pessoal esse notebook entrou sem ligar nada. Tirei a bateria, reset na bios e qdo insiro o dcjack ele liga 3 vezes sem video, com ventoinha no máximo e desliga. Meu gravador de bios novo, comprado na Eslovakia, inclusive vcs me ajudaram a decidir (tem um tópico aberto ainda, esperando chegar), está preso nos correios desde 4 de Janeiro, enfim não consigo gravar bios de 128 no meu genius G540. Comprei uma bios no mercado livre e fez a mesma coisa, depois nem ligou mais. Voltei a bios original. Qdo a placa liga segue as bobinas PL501 = 1,8v PL301 = 1,0v PL700 = 0v pl100 = 3v pl101=5v pl601 = 1v pl200 = 1,2v pl605 = 0v pl401 = 1,3v pl1101 = 0,9v pl1104 = 0,9v Alguém ajuda?
  20. Boa noite amigos ! Estou com essa board aqui na minha bancada, o mesmo liga porém com o led do power laranja. Apenas ao conectar o cabo da fonte ela já disparada direto e liga. Fiz uma verificação inicial tenho a tensão de standby 5v e a tensão de reset está dando 4.15v. Já testei com outra fonte e ocorre a mesma coisa. Sem memórias a placa não bipa, já testei outro processador, verifiquei o p4 de alimentação do processador em princípio não há curto no vcore. Não achei o esquema nem a bios desta placa, se alguém tiver os arquivos ou sugestões de testes, agradeço.
  21. 0 downloads

    BIOS FUNCIONANDO, feito backup com ch341 programmer. placa com processador intel i5 vpro. memória winbond 25Q128FVS
  22. Bios dell latitude e5470 placa LA-C631P REV:1.0 (A00) Visualizar Arquivo BIOS FUNCIONANDO, feito backup com ch341 programmer. placa com processador intel i5 vpro. memória winbond 25Q128FVS Uploader joaopaulobnft Enviado 08-04-2021 Categoria DELL  
  23. Olá a todos, desktop dell inspiron 560 placa g43t vm1 v a00 que esta dando 5 bips e nao da video, ja troquei a bateria da bios e o problema persiste!! Será que a bios corrompida poderia causar isso? Alguem tem om esquema dessa placa pra disponibilizar?
  24. BIOS POSITIVO SIM 5110M PLACA 71R-A14HV6-T840 Visualizar Arquivo Arquivo de BIos Positivo Uploader raul.suport Enviado 21-06-2020 Categoria Positivo  
  25. Gostaria de saber se alguém teria para disponibilizar A mais recente dela Preciso pra deixa a bios atualizada Obrigado !!

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...