Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''devolvido''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fórum

  • Avisos, Notícias e Regras
    • Como funciona o fórum?
    • Como funciona o fórum? (Inglês)
    • Como funciona o fórum? (Espanhol)
    • Gerenciador de arquivos
    • Notícias
    • Desmontagens de Notebooks, Smartphones e etc...
  • Eletrônica
    • Eletrônica em Geral
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Informática
    • Tablet, Ipad
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas

Categorias

  • All in One - Esquemas
  • All in One - Bios
    • AOC
    • Asus
    • Diversos
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Apostilas em Geral
    • Arduino
    • Apple MacBook
    • Diversas
    • Datasheets
    • Eletrônica
    • Elétrica e Eletrônica Industrial
    • Fontes & Nobreaks
    • Informática
    • Impressoras
    • Linux
    • Monitores
    • Rede, Roteadores e Modens
    • Software
    • Receptores Satélite Cabo
    • Tablets, Celulares e GPS
    • TVs Plasma, LCD, Led e CRT
    • Vídeo Games
  • Apple MacBook
    • Aplicativos
    • Bios
    • Esquemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Outros
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Esquemas
    • Abit
    • Asus
    • Biostar
    • Diversos
    • Ecs
    • Foxconn
    • Getway
    • Gigabyte
    • Intel
    • Msi
  • Disco Rígido (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Eletroeletrônicos em Geral
    • Áudio
    • Diversos
    • Eletrodomésticos
    • Equipamentos para eletrônica
    • Firmwares
    • Projetores
    • Vídeo & Imagem
    • Diversos
  • Eletrônica Automotiva
    • Diversos
    • Esquemas elétricos
    • Injeção Eletrônica
    • Som Automotivo
  • Fontes & Nobreaks
    • Diversos
    • Fontes Desktops
    • Fontes Notebooks
    • Nobreaks APC
    • Nobreaks NHS
    • Nobreaks SMS
    • Nobreaks Enermax
    • Nobreaks Ts-Shara
    • Nobreaks Force Line
  • Impressoras
    • Brother
    • Epson
    • HP
    • Lexmark
    • Outras marcas
    • Samsung
    • Xerox
  • Inverters
  • Monitores - Esquemas
    • AOC
    • Diversos
    • Dell
    • LG
    • Lenovo
    • Philco
    • Philips
    • Proview
    • Samsung
  • Monitores - Bios
    • AOC
    • Bluesky
    • CCE
    • HBuster
    • LCD Notebook
    • LG
    • Outros
    • Philco
    • Philips
    • Proview
    • Sony
    • Samtron
    • Samsung
    • Semp Toshiba
  • Manuais - Notebook & Desktop
    • Desktop
    • Notebook
  • Notebook - BIOS
    • ACER
    • ACTEON
    • AMAZON
    • ASUS
    • Buster
    • CCE
    • Clevo
    • DELL
    • Emachines
    • Firstline
    • Gateway
    • HP e COMPAQ
    • Intelbras
    • Itautec
    • Kennex
    • Lenovo
    • LG
    • Megaware
    • Microboard
    • Mirax
    • MSI
    • Outros
    • Philco
    • Philips
    • Positivo
    • Programas de BIOS
    • Qbex
    • Samsung
    • Shuttle
    • SIX
    • Sony
    • STI
    • Toshiba
  • Notebook - Drivers
  • Notebook - Esquemas
    • ACER
    • AMOI
    • ASUS
    • Avell
    • BENQ
    • CCE
    • CLEVO
    • COMPAL
    • DELL
    • ECS
    • FIC
    • FOXCONN
    • FUJITSU
    • GATEWAY
    • Gigabyte
    • HP - COMPAQ
    • IBM - LENOVO
    • INTELBRAS
    • INVENTEC
    • ITAUTEC
    • JETWAY
    • Lenovo - IBM
    • LG
    • MITAC
    • MSI
    • Outros
    • Philco
    • Positivo
    • QUANTA
    • Samsung
    • Shuttle
    • Sony
    • STI - SEMP TOSHIBA
    • TOPSTAR
    • Toshiba
    • TWINHEAD
    • UNIWILL
    • WISTRON
  • Placas de Vídeo
  • Programas & Softwares
    • Android
    • Eletrônica
    • Linux
    • Windows
    • BOARDVIEW SOFTWARES
  • Receptores, DVR e HDVR - Bios
  • Roteadores e Modens - Bios
  • Tablets, Celulares e GPS
    • GPS
    • Flash/Bios
    • Aplicativos & Softwares
    • Esquemas & Manuais de Serviço
  • TV - Esquemas e Manuais
    • AOC
    • CCE
    • HBuster
    • LG
    • Outros
    • Panasonic
    • Philco
    • Philips
    • Samsung
    • Semp Toshiba
    • Sony
  • TV - Software & Flash
    • AOC
    • CCE
    • HBuster
    • LG
    • Outros
    • Philco
    • Philips
    • Samsung
    • Semp Toshiba
    • Sony
  • Vídeo Games
    • Esquemas
    • Glitcher
    • Software
  • Montagens, projetos e afins

Blogs

Não existem resultados

Não existem resultados

Product Groups

  • Assinaturas VIP
  • Downloads Grátis
  • Acesso casos resolvidos
  • Áreas Secretas do EBR
  • Assinaturas Vitalícias
  • Anúncios

Calendários

Não existem resultados

Não existem resultados


Encontrar resultados no...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Sexo


Localidade


Texto pessoal

Foram encontrados 4.350 registros

  1. Boa tarde , estou com uma tv philips 47pfl5007g/78 que nao esta ligando , so o led do standby permanece aceso e nao responde a nenhum comando ,Ja fiz o reset desconenctando o cabo do painel de comandos mas nao resolveu o problema . Preciso do arquivo pkg para fazer a atualizaçao do sistema , alguem pode me ajudar ?
  2. Boa tarde! Estou com esse MacBook PRO 15' - A1286, que não instala sistema operacional. O HD foi substituído por um novo e agora não consigo instalar o sistema. Consigo baixar o sistema pelo Command +R, ao termino do download ele fica numa tela branca e não sai disso. A nível de teste tentei instalar o windows 10 e vai de boa. Não manjo nada de Mac, se alguém puder me dar uma luz!
  3. Pessoal, é recorrente esse problema de impressão da folha toda preta neste modelo de impressora em minha assistência. Sei que é quase impossível de alguém ter esse esquema elétrico Jc44-00188a mas não custa pedir... A falta de aterramento no developer gera esse problema e acredito que seja na própria placa pois, medi a continuidade do pino que encaixa no cartucho até a placa e está tudo ok. Levantei alguns componente, medi, conferi datasheet e td certo. Alguém pegou esse problema e conseguiu resolver sem a troca da placa ou cartucho de toner ? Antes que perguntem, já troquei o cartucho de toner sim, novo, compatível e todos funcionais em outro equipamento. Desde já meu muito obrigado.
  4. Pessoal é o seguinte esse vaio está sem vídeo porém, tem processamento durante alguns segundos talvez um minuto até que desliga, não tem vídeo no display e nem no externo. No display sequer chega acender, total ausência de sinal. Observações: chegou com o diodo KD2 rompido, o IO tinha sinais como se tivesse com alguns terminais carbonizados mas honestamente não posso afirmar se era carbonização ou alguma impureza que deixou os terminais bem escuros, o dissipador sobre a PCH estava com o elastômero todo quebrado como se alguém tivesse juntado os pedaços e colocado lá e misturado a pasta branca. Uma nhaca que provavelmente não ajudou em nada pois não tinha contato com toda a superfície do dissipador. Todas as tensões estão presentes exceto no LVDS, LCDVCC ausente, INT_LVDS_VDDEN e EXT_LVDS_VDDEN, DISPON também ausentes. O que fiz até agora: -Tela -Memoria -desconectei o flat mas ainda sim desliga. -Regravei a bios -troquei o IO -Reball da PN (Ati) -Reball da PCH (BD82HM76) LVDS: terminal 15,16,18,19,20,32,34, 38,37 estão presentes. Com exceção dos terminais 18,19 e 20 que tem 19v os demais estão 3.3v
  5. Boa tarde pessoal, estou com esse notebook que não sai som no headphone e também nos alto falantes. Testes realizados no JSPK, não encontrei curto nem tensão chegando, fui direto no ci de áudio UA1 e vi que em alguns terminais ao invés de 3.3v tenho 2.5v. 1.2v oscilando, como se houvesse uma fuga de tensão, como não encontrei o boardview para uma analise mais profunda, troquei o ci de áudio e a placa ficou na mesma alguém aqui do grupo saberia me dizer se essa placa possui boardview? Obrigado desde já!
  6. Boa tarde aos colegas ! Esta sem tensão nenhuma no secundario,nada de 5 v e nada de 14 volts tambem. Bom,ja troquei todos os capacitores eletroliticos,tem tensão no primario(171 volts) e no ci pwm tem somente essa tensão no pino 7 (TOP 255 en) Algum detalhe desse circuito??
  7. cristofer

     devolvido acer 4720z nao liga

    essa placa esta com consumo qndo ligada a fonte simetrica, nao tem consumo se ligada a placa do jack separado da placa mae, agora qndo liga a placa do jack na placa mae da consumo, e esquenta 1 fet que e o pq20, o modelo da placa mae e da0z01mb6f1 e da placa do jack e da0z01pb6f0.
  8. Pessoal, boa tarde ! Preciso tirar uma duvida referente a uma placa epson l375. Comprei uma placa nova e a loja que me vendeu disse que eu deveria levar em uma autorizada para fazer um procedimento que só eles fazem. Bem fiz o curso há pouco tempo e nunca ouvi falar nisso. Alguém poderia me responder por favor.
  9. Bom dia estou com um notebook hp que liga mas não da vídeo e fica piscando o led do caps lock...processador esquenta assim como ponte sul e norte...troquei processador e memoria.
  10. Comprei um pc com a fonte de 800w e essa placa de video queimadas, troquei a fonte e quando coloco a placa de video a mesma liga o cooler normalmente mas fica apitando e não é reconhecida no gerenciador de dispositivos, trabalho com conserto de placa mãe de notebook, mas gostaria da ajuda dos amigos para consertar essa minha placa. -----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
  11. Olá amigos da Eletrônica BR Agradeço desde já atenção de todos obrigado Esto com essa maquina que chegou com o curto na linha de 19v encontrei um mosfet de alta do vcore em curto remivi ele e alguns capacitores que estavam danificados devido a os mosfet deixa passar os 19v resolvi essa parte agora a placa lida e desliga consta tensão de 5v e 3v e 1.5v mais as tensões da PCH 1.05v e do Vcore não aparecem.
  12. Ola amigos. Estou com uma fonte Fonte modelo dps220ab-2 a Rev.01f - Não Liga (marca do Pc HP). Fizemos alguns testes e foi encontrado os circuitos com defeito. Precisamos de um componente com esses código pra troca mas não estou encontrando aqui nos sites brasileiros. Alguém por ventura teria para vender eu recomendar? Segue o componente com os códigos. DIP-8 as393ap-e1 (onde se lê 014j25) no meu está 939j91. Alguém teria esse componente? Observação: os testes foram feitos por um colega em elêtronica mais experiente do que eu. Ainda sou novato 😁.
  13. Pessoal ele há alguns dias ao ligar ele não iniciava o Led indicado de wi-fi ativo, sendo que esta opção sinal externo funcionava, aí eu deixei ele ligado sempre 24 horas, ele continuou indicando os LEDS do power e PPP e sinal 3G ativo porém com o LED do 3G amarelo e não verde como o normal, alguem já consertou esse tipo de modem box roteador ?
  14. Bom dia galera gostaria de saber se as tensões de 3v e 5v nesse notebook sãop criadas antes ou depois do notebook estar startado? link do esquema: [Conteúdo Oculto]
  15. Boa noite amigos, sou novo neste forum e gostaria de ajuda, tenho um CCE WIN SOLO 19TV e o mesmo liga normal mas não aparece imagem na tela gostaria de ajuda dos amigo para resolver esse meu problema, processador atom memoria 2gb hd 320 so win 7 aguardo contato, desde ja obrigado.
  16. Estou aqui com uma PS3 que inicialmente quando ligava não dava qualquer imagem a ps3 nunca tinha sido aberta antes, abri limpei e mudei a pasta térmica. Tinha muito pó. Aí liguei e ela não deu imagem, retirei o HD liguei e apareceu a imagem dizendo que não encontrou nenhum HD voltei a colocar e HD e religuei pediu para ligar o controle e quando fui ligar pelo cabo usb percebi que os ubs nao ligavam nada... nenhum controle ou algo usb era reconhecido não havia energia nos usb. Depois disso desliguei para verificar o que havia com as portas usb e a ps3 simplesmente não subiu mais imagem nem no HDMI nem no AV... Essa placa tem os usb na mesma placa é tudo junto a placa faz um L. Será algum problema na placa marvel wifi que tem junto aos usb? A PS3 não tem atividade no HD. O LED não pisca. Alguem ja passou algo parecido?
  17. Gente, ajudem por favor. Essa placa liga, mas nao gera imagem. Vi várias pessoas com o mesmo problema, porém, todos os topicos sem solução e em aberto aq no forum. Ja fiz: Reballing PCH, troca CPU, Troca Ram, troca da eprom U36, troca do pu12 (96831HRTZ), troca I/O U20 (eneKB930qf a1) Diagnosticado: Há um pulso muito breve no pino 1 do U36. Não gera +VGFX_COREP. Não há GFX_CORE_PWRGD (Pin 3 PU12 PGOODG). ALERT# com sinal logico alto após ligar a placa Consumo fixo em 0.7A (Com dissipador e cooler). PCH esquenta normal e CPU tbm, porém, sem o gfx. To usando o esquema e o boardview.
  18. boa tarde testou com este ci oscilador código LÂBV de uma fonte modelo: PQLV219 existe algum substituto ou onde comprar? segue também a foto
  19. Bom dia! Amigos estou com um notebook que está ligando normal. inclusive coloquei ele em um monitor com HDMI e exibiu a imagem. Mas a tela (Tela velha) dele não acende os LEDs, coloquei outra de mesma referencia e com a outra acendeu os LEDs, mas fica só em uma tela preta com LEDs acessos. Notei também que quando o Windows apaga a tela pela sua gestão de energia a tela (tela nova) também apaga, se eu movimentar no touchpad ela acende, mas do mesmo jeito só em uma tela preta. O Flat dele estava danificado por isso já o troquei por outro novo. Possivelmente o problema foi gerado pelo flat, deve ter dado algum curto. Notebook DELL: Inspiron 3421 Placa mãe: DNE40-CR / 5J8Y4 REV. A00 Tela do cliente: LP140WH2 (TL)(SA) LG Tela Nova: LP140WH2 (TL)(S1) Esquema: [Conteúdo Oculto]
  20. Estou com um PS3 aqui na bancada liga e acende a tela como se fosse mostrar imagem porém não aparece nada, quando ligado não responde ao apertar no botão, feito testes no AV, reset da imagem, com e sem HD. Na placa todos fusíveis ok, não há nenhum curto, CI HDMI e AV não há curto nos componentes ao redor, em questão a tensões no módulo Wifi 1.8V no Cell 1.05V e no RSX 0.97V. Esquentado RSX e Cell mas não obtive efeito. Encontrei aqui no fórum uma imagem com valores de impedância próximos ao RSX, segue abaixo os valores que encontrei nesta placa.
  21. Boa noite. Estou precisando da bios desta placa mãe da lenovo. K330B - CIH61M V 1.0 Atenciosamente lucas agradeço des de ja
  22. Boa tarde, precisava do esquema desse equipamento para começar a fazer análises, como adquiro? Obrigado.
  23. Pessoal boa tarde, estou com essa placa apresentando esse erro. O que fiz foi regravar a bios (com muita dificuldade) mas consegui, a placa deu boot normalmente e estou usando ela agora. Porém ao reniciar o erro volta. Já tentei desabilitar todas as entradas usb's 3.0 pois elas que reportam o erro e nem alimentam os periféricos se conectados mas não tem jeito ao reiniciar o erro volta. Achei um mosfet na parte de baixo que me parece ter as tensões alteradas mas também não sei qual a tolerância. vou mandar a imagem com as tensões que achei e o mosfet é um Nikos P1003BDF. Como falei anteriormente a placa funciona perfeitamente depois de regravar a bios e estou usando ela neste momento com um i5 8400 e 8gb ram 2133mhz só estou insistindo por isso. Agradeço desde já a todos que ajudarem
  24. Irei especificar mais, usando uma fonte de bancada para energizar a placa, noto que de cara já tenho um consumo de 0.26A. Esse consumo sem nem ao menos tem um led ligado já tem coisa errada, e em seguida já notei que o PCH está torrando, sem nem mesmo ela ligar. Se eu pressionar o botão para ligar, ela liga o led e após um tempo desliga, nesse período onde o led está ligado o consumo não mexe, fica sempre nos ~0.26.
  25. Estou com esse notbook que do nada parou de identificar o hd, liga normal, aparece bios, só n identifica o hd!! Troquei hd, memorias, zerei bios!! Alguma solução?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×