Jump to content

Search the Community

Showing results for tags 'imagem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
    • Home Appliances
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello membros !
  • Repair of large household appliances, white goods's Tópicos
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 797 results

  1. Olá deu entrada aqui agora a pouco Marca Phillips, modelo ____ o qual esta apresentando o efeito cortina como mostrado no vídeo abaixo, estamos aqui para solicitar ajuda como este equipamento por não ser o nosso feijão com arroz de todos os dias e por este motivo estamos aqui pedindo ajuda dos universitários; Pois não temos esquema e muito menos sabemos por onde começas, pois ainda não efetuamos a abertura do mesmo pois estamos com as bancadas cheias de ventiladores artificiais para manutenção de urgência e emergência, mas como o patrão manda ai já viram. tem que fazer sem saber ao certo o que fazer. Ao ligar ele fica assim de depois de alguns segundos a telas sofre algumas alterações, e depois de um ou dois minutos volta ao normal e permanece assim até ser desligado, caso religue o mesmo ele volta a proceder da mesma forma descrita acima. Desde já agradecemos toda e qualquer ajuda que nos for dada a respeito deste problema aqui relatado. PS: fotos retiradas do vídeo que o patrão nos enviou pois é de uso dele na casa dele, pois aqui não é permitido vídeos, pelo menos não nos deixou anexar . rsrsrs
  2. se alguém poder me ajudar com um Mac aqui - A1297-820-2914B desabilitei o chip gráfico pois o mesmo esta em curto. Sendo que funcionou mais ficou aparecendo pixel Azul nas imagens e tb quando a imagem é branca esta puxando para o azul claro. Alguém já teve esse problema que pudesse dar uma ajuda ? fiz a desabilitação do chip via software. Obs. Tem um video mostrando o problema. Só não sei se da para inserir aqui.
  3. Bom pessoal! Peguei esta tv que veio mexida e estava com os transistores da y-sus em curto. Pedi o kit e troquei so q5003, q5007 e q 5008 ambos fgpf4536 e q5000 rjp63f3. N a z -sus estava sem os transistores q4007 e q 4001, coloquei fgpf4536. A tv funcionou mas com a imagem escura e granulada. Suspeitei dos transistores e coloquei outros de outro lote e ficou a mesma coisa, conferi resistores e não encontrei nada. Alguém me diria quais são os corretos da z-sus? Ou teria alguma dica? Obrigado!
  4. Boa noite estou com esse notebok na bancada se alguem puder me ajudar , o mesmo acende os led e nao da imagem Testei as tensoes eu tenho os 3.3 e os 5v tenhos os 1.5 da memoria tenho a tensao de 1v e 1.8. Ja regravei a bios e nao resolveu .Alguem pode me ajduar
  5. olá a todos, essa tv esta com defeito no secundario da fonte, nao acende os leds, todos os sinais ok, pdim, adim. blon. o ci u601 do secundario que manda pwm atraves de um mini trafo para o primario ja foi trocado. sendo que a alimentaçao de 12v do ci u601 esta ok. alguem consegue me ajudar a proseguir? na imagem abaixo estou medindo o sinal pwm que esta ausente na entrada do mini trafo.
  6. Amigos, bom dia! Muito tempo que não crio uma dúvida por aqui.. sempre achamos que sabemos de tudo, ai vem um angú de caroço, logo uma Newplasma e nos deixa assim. Meu problema é na 50PA4500. Ela tem stdby, ai vem o comando power_on, todas as tensões presentes.. VA, VS e 5v, a tv acende o logo inicial LG(só que com a tela toda granulada vermelha) e depois apaga novamente, desliga tudo, as tensões vão a 0. Já fucei tudo na Y, procurei por curto, os integrados(até porquê isso inibiria as tensões VA e VS). A Y faz até um barulho de tensão quando o tv liga, mas não consigo identificar de onde. A Ysus não é mais fornecida, somente kit de reparos, que não resolvem meu problema pois os MOSFETS estão ok. Até achei que eram os resistores em curto(pois a imagem fica granulada e vermelha antes de apagar), mas nem isso.. eles estão conduzindo normalmente. Alguém pode me dar uma luz ai, provavelmente estou deixando passar algo e não me atentei.
  7. Placa RK3229-MXQ-5G-V4.0, já foi feito a regravação da rom duas vezes e deu tudo certo indo até 100 por cento e ejetando a box pelo RK BATCH TOOLS fazendo curto na placa para ser reconhecida, na fonte assimétrica ao plugar os 5v tem consumo de 0,35A tanto pelo dc-jack como pela usb e não acende nada nem gera imagem, tentei liga-la apertando o botão reset mas sem sucesso, encontrei na placa pontos de 1.8v, 5v 1,2v 2,5 e um pequeno aquecimento na região do processador, é a primeira box que mexo na placa, fico grato a quem poder ajudar...
  8. amigos esta tv chegou na bancada sem imagem ou melhor cheio de riscos na tela, desconectei um dos flat que sai da t com e vai para tela e ela ficou com meia imagem normal.. testei o outro lado e nada de imagem ... resolvi fazer com alguns vídeos da net anulando umas linhas do flat com durex para ver o resultado,, testei em todas as trilhas do flat e continuou sem imagem ,,, o que os colegas acham, será a t com ou os driver dos flat da tela???? há foi trocado o resistor smd750k da tcon e nada...
  9. Estou com um notebook HP G42 placa: da0ax3mb6c2 rev c. quando peguei ele ele ligava mas nao dava imagem nem na tela e nem no externo, porem ele estava processando, sei disso pois ao colocar um teclado usb nele e precionar a tecla numlock acendia a luz do teclado, porem retirei a bios dele e fiz uma copia de segurança so que quando peguei um arquivo de bios aqui no eletronicabr mesmo estava dando erro ao tentar gravar neste chip tentei voltar com o arquivo que fiz o backp e dava erro isso indica que o chip esta ruim, o chip de bios que estava na placa e um: 25q80bvsig. entao peguei de um not aqui que deu um outro tipo de defeito porem a bios dele esta boa que o chip bios dele e um: 25q32bvsig. gravei nele o arquivo que baixei e testei na placa porem agora a placa liga gira o cooler e para e torna a ligar novamente e fica com a luz do teclado que e o wifi aceso e piscando a luz da tecla fixa. lembrando que o note tem todas as tensoes! e um detalhe os notebooks da hp quando tem problema na bios parece que o led do carregador nao acende porem quando peguei ele o led estava acendendo e fiz um teste com outro arquivo e o led nao acendeu e com o arquivo tamto dele como o que baixei aqui o led acende so que nao da imagen e nem processa, sera que o arquivo que baixei nao e o compativel com esta placa? vou colocar aqui o link do arquivo!
  10. Boa tarde jovens. Tenho uma Placa 1155 H61, da asus e ela liga, porém já cai, e fica em um loop desse de reiniciacao. Por onde posso começar a entender e descobrir o problema? Estou aqui para aprender. Já usei outros processadores, memórias fontes e GPU, porém o defeito está na placa mesmo.
  11. Buenas galera. Primeira consideração que tenho a fazer é sobre o modelo da placa (820-2565-a). Essa serigrafia está no jack, porém o esquema elétrico e boardview é diferente. Encontrei pelo modelo (a1278 - 820-3115-B). Ele veio com defeito no teclado e estava bastante oxidado. Deixei na cuba ultrassônica com álcool isopropílico pra remover as oxidações e depois disso não subiu mais vídeo. Vídeo em monitor externo ok. Primeiramente ele dava algum sinal na tela, ameaçando mostrar imagem, mas sem luz de fundo (backlight) e sem imagem. Aí constatei que o Q9706 estava oscilando a tensão. No pino 3 onde deveria ter em torno de 4v, estava com 12v. Os pinos 1, 2, 5 e 6 deveriam ter 12v mas ficavam oscilando entre 0v e 3v, não gerando o backlight. Removi ele e fiz um jumper, agora as tensões estão corretas, gerando o backlight e a tensão para a tela, porém ela só fica acesa, sem imagem. Ainda constatei que um dos lados do L9080 estava aberto, então removi e fiz jumper, tudo conforme imagens abaixo. Agora tem backlight mas não tem imagem. Logo que liga a tela pisca branca (como deveria ser) mas logo some, conforme vídeo anexo. Vou passar algumas tensões pra vocês nas imagens anexas. Segue link do vídeo do defeito:
  12. Galera é normal essa resistência baixa nas memórias desse PS4 slim SAD 001
  13. amigos chegou essa tv aqui na bancada com o seguinte defeito ela liga acende a tela tem som muda de canal mas sem imagem ..conferi as voltagem que sai da fonte e alimenta a principal todas ok.,.... espero ajuda dos amigos
  14. Boa Tarde Galera! Estou com esse note na bancada, e não tem o sinal de CPU_PWRGD saindo do PCH, tenho todas as tensões na placa usei a sequencia de start da placa 820-3115b que o amigo @Paulo Noce havia indicado em outro post. Alguém poderia me dar uma mão? @CJ
  15. Estou com uma TV da Sony Kdl-32R425A, a mesma liga acende o back ligth, da pra ver que a tela acende porém fica sem imagem, esta Tv não tem T Com e sim V Com que é anexada junto ao display tipo uma régua, os 12 volts chegam até esta placa, imagino que tenha algum problema na mesma porém não sei onde é, se tiver alguém que possa me ajudar ficarei grato. Se acaso alguém tiver o esquema elétrico dela também já ajuda bastante pois achei um mas não tem o esquema da V Com somente das outras placas.
  16. Ola peguei um ps3 fat cechl01 sem video no hdmi,no av está normal,fiz o reset pra mudar para hdmi e simplesmente o ps3 não reconhece,troquei o ci por outro de uma placa que está funcionando normalmente e tbm nada de video verifiquei todos os diodos e estão normais,troquei tbm o ci regulador que alimenta o hdmi e nada de video,troquei outra vez o ci panasonic e as bobinas para desencargo de conciência e somente video no av,tirei a gpu fora fiz reballing nela e mesmo assim nada de video até coloquei outra gpu para ver se era o problema e nada ainda sem hdmi,até o conector do cabo hdmi troquei, já não sei mais o que fazer nunca peguei um defeito desses,se alguém tiver alguma dica pra me ajudar agradeço!
  17. Ola pessoal estou com esse laptop na bancada e diagnostiquei problema na memoria RAM bga ou no processador pois as telas azuis sao aleatorias, e agora ta travado sem imagem. Minha ideia e desabilitar a memoria RAM onboard desse aparelho, desde ja disponibilizo o esquema eletrico e o boardview na sessao de downloads aqui do forum. Preciso de ajuda pois n estou sabendo como desabilitar a memoria onboard na placa desse aparelho. obrigado.
  18. Bom dia,estou a dias tentando arrumar essa placa e até agora nada,placa de uso pessoal,comprei ela nova para mineração em 2017,fiz bios mod e ela ficou funcionando por 2 semanas e parou,as outras que eu tinha nenhuma deu problema,guardei ela e agora fui tentar reparar,ela estava sem tensões,totalmente morta,estava faltando tensão de enable no gs7103 (ele libera tensão de 1.8v quando funcionando),fiz um jumper para alimentar o enable e a placa liberou as tensões,agora ela até esquenta (da pra aguentar com o dedo encima) mas nao gera imagem,ja regravei bios e ainda nada,nao sei mais o que fazer,se alguem puder me ajudar agradeço.
  19. Notebook Dell Inspiron 5566/ placa bal60 la-d871p/ Liga sem imagem Olá, estou com esta mb que liga sem imagem e ventilador disparado. Só de conectar a fonte passa un 10 seg. e a placa liga e dispara o ventilador. Tensão primaria e memoria estão ok, PL301 e PL601 com tensão. Estou desconfiado que a bios não está subindo a tensão do core. Mas já regravei 2 bios e nada - ventilador fica disparado PL605 - 0v PL603 - 0v Aguardo um help!!! Obrigado
  20. Olá pessoal, Estou com uma tv de plasma, ainda não desmontei a mesma, mas gostaria de saber se alguém já pegou este problema, a mesma liga normal porem da metade da tela para baixo fica falhado a imagem, conforme imagem em anexo. Alguma ideia do que pode ser ? Agradeço desde já, muito obg ! ✌️
  21. Tenho uma TV LG 42LE5600 que a imagem e o som fica em câmera lenta.
  22. Após eu fazer a regravação do chip da bios do positivo motion gray q232a, com todo o procedimento correto, utilizei o adaptador de 3.3 para 1.8v, regravei, verifiquei, fiz a soldagem de volta na placa, e a mesma liga e não da imagem, o processador esquenta levemente, na casa dos 35-40 graus, todo o resto da placa fica frio, já fiz a resoldagem do chip da bios, e nada, alguém sabe me dizer o que pode resolver, estou num beco sem saída, até porque é impossível achar o boardview dessa placa.
  23. A imagem no inicio estava escura . Troquei todas as barras por novas . Ao ligar a tv sem usar antena externa , o quadro da imagem estava com mais menos uns 70% de abertura nas laterais e apresentava ruidos nas escritas e nos objetos
  24. Boa tarde amigos, estou com uma TV Panasonic modelo: TC-49FX600B que está apresentando imagem com cores "negativas" semelhante ao negativo dos filmes fotograficos. fiz a troca da T-Com e atualização de firmware, não tive resultado. OBS Flat cable está ok. Alguem já pegou esse defeito? Obrigado.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...