Jump to content

Search the Community

Showing results for tags 'carrega'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello membros !
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 140 results

  1. Olá a todos. Tenho esse Asus X512fj que não carrega a bateria. Ele funciona normalmente na bateria, mas mesmo conectando o carregador e mostrando que está conectado e acendendo a luz de bateria carregando, a bateria vai se esgotando até desligar. Já testei com outro carregador e com outra bateria. Ainda não tenho esquema desse modelo. Vou solicitar no fórum. Verifiquei que o charge tem alimentação e está passando 0,19V para a bateria. Tem um arranjo de mosfets que poderia liberar tensão por dois lados diferentes. E isso não está permitindo eu saber de onde a tensão deveria partir. Caso alguém já tenha experiência com esse problema, e puder me passar alguma orientação, ficarei muito grato.
  2. Caros colegas, Estou para receber este nobreak de um colega, e visto não ter muita experiência com nobreaks, peço a ajuda de vocês. As baterias são novas, mas o nobreak só funciona em modo rede. O colega me deu uma prévia de que a tensão que alimenta as baterias é de 19V. Gostaria de saber como identificar o circuito de carga e quais componentes testar de início. Grato desde já por qualquer orientação prestada.
  3. Ola pessoal solicito ajuda. Estou com esse notebook Notebook Sansumg np350xaa - allrounder-int rev: 1.2 - Não carrega a bateria. A bateria dele estava em curto. comprei outra bateria e não subiu carga e não segurava o pc ligado. dai troquei no vendedor e veio outra com carga. o notebook liga mas não carrega. não consegui achar por aqui o esquema desse notebook. ele esta com windows 10. liga normal no carregador. fiz algumas medições que segue aparti dos pinos vermelho conforme foto considerando o primeiro vermelho como pino 01. concetado no carregador pois nao tenho o pino correto pra fonte . conectado apenas no carregador as as voltagens segue pino 01, 02, 03= 0,21v. pino 04= 3,25v, pino 05= 3,26, pino 06= 2,52. pino 7, 8, 9= 0,0v (terra).
  4. Alguém pode me ajudar? estou com um STI IS 1442, não carrega a bateria seguinte mensagem: 0% disponível (conetada mas sem carregar)
  5. Estou com esse aparelho na bancada, cliente disse que parou de carregar, logo vi que o conector de carga estava danificado. Troquei o conector, mas o raio da Bateria ainda não aparece e não carrega. Na primeira foto onde fiz uma flecha, o ci tem a saída normal 5.2v. Na segunda foto, do lado do botão Power, troquei um ci que de um lado marca 5.2v e do outro lado onde vai a trilha para o conector da bateria marca 0v. No esquema eletrico não mostra nada de VBAT, nem charge, e nem a parte.do conector de carga, alguém para me ajudar
  6. Ao conectar o cabo, na tela fica piscando um ponto de exclamação como se tivesse sem bateria, a bateria está carregada marcando 4,2v. Porém não carrega e nem liga. Ao abrir eu vi que o conector da bateria estava oxidado. No conectoe carga tem 5v e no conector da bateria também 5v.
  7. Boa tarde amigos. Estou com este ideapad 320 que estava totalmente morto, e matava a tensão da fonte. Comecei a uma analise previa e aparentemente nenhum componente identificado a olho nu. Logo na entrada da fonte haviam 2 componentes(salvo engano 2 mosfets) que aparentemente entravam em proteção, esquentavam muito.(foto em anexo.) Removi os 2 componentes, fiz um bridge e injetei tensão na placa, apos isso explodiu um componente na placa. (Foto em anexo.) Após remover o capacitor que explodiu a placa voltou a ligar normalmente, porem não carrega bateria, no positivo na bateria a tensão marca 0,6volts. Algum dos amigos poderia me dar uma luz?
  8. Galera, boa tarde. Desculpa, nao sei se estou postando corretamente, se nao estiver e puderem me direcionar agradeço Estou com um Samsung Scala3-14CRV que nao ligava. O problema era o Moffett AON7200, eu acabei trocando por outro Mosfet Canal N (peço desculpas, nao me recordo o modelo) Funcionou bem por uns 3 dias, depois comecou a desarmar o carregador, ele se mantinha ligado, mas eu tinha que remover o carregador e colocar novamente para voltar a carregar. Eu ja esperava por isso visto que o mosfet não era o mesmo. Porem, hoje o notebook parou de ligar. O mosfet que havia colocado "abriu o bico". Eu tenteu substituir por outros mosfets do tipo N mas agora o que ocorre é que o notebook agora só carrega se eu colocar a bateria apos o carregador estar conectado. Se eu conectar o carregador com a bateria conectada, o mosfet que esta no lugar do AON7200 comeca a aquecer e nao carrega. Notei que quando isso ocorre a tensão de 19v da fonte é substituida pela voltagem da bateria (9v no momento que testei). Tentei me achar no esquema, mas me perdi nos sinais, mas cheguei até o chip BQxxxx que deveria alimentar a tensão do Gate do mosfet AON7200. Quando a bateria esta conectada primeiramente o pino do gate recebe esses 9v, e quando a fonte é conectada primeiro o gate recebe 19v desse CI. Tenteu trocar ele tambem mas nao resolveu. Estou pensando em pedir um lote de mosfets AON7200 da China para testar. Mas gostaria da opniao de voces se ha algo mais que poderia causar esse problema. Lembro que o notebook funcioba bem, apenas nao carrega a bateria. Acende o LED mas nao carrega. E se eu colocar a bateria, depois o carregador, nesse caso entao o note nao liga [EDIT] Bom dia pessoal Então, eu realmente não tenho a menor ideia do que foi, mas hoje pela manhã, substitui novamente o CI BQ24745 (desculpa, mas não me recordo exatamente, e estou com o note fechado, mas acredito que o modelo era esse) e o mosfet AON7200 que eu havia substituido, também. Mais precisamente, eu havia tirado o AON7200 e utilizado um 9402GYT, que substitui hoje por um B09N03. Na hora, o notebook ficou completamente "surtado". A bateria conectada sem carregador marcava que estava carregando, somente o carregador não ligava o note, carregador e bateria conectados, dava LED verde, indicando que estava funcionando, mas não carregava a bateria. Nisso chegou o rapaz dos correios, recebi a encomenda, e quando voltei, limpei a placa, removi o excesso de fluxo, e quando fui testar novamente para verificar, estava tudo funcionando novamente. Realmente não sei qual a causa, se alguém puder dar uma dica agradeço, mas de todo jeito, por hora, o note esta ligado, carregando e trocando bateria/carregador como se nada nunca tivesse acontecido. [EDIT2] Bom, infelizmente, nada feito. O note carregou até 5% e depois parou. Tanto no Windows quanto os indicadores de bateria dizem estar tudo Ok e que, em teoria, o note deveria estar carregando. Ao colocar o note na fonte de bancada, o note, desligado, consome 0.26, sem a bateria. Ao conectar a bateria, o note passa a consumir apenas 0.37. Infelizmente estou sem ideias, se mais alguém tiver alguma sugestão, eu agradeço!
  9. Notebook HP g4 - da0r24mb6f0 - não carrega, não liga na bateria Bateria nova testada em outro note HP - trocado pwm charge
  10. Olá a todos; Cliente relata ter testado a bateria e estar "BOA"; Note liga na fonte normal, indica bateria totalmente carregada no windows, mas ao tirar a fonte, note desliga; chequei circuito de charger, mas ao medir os 12 vts da bateria não chega no DRENO do Q3 (AON7403),que me parece ser o comutador entre bateria e fonte ( posso estar errado); como estou iniciando no ramo de conserto de placas de note, baixei esquema e fui com cuidado; procurei ajuda nos casos daqui, mas nesse modelo não vi nenhuma com esse defeito ( e ainda pode ser a bateria, que está totalmente zerada de carga), Percebi que ao plugar a fonte de bancada,COM A bateria do cliente, qndo o consumo chega a 014,016 miliampéres APARECE OS 12 VTS no dreno do Q3, mas vai caindo aos poucos até ficar 300,250 milivolts; No GATE desse Q3 AON7403 tenho 18 vts e uns quebrados, no SOURCE idem. Já medi os 3 vts dos outros pinos da bateria quando encaixada no note, 02 primeiros aparecem, o 3º não, o BAT3_DETECT#, mas imagino estar ok, pois vai pro diodo A7, onde os 2 primeiros 3,3 que vem da bateria aparecem, mas esse não, mas creio estar normal pois tem o # no fim, tendo que estar zerado para estar ok certo ? Fico imensamente agradecido a quem puder dar uma força😊 Como tenho algumas sucatas de Samsungs, troquei o Q6, AP4232BGM, mosfet duplo canal N, mesma coisa....Regravei BIOS,peguei aqui no site, comparei com a original, é igual, mesmo resultado...😶 aproveitando que estamos aqui... Já existe alguma gambiarra. ou alguém já teve a ideia de fazer uma bateria testadora de charger UNIVERSAL ? pois não seria "apenas" dar uma carga de 12 vts na entrada dos carregadores de bateria, 3.3 no pino de data e clock e 0 vt no detect para a maioria dos chargers de note " serem" tapeados e testados ? Uma bateria de qualquer modelo , ESTANDO BOA E CARREGADA poderia ser essa ferramenta, abrindo ela e fazendo vários encaixes pros diferentes modelos de notebooks; ou estou falando asneira ? rsrs; Acabaria esse purgatório de não saber se é o note que não carrega ou a bateria que está ruim; obrigado pela atenção e abraços;✌️
  11. Olá pessoal to com TS Shara UPS700 TS 42 que esta assim : 1- Ao desligar da tomada ele apita e desliga imediatamente, 2-Ao deixar ligado na tomada e desligar o conector da bateria Idem 3- Ao tentar ligar só com bateria sem energia ele apita e desarma isso com ou sem carga .om bateria ou quando desligo da tomada a voltagem cai para 9.05v Aprox 4- Ao tentar ligar c Ja medi as voltagens esta dando 10,60v aprox na carga (baixo) MEdi todos resistores e Transistores esta OK na medição Troquei eletrolitico Diodos OK Bateria nova e carregada
  12. Bom dia pessoal, estou com essa placa em bancada há alguns dias, o caso é o seguinte, a placa só carrega a bateria se a mesma já tiver com 30% ou mais de carga, quando com uma porcentagem menor, a bateria não carrega e uma sequência de leds passa a piscar (É uma sequência rápida e não foi possível identificar exatamente a quantidade de piscadas, mas é aproximadamente 1 branco e 4/5 âmbar). Após alguns testes, o circuito de charger continua energizado com aproximadamente 1V mesmo após a retirada da bateria e do carregador, isso se dá após o mosfet PQ4410, foi feito a retirada do mesmo, porém o circuito mantinha a tensão (diminuindo de 1v aos poucos). Não há esquema disponível da placa mãe no acervo do fórum. Obrigado desde já!
  13. Estou tendo problemas com o meu Vostro 5470, ja verifiquei drives e fiz diversos procedimentos da Dell, efetuei até mesmo a troca da bateria e a troca do sot-23-6L , igualmente feito no video abaixo Após a troca do sot-23-6L ele passou a reconhecer a bateria, mas não consegue carrega-la. Alguem ja teve esse problema e conseguiu resolver? obs.: Eu ainda não aprendi a ler esquema elétrico, mas sei fazer as devidas medições com o multímetro. Link do sot-23-6L que coloquei no lugar: https://a.aliexpress.com/_mspCg6Z
  14. Bom dia amigos do fórum , entrou na minha assistência um Nintendo switch q desligou e não ligou mais , o console carrega ( consigo ver pelas voltagens do pino do conector da bateria) porém não liga de jeito nenhum , tinha um curto num capacitor próximo ao conector do display , substitui mas mesmo assim não ligou , não tenho muita prática em switch , se alguém puder me dar uma ajuda eu agradeceria.
  15. Bom dia, boa tarde, boa noite. Prezados colegas estou com este equipamento, de uso próprio e ele apresentou defeito, Inicialmente não estava carregando a bateria. Abri o danado e depois de alguns teste descobri um fusível (f2 de 1A) queimado. Troquei este componente e ao ligar fritou o LNK364. Tirei o fusível e troque o LNK, de volta a estaca zero. Não carrega, mas se a bateria estiver carregada ele comuta e alimenta os aparelhos se faltar energia na entrada. Alguém tem alguma dica para este defeito?
  16. Olá a todos. Tenho este Acer Aspire e1 572 com a compal LA9532p que está com tensão de 2,8v nos pinos de 1 a 8 do PJP201. Com essa tensão a bateria não está carregando. A tensão correta seria 3,4v ? Analisei as bobinas, capacitores, resistores dessa linha e não encontrei curto. Pensei que o CI de charge talvez esteja ruim, mas queria dicas do pessoal que tem mais experiência. Desde já agradeço.
  17. Ola a todos! Este notebook entrou no laboratório com curto no circuito charge, ci trocado por outro nada compatível e com fusível de identificação DC ou BA aberto (torrado) alem de fet em curto. Esse notebook passou por outra assistência que fez a grande cagada de queimar todo circuito charge ao trocar o hd por um ssd (como eu não faço a mínima ideia). Removeram o PU703 ISL88739HRZ-T original e colocaram outro CI menor no lugar 😆 e com isso o fusível PR743 0_1206_5% abriu. Comprei os dois fet PQ708 e PQ704 além do CI e o fet PQ717, trocado tudo isso o notebook ligou, gerou imagem e ate identificou a bateria, porem aparece no windows (conectado carregando) e não sobe % de carga, se desconecto o carregador ele consome o resto que tem de carga da bateria, ao conectar novamente o carregador, simplesmente não libera tensão de carga para a bateria de 17.4V, continua em 11V tensão nominal da bateria. Eu observei os fet e seus sinais, no PQ717 quando com DCIN e Bateria conectada, eu tenho 9.32Vcc no pino 4(GATE), 19Vcc no pino 5 e a saída dele esta com tensão de bateria 11.43Vcc pino 1.2 e 3. Os fet PQ708 e PQ704 tem os seguintes dados quando DCIN e Bateria conectada, PQ708 tenho no pino 4 (GATE) apenas 0.54Vcc e o sinal vem do pino LGATE pin 21 do ci, no PQ717 eu tenho apenas 13.36Vcc no pino 4 (GATE) e o resistor eu já testei e esta ok, esse sinal vem do UGATE pino 23 do ci. Por algum motivo o Ci não esta mandando excitação que chega para estes Fat abrirem a tensão de carga, alguém poderia me ajudar com isso ?
  18. Estou com Notebook Acer Aspire 4736Z placa LA-5272 REV 1.0 . Ele tem o NEK mais já fiz o processo do NEC colocado 4 capacitor de 470UF por 2.5v já troquei memoria. coloquei outro HD um SSD e Troquei o processador. e nada muda fica travado no logo do sistema ate formatei o HD em outro quando foi reiniciar a primeira vez ja desliguei e coloquei o HD aqui pra finaliza aqui sim eu faço direto sempre da certo . mais esse notebook nao deu já tentei coloca vários sistema. Obs: na Bios na Hora e Data nao consigo altera ate gravei outras bios em outros chip pra ver sim poderia ser problema. mais mesmo assim nao mudou ne o status da hora e na inicialização do sistema .
  19. Boa tarde a todos, este note chegou an bancada e não carregava windows, fica travado na logo do windows, tentei formatar mas mesma coisa, troquei HD memória e nada, parti para troca do capacitor nektokin e coloquei 4 capacitores de 330. Mas mesmo assim continua com o mesmo problema. Alguém ai sabe algo a respeito? Obrigado
  20. Bom dia amigos, estou com um j2 prime na bancada com defeito bem incomum (pelo menos para mim). O cel inicialmente sem sinal de vida, verifiquei a bateria e vi que a voltagem estava abaixo do mínimo para o cel iniciar, liguei direto na fonte de bancada e o aparelho ligou (apesar de estar apresentando o problema do loop infinito), mesmo verificando a baixa voltagem da bateria, me intrigou o fato dele n apresentar nenhum sinal de carregando... Resolvi investigar com o multimetro e descobri algo estranho, observei que o pino positivo do conector da bateria (aquele que se encosta na bateria) apresentava cerca de meio volt (que é insuficiente para carregar o aparelho), depois de muito investigar observei que se eu desconectar o flat do lcd a tensão de 5v volta a chegar no pino positivo... Se eu conectar o lcd essa tensão deixa de chegar... Cai para meio volt.. A principio cheguei a pensar ser defeito no lcd, porem se fosse será que ele funcionaria perfeitamente ligado diretamente na fonte de bancada? Alguem já teve alguma experiencia parecida? Alguma dica?
  21. Notebook Dell Inspiron 5566/ MB bal60 la-d871p /Defeito não carrega a bateria. Olá O jack dc estava com defeito, foi efetuada a troca mas a bateria não carrega; Testes: - Bateria, outra fonte, outro jack, - Troca do charger, fets de alta e baixa, comutador e até mesmo os fets de entrada. Por gentileza, poderiam me auxiliar com a algo mais. Obrigado.
  22. troquei as 2 baterias desse nobreak! quando ligo ele na tomada e aciono pw ele liga fica led vermelho apitando por alguns minutos e desliga sozinho, ja verifiquei os mosfets , resoldei a placa smd e nao resolveu ,algum dos colegas pode me ajudar ? placa =PCIV009501
  23. Boa Noite, estou com esse notebook do titulo, antes não ligava, mas foi por que a bateria tinha descarregado totalmente. Porem, não esta carregando pelo carregador do notebook. No Windows nao mostra carregando. Se eu tento ligar o notebook sem bateria, pisca 3 vezes o led ao lado do DC jack e não liga. Mas quando conecta a bateria ele liga, e se remover a bateria com o carregador conectado ele fica ligado. kkkkkk Bem estranho Tava vendo no datasheet, um mosfet (MOSFET AON6414AL, no datasheet da placa componente PQ27 ) na saida para a bateria, entra 19V e ta saindo um valor entre 2 e 3 volts.( Sem esta com a bateria). Isso eh normal?
  24. Logo reparei R74 0r47 torrado, tip127 q13 em curto e placa carbonizada. Fiz todos reparos inclusive troquei o r59 470r smd por um 1/4w carbono devido a placa ter danificado e ficou ruim para soldar. Achei que estava carregando muito pouco, tinha +-30v no emissor do tip127 mas no coletor não passava de 25v. Baterias boas. Verifiquei Q8 e R39 que leva a corrente até a base do tip, tudo ok mas VBE no tip estava errada até onde entendo 1,2v o tip não polariza corretamente, fica em corte. Q12 atua como proteção sobre corrente e funcionando corretamente, injetando vcc na base do tip caso a corrente de carga suba muito. Soltei a base dele e aí sim meteu corrente nas baterias chegando a fumacear resistor limitador corrente do emissor tip. Alterei resistor na base de q12 para 1k e melhorou um pouco. Voltei com 470r original e fiz outra alteração que foi diminuir de 0r47 para 0r22 o r74, assim o q12 vai medir menos corrente e deixar polarizar mais o tip127. Desta maneira voltou a subir lentamente a tensão de carga das baterias e após atingir carga total entrou em flutuação ficando em torno de 13,6vdc. Usam este aparelho com baterias externas, pra mim fizeram ligação errada. Fiz uma leitura importante agora que foi vbe do tip. Enquanto recarregava bateria no modo de equalizacão media 29,5v constante e subindo nas baterias e Vbe era em torno de 1,35v. Agora que noto a flutuação na tensão, a vbe oscila (pulsos). Pra mim está. O fet5 ligado ao lm324 faz a função desmagnetizador(ler no manual) Q14 tip41 alimenta o 7805.
  25. Boa Tarde a todos, estou com este equipamento que apresenta a mensagem "alert the ac power adapter wattage and type cannot be determined...", ele chegou com o jack quebrado fiz a troca por um novo mas não solucionou o defeito, testei 3 fontes duas originais e uma paralela e não resolveu, parti para a verificação da placa e o sinal PS_ID que se conecta ao pino do meio da fonte tem a tensão de 3,3 v do pino 36 do SIO até o cabo da fonte normal, alguém pode me dizer se pode ser um defeito no SIO, ou alguém já pegou algum caso desse tipo?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...