Jump to content
  • Content Count

    540
  • Avg. Content Per Day

    0.2
  • Joined

  • Last visited

  • Credit

    442
  • Country

    Brazil

Maru last won the day on December 19 2020

Maru had the most liked content!

Community Reputation

117 Medal 2

About Maru

  • Rank
    Membro Elite
  • Birthday 03/18/1968

Personal Information

  • Sexo
    Male
  • Location
    Paraná

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Olhe também os resistores e os dois transistores menores que também estão ao redor deste grande, e junto tem um capacitor pequeno que acho ser de 47ufx16volts, troque ele também, pois estar muito próximo do flay e é um local que aquece muito e ele se deteriora muito rápido e verifique estes três capacitores de poliéster de cor azul ali ao lado. Boa Sorte
  2. Opa, legal, com ela aberta você nota o barulho realmente na fonte dela ou esta no flayback??? se estiver no flay, só trocando, mas muitas das vezes poderá ser o CI que esta neste dissipador bem ao lado do flay que pode estar em curto ou com fuga, gera este problema também ele é responsável pelo vertical da TV, mas isto você já sabe. rsrsrs Boa sorte
  3. muito vago seu detalhe, mas este barulho seria um zumbido ou um grilo, pois parece ser capacitor com fuga, já verificou os capacitores desta fonte??? verifique e poste imagens dela assim ajuda a te ajudar. rsrs Boa Sorte
  4. de uma olhada nos capacitores desta placa e as lâmpadas, pois é possível ser elas, chegou a desmontar por completo??? pegamos uma aqui que estava do mesmo jeito e era o dito capacitor de 2,3KV de cor azul com fuga, aquecia muito e matava a tela. trocado o capacitor ela voltou a vida. Vai postando os resultados encontrados aqui e algumas fotos dela também ajuda a te ajudar. rsrsrs tenho uma foto desta TV aqui , note que do lado esquerdo tem esta placa que faz a ligação com as lâmpadas, verifique todos os transistores e os capacitores de cor azul, Boa sorte
  5. Tá, ligou e deu vídeo enquanto tava ligado ou não??, verificou contatos do botão power??? pode ser que depois de um tempo o ou os componentes se aqueçam e a falha aparece, isto esta parecendo solda fria em algum componente, teria que retirar a placa e verificar com o auxílio de uma lupa ou microscópio para tentar achar onde se encontra o problema desta placa, pois este é o pior dos defeitos que uma placa poderia apresentar, pois é bem difícil de se achar onde é que esta o problema. Outra situação é seguir as trilhas dos 19 volts e ver se acha algum componente aquecendo pois poderia caracterizar o mau contato e a solda fria.
  6. esta marcado na parte debaixo da bomba, para ver teria que retirar ela do lugar
  7. tenho este aqui mas como é grande demais tirei uma foto, espero ter lhe ajudado Volte e nos conte os resultados. Boa Sorte
  8. Desculpas ai nobre, mas no momento da postagem estava disponível, e por se tratar de chamada mosca branca, quem tem vende rápido. vou tentar lhe ajudar na procura, mas tem que ser rápido na compra, pois senão fica sem. rsrsrs Achei várias aqui no mercado livre e tudo em torno de 543,00 a 670,00. e como disse é uma mosca branca e quando acha vai rápido Obrigado pelo retorno e nos mantenha atualizado como anda as coisas ok? E bom dia a todos.
  9. ai nobre, posta algumas imagens deste aparelho aqui vai facilitar a todos em te ajudar . Boa Sorte
  10. Nobre, poste algumas imagens desta mesa aqui, pois facilita a todos em te ajudar, abaixo tenho este esquema não sei se lhe ajudará, mas é desta mesa ai que possui. Verifique capacitores, e mesmo algum resistor aberto ou em curto, diodos, e vai postando os resultados que obteve ok. Boa Sorte
  11. Boa nobre, então, verifique se não há sujeira nos sensores e ou os mesmos não estão com problema, algumas HP's apresentam esta falha devido aos sensores ruins ou mesmo sujos ok Espero ter lhe ajudado nobre Boa Sorte
  12. ao abrir, verifique alguma solda fria, e se tiver um multímetro, verifique as tensões nas bobinas, 1,8, 3,3, e 5 volts, e verifique a bateria CMOS dele para ver se não esta baixa, e faça depois o reset da bios como informei acima ok. Boa sorte
  13. Olha, abra o mesmo e retire a BIOS dele, regrave e re-solde, e veja se a maquina parte, pois muitas das vezes a BIOS caduca e a máquina não liga ou mesmo se não tiver um gravador faça o reset da bios, retire a bateria e com uma pinça ou mesmo um pedaço de fio desencapado, toque nos polos da bateria interna fechando um curto, mantenha assim por um minuto ou mais, recoloque a bateria interna e tente ligar a maquina
  14. Valeu Gilson Macedo, muito obrigado pela atenção e ajuda. Obrigado nobre, Grande abraço

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...