Jump to content

bomfim-marcos

Members
  • Content Count

    665
  • Avg. Content Per Day

    0.28
  • Joined

  • Last visited

  • Credit

    35
  • Country

    Brazil

Community Reputation

18 Level 3

About bomfim-marcos

  • Rank
    Membro Elite
  • Birthday 03/14/1975

Personal Information

  • Sexo
    Male
  • Location
    São Gonçalo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Olá estou com essa fonte com ruído no primário da fonte no transformador. Já troquei os capacitores do primário mas o defeito continua
  2. @zazulak O estranho é que só funciona fora da placa mãe mesmo com estouro
  3. @ohm Mesmo depois do estouro ela funciona normal,mas sem estar na placa mãe Apenas com fio verde e preto conectado. Se eu conectar a fonte na placa ela não starta
  4. @ohm O capacitor foi trocado por um novo de loja Eu observei que o estouro só acontece quando eu aciono a fonte Fora da placa funciona normal
  5. @zazulak não aquece tny 280 inclusive fiz até a troca dele. O transformador do primário quando aciona o fio verde e preto fica chiando e a fonte não liga
  6. @marciobaldo Bom dia eu tinha medido errado,pois quando ela liga chega aos 375,00 no capacitor primário a tensão
  7. Estou com essa fonte,ela tem 5v no Sb,mas quando liga por uns 5 segundo desliga e zera os 5v do Sb Já troquei capacitores primário e os do secundário Troquei também o Fan 4800 e Wt7525 e sem sucesso. Os diodos também estão ok
  8. @zazulak O fet na medição está ok O 3843 está com uma voltagem estranha Pino 1 2 3 4 está com 52v Pino 5 6 7 8 está com 0v
  9. @marciobaldo O estouro acontece mesmo sem ligado na placa mãe Ou seja ligando a fonte sem a placa mãe O Capacitor está normal sem estufamento A não ser que seja o Pwm com defeito
  10. Só não estou entendendo porque sempre quando ligo a fonte da um estouro no capacitor primário,mas não queima fusível ela continua funcionando
  11. @marciobaldo@marciobaldo Testei a placa mãe em outra fonte e funciona Mas a fonte não funciona em nenhuma placa Funciona somente sem placa ligada O Capacitor está dando a voltagem de 176 volts

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...