Jump to content

rivaldo martins

Members
  • Content Count

    536
  • Avg. Content Per Day

    0.2
  • Joined

  • Last visited

  • Credit

    2
  • Country

    Brazil

Community Reputation

56 medal 1

1 Follower

About rivaldo martins

  • Rank
    Membro Elite
  • Birthday 09/25/1974

Personal Information

  • Sexo
    Male
  • Location
    Mossoró RN

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. pino 1 ta medindo 0,78v, pino 30 ta com a mesma tençâo 0,78v, pino 73 ta medindo 0,85v, pino 126 ta medindo 0,85v pino 199 ta medindo 3v3 e o pino 204 ta medindo 0,78 v desculpe pela demora pois estava olhando outros serviços
  2. Bom dia amigos do forum estou com esse notebook em minha bancada que chegou sem ligar, pesquisando o defeito encontrei um capacitor smd entre os dois mosfet do vgfx-core em cuto tirei ele fora o notebook voltou a ligar porem sem video tenho as seguintes tensões 3,3v na pl401, 5v na pl402, 1,5v na pl502, 1,05v na pl2, 1,800 na pl501, 0,800 na pl903 e na pl do vgfx-core que e a pl902 só tem 0,060v já andei testando os dois mosfet mais estão ok algum amigo com uma dica pra mim ajudar com esse notebook
  3. Amigos estou com netbook na bancada que ele liga e logo desliga, quando eu coloco o carregador ele acende o led de carregamento de bateria, quando eu aperto o pawer on ele liga e logo desliga alguma dica dos amigos
  4. mais kd o arquivo amigo, pois se for o arquivo que tem nesse seu topico ele não serve
  5. estou com essa tv monitor na bancada que esta com o led acesso mais não liga, algum amigo tem o arquivo dessa bios pra mim ajudar
  6. boa noite galera do forum comprei a placa principal da tv coloquei no lugar e a tv ficou ok
  7. bom dia amigos do forum, ainda em luta com essa tv na entrada do cabo que vem da fonte ate a placa principal tinha um minusculo resistor em smd de 3r3 que quando eu jampeava ele com a piça o led de standby acendia com todo o brilho e voltava a receber os comandos do controle teste esse resistor e por incrivel que pareça ele deu bom resolvi ressoldar ele e nada então deixei com o jampo, agora ta assim liga mais nada de imagem fiz o teste na t-com nos pinos 3 e 4 ontem, quando eu fiz a tela chegou a acender no branco mais já hoje ela não quer acender mais
  8. removi tanto da principal como da placa t-com, mim diga uma coisa esses pinos 3 e 4 e pra fechar o curto no conector do flat que vam da principal
  9. amigo eu fechei um curto entre os pinos 3 e 4 da controladora e porem ficou a mesma coisa a tv não faz o auto teste
  10. amigo tem um pequeno c.i o ic202 que quando eu aperto o pawer ele recebe em um perna a tensão de 5v porem ele não solta essa tensão pra um pequena bobina que e ligado a ele sera esse o problema, vou ver se faço esse auto gen e mando a resposta ok tv sem esquema e osso duro

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...