Jump to content

Search the Community

Showing results for tags 'apenas'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 30 results

  1. (Imagem: Reprodução/USNC-TECH) Quanto mais longa uma viagem espacial, mais tempo os astronautas ficam expostos à radiação cósmica. Por isso, Elon Musk já sugeriu um foguete com motor impulsionado a energia nuclear, capaz de encurtar o tempo que se levaria para chegar a Marte. Agora, a Ultra Safe Nuclear Corporation (USNC) afirma que projetou um novo motor termonuclear capaz de levar astronautas ao Planeta Vermelho em apenas três meses. Para mover este motor, a empresa pretende usar um combustível de urânio pouco enriquecido (conhecido como HALEU, da sigla em inglês para high assay low enriched uranium), que poderia reduzir a viagem pela metade, de acordo com a USNC. O problema, claro, é produzir o reator nuclear para o motor e, ao mesmo tempo, garantir a segurança dos astronautas. Projetos como este já vêm sendo estudado há algumas décadas, e foram descartados várias vezes pelos pesquisadores e agências espaciais. Contudo, à medida que a tecnologia avança, as chances de obter sucesso nessa empreitada aumentam. O motor termonuclear usa o calor gerado por uma reação nuclear para empurrar um veículo espacial a velocidades muito superiores às atuais. Outra vantagem em relação aos motores tradicionais é que o novo propelente de HALEU pode ser muito mais leve. Para os mais preocupados com os riscos de acidentes, o Departamento de Energia concorda que o combustível HALEU é menos perigoso do que parece ser. Inclusive o reator do novo motor é muito semelhante ao projeto que alimenta as próximas instalações de energia de microrreator da USNC. A empresa disse que este motor oferecerá o dobro de empuxo de um motor químico, que é o tipo usado atualmente. Também promete ser mais estável, já que no HALEU o urânio é pouco enriquecido e encapsulado em cerâmica resistente a altas temperaturas. Atualmente, os foguetes movidos a combustível químico estão no limite de resistência e estabilidade, então faz sentido que o próximo passo seja uma tecnologia superior. Deve demorar um pouco até que possamos ver os primeiros veículos espaciais movidos a reação nuclear. Muitos testes serão necessários até que as empresas e agências espaciais considerem a tecnologia confiável o suficiente para usar em missões reais. Também existem outras propostas interessantes, como a propulsão elétrica, então resta esperar para ver qual se mostrará mais eficiente, econômica e segura. Fonte: https://canaltech.com.br/espaco/este-motor-termonuclear-pode-levar-astronautas-a-marte-em-apenas-3-meses-174581/
  2. Colegas, Este Imac ao conectar a força a placa liga, surge 12 v, 5 v , 3,3 v , vcore, PCH 1.05 v, memoria 1,5 v Processador aquece normal, mas não bipa e não sobe video, nem aciona as portas USB, apenas pisca a porta usb ao ligar. O que está estranho é que qualquer pente de memoria aquece muito. E as memorias estão boas testadas em outra maquina. Chequei todas as tensões no slot de memoria e encontrei: PP3V3_S0 , 1,5 v alimentação , 0.75 v não entendo porque está aquecendo a memoria, Também se ligar sem memoria ela não bipa. Já regravei a bios com os arquivos do forum e não mudou nada.
  3. Boa tarde, Venho aqui pedir a vossa preciosa ajuda para tentar resolver uma avaria num notebook Acer E5-575g que tenho em mãos. O ecrã liga fica todo preto e com um curso branco no canto superior esquerdo a piscar e não sai disto. Já mudei as memórias, HD, Regravei a BIOS, E continua igual, será que alguém me consegue ajudar no que poderá ser? Grato pela vossa disponibilidade Atenciosamente
  4. Olá pessoal! Neste tópico quero a colaboração de vocês para me ajudarem a resolver o problema dessa placa. O cliente me falou que usou apenas uma semana esse notebook e dai apresentou esse problema, de não ligar. Quando conectado ao carregador apenas o LED vermelho acende (LED presente ao lado do conector de carga), indicando que o carregador está plugado a placa, e ao pressionar o botão power nada mais acontece. Quando eu mantenho o botão power pressionado, o LED verde rapidamente acende e apaga em seguida (LED presente acima do teclado). Eu abrir ele e fiz uma inspeção visual e percebi que havia uma trinca no CI AXP288C, o que rapidamente o substituir por um novo. Porém, a placa continua da mesma maneira. Já fiz medições em vários componentes e nada aponta curto na placa, nada esquenta. Antes, o CI AXP288C era o que esquentava, mas depois que o substituir nada esquentou mais. Minha suspeita agora está no Bios, pois pesquisando por arquivo Bios aqui no fórum, percebi o seguinte: A minha placa é essa: Com relação ao Bios, o que fiz... primeiro procurei aqui no fórum o arquivo compatível com a placa... encontrei e baixei (pelo que tudo indica). Porém, ao salvar o arquivo original gravado no Ci Bios da placa em questão, percebi que o arquivo contido nele é de apenas 2.048Kb e o arquivo que baixei aqui do fórum é de 8.192Kb. A minha dúvida é a seguinte, o arquivo que baixei é de outra placa-mãe com a arquitetura diferente, mas com o mesmo modelo, ou gravaram um arquivo diferente nesse Ci. O Ci Bios é um 25LQ16 (BGA). E se estiver errado me corrijam, por favor.
  5. Este aparelho ele liga e funciona normal por um período que varia. Em certo momento ele "some" com o SO e fica apenas com o Backlight aceso. Iria testar o HD porem ao abrir identifiquei que o armazenamento é BGA Alguém ja pegou este defeito e resolveu? ou pode me dar umas dicas de reparo nesse notebook?
  6. Bom pessoal! Estou com este monitor que ao ligar dar apenas uma piscada no backligth e apaga e as vezes funciona um tempo. O barramento dos leds possui 4 retornos e como testador de leds estão todos iguais, ressoldei o ci oz9998gn, troquei os capacitores e o transistor de alimentação dos leds. Alguém já pegou este modelo assim? Desde já muito obrigado!
  7. Boa tarde caros amigos, Estou com portatil acima... Nao liga Tenho apenas 19V no drain Se xuntar 1º mosfet 6414A PQ22 do drain para source, maquina passa a ligar! Mas nao assume bateria, nao carrega nem reconhece bateria! Ja substitui PQ22 Ja substitui PQ1 Ja substitui PU5 alguma ajuda?
  8. Estou com essa placa problemática AMD, que não me parece ser muito difícil de resolver. Porém, como essas placas não tem serigrafia, complica um pouco. Tem todas tensões, liga normalmente, porém não dá vídeo na tela, apenas no VGA. Vamos aos sintomas e procedimentos que fiz: - Interessante que com o cabo flat conectado às vezes não dá video no VGA também, mas sem o cabo, sempre dá video no VGA. - Regravei o BIOS por desencargo, troquei flat, troquei tela, permanece do mesmo jeito. - Não achei o esquema exato, mas o que encontrei parece muito com ele. As tensões que tenho no LCD Connector estão como na imagem. - Esse LCD_VDD3V que está circulado de azul apresenta uma situação curiosa (pelo menos pra mim) - Quando encosto o ponteiro do multimetro na linha verde, a tensão sobre e para em 3,26v; quando encontro na linha azul, a tensão vai caindo de 3,26V pra 0, e fica sempre assim. Uma dúvida boba; esta placa não envia 19V pro LCD não?
  9. Oi, boa noite, amigos. Estou com essa tv samsung UN32J4300 que está funcionando a metade da tela, a outra metade está só aparecendo uns riscos. Na placa do display as tensões estão normais, exceto a VREF que está em 1v ao invés de 12v, já troquei o c.i 6861 que estava esquentando, mas continuou a mesma coisa.
  10. Olá amigos gostaria muito da ajuda de vcs, recebi de um cliente um duplo hd3 que chegou pra mim sem sinal nem qualidade nós 2 tuners, atualizei deu sinal no tuner 2 pelo 61w, mas o tuner 1 ficava com 0,26v a força e 0v o sinal, removi da placa destacável e inverti os tuners de posição, agora não dá mais nem força nem qualidade em nenhum dos 2, eles tem as tensões de 3,26v, 13v vertical, e 18v horizontal apenas, já troquei os dobradores os mosfets responsável pela alimentação dos tuners e o problema continua, eu tenho pouca experiência em consertos, aguardo por favor a ajuda dos mais experiente nessa área!
  11. Boa tarde pessoal, Este é o meu primeiro pedido de ajuda aqui no fórum e espero estar abrindo o tópico no local correto e conforme as regras. Minha fonte é uma Corsair RM750 cuja PCB aparentemente é de um fornecedor OEM chamada CWT. A fonte parou de ligar e em uma inspeção visual não consegui identificar nenhum problema, porém ao realizar as medições de praxe identifiquei que a tenção de stand by (5v) está com apenas 2,5v o que me leva a crer que tenho algum problema nessa parte do circuito. Não possuo nenhum diagrama ou datasheet desta fonte em mãos, então se algupem puder ajudar compartilhando seu conhecimento, desde já agradeço. Segue uma foto da PCB. Obrigado
  12. Bom dia. Chegou na minha bancada um tv sharp 21l-fg1bz com o seguinte problema. O cliente falou que a tv as vezes ligava e as vezes não ligava, ao abrir a tv fiz uma análise visual vi que o c 753 de 100u/160v estava um pouco estufado. De imediato eu o troquei, quando medi a fonte do secundário encontrei 140v. O led de Standbay dela acende, porém quando aciona a tecla de canal para ligar ela apaga o led faz um chiado baixinho e volta a acender o led. Ainda análisando vi que na placa do tubo não tem nenhuma tensão, troquei mais alguns capacitores da placa principal porém não resolveu. Alguém poderia mim dar mais alguma dica.
  13. Parceiros, meu nobreak deu pane, e um dos problemas encontrados estava num dos transistores IRFB7446PBF TO-220 MOSFET 40V 120A Rds 2,6 mOhm HEXFET 99W. Estão, fiz a substituição dos 4 pelo IRFB4410Z que eu tinha em mãos. (TO-220 MOSFET 100V 97A Rds 7,2 mOhm HEXFET 230W.) Apesar do aparelho voltar ao funcionamento, a tensão de saída no modo nobreak está em apenas 74 v ac, em modo online ok, 115 v Ac. Como não são idênticos, acredito que a saída ficou inferior. (Como sou novo aqui, não consigo baixar o esquemático!) Existe como eu subir estes 74 para 100 ou mais? É perigoso ao pc receber apenas 74 vac ? Att, Marcelo.
  14. Bom dia, pessoal. Estou com um moto G6 que estava todo destruido, tirei a tela e a capa traseira (que também é de vidro) e aparentemente a placa estava OK. Esperei o carregador e só pescada led branco. Pensei que fosse por estar sem a tela. Então comprei tela nova e nada mudou. Então li que isso normalmente é bateria, testei outra bateria e nada. Estava usando um carregador original samsung e mudei para carregador original motorola e só alterou a cadencia das piscadas do led. Ou seja, até agora ele não quer ligar. Alguém pode me ajudar com isso?
  15. Boa tarde. Estou com essa placa mãe sob analise, a placa já está fora do case, somente ela ligada sem nenhum outro dispositivo ou interferência de conexão, gira o cooler da fonte e logo em seguida desliga. Sem o conector de 12v (processador) mantém ligado. Não achei nenhum datasheet desta placa e como os fets não apresentam inicialmente nenhum curto, nem em relação ao terra eu removi o pq111, pq121 e pq131ele usa os mosfets 7730DL. Alguma luz de por onde posso verificar alguma anomalia, vou mandar a foto dessa parte da placa.
  16. ola senhores boa tarde, Estou trabalhando no notebook aqui em casa que simplesmente parou de funcionar e fica piscando uma luz azul. eu cheguei a verificar HD, memoria, conectores em geral mas não obtive sucesso, me falaram que podia ser o DCJack, mas para mexer mais a fundo gostaria de mexer com um esquema ao lado. o notebook esta aqui em casa parado a uns 3 anos, estou aproveitando este período de reclusão social para voltar a mexer. Desde já agradeço a todos pela colaboração e estarei a disposição para o que precisarem.
  17. Boa noite gente, venho até vocês para pedir ajuda com esta televisão da philco modelo ph42 led a, Bom o problema é que ligo ela e a mesma liga apenas o back light sendo que o led de standy by vermelho quando eu aperto power some quando a tv liga nao ficando na cor verde já medi as tensões da fonte e estão todas ok e a t com esta recebendo 12 v da principal ... Estou com receio entre prinpal e t com .. Alguém já passou por isso?
  18. Esse pc chegou na minha assistência com defeito de ligar e ficar apenas uma tela preta com um ponto (como o se estivesse em dos) mas não da pra digitar nada não vai pra nenhum lugar nem inicia nada. Já zerei a bios ja despluguei tudo ja testei outra fonte testei outra memoria e por ultimo tentei regravar a bios, porém o mesmo possui bios de 16mb e minha gravadora sempre da erro no final quando tento gravar ci com mais de 8mb a ch341a por isso peguei emprestado uma tl866cs regravei a bios 3 x com 3 arquivos diferentes e em todos os casos continuou com o mesmo sintoma nada resolveu o cliente apenas tentou instalar um water cooler que ganhou e apos isso a placa começou com esse deito e só pra constar pesquisei e achei muita gente com esse defeito nessa mesma placa aparentemente um defeito muito comum nesse modelo se alguém tiver solucionado isso agradeceria muito a ajuda
  19. Olá pessoal, Estou com esta impressora HP Laserjet Pro Mfp m477fnw onde a mesma estava com as borrachas dos roletes de entrada e rolete separador rasgadas. Fiz a troca dos roletes e agora quando mando imprimir ela imprime a primeira página normalmente e ao tentar imprimir a segunda página ela acusa atolamento de papel. O erro só acontece na bandeja 2. Estou analisando alguns itens da parte mecânica. Se alguém tiver alguma dica fico grato. Abs, Sérgio
  20. Olá turma estou com esse notebook na bancada onde o mesmo liga com carregador e não liga com a bateria, verificando o circuito de carga vi que ele está normal, tenho a tensão de B+ e nos pinos de data e clock da bateria a tensão de 3.3v, tenho as tensões primarias. alimentação no ec, na bios e no botão power, o que falta aqui é o sinal pwbtn# que fica sempre em 3v quando aperto o botão power quando a fonte de tensão é a bateria. quando tenho o carregador ligado esse sinal digital vai a 0v e depois retorna a 3.3v quando aperto o power, já regravei a bios ja troquei bateria e fiz a limpeza do ME region
  21. Boa tarde colegas do fórum, esse note eu já havia aberto um tópico um tempo atras como não liga, foi trocado o I/O o 51125 e o ci da rede. Mas depois montei o note e nem percebi que as usbs que ficam na placa não funcionam apenas a usb1 que se encontra na DC in board. Aqui no u6303 eu tenho os 5v no pino 2 mas a tensão saí bem baixa nos pinos 6 e 7. Na porta que está funcionando eu encontrei a msm tensão nos pinos fora o out. Já troquei o tps2062 por outro mas nem alimenta os dispositivos usb nessas duas portas. Alguem tem alguma dica do que pode ser ?
  22. Boa noite colegas de bancada,estou com essa placa na bancada que não liga. Ligava e não sobe vídeo . Também não encontrei o esquema,se alguém puder me ajudar,agradeço desde já. placa: hannstar j mv 4 94v 0 rev: 2.11 toshiba satélite L365.
  23. Boa Noite Amigos! Sou novo aqui! Conheço muito pouco de eletrônica, mas estou com essa TV Philips 42PFL5007G/78. Usava a mesma apenas como monitor para o Notebook por hdmi. Tenho ela desde 2011 e esta semana estava usando sai e quando voltei estava apenas com o led vermelho ligado em stand by tela totalmente preta. Já desliguei e religuei apertei todos os botoes traseiros. Tentei um tal de reset ao apertar volume menos 5 segundos e canal menos 5 segundos tb não resolveu. Não aceita nenhum comando do controle remoto. Eu abri a traseira da mesma e 1a mente o que me surpreendeu é que grande parte dos componentes é LG. Tentei alguns procedimentos que vi de desligar alguns cabos e ligar a tv para ver se aparecia o logo e nada. reconectei tudo. Tentei colocar um pendrive com um arquivo .UPG que baixei do suporte da philips mas como a tv esta em stand by nem deve chegar a ler o USB, masssss tentei. Faz 3 anos que moro no rio e atualmente moro perto da praia (3 quadras) sei que a maresia pode ter algo haver. vi que na placa beje (que deve ser a placa onde tem todo a parte de gerenciamento de energia) há alguns conectores um pouco enferrujados. A placa verde onde esta o processador, parte logica(e conexões externas) parece sem nenhuma oxidação. O que os mestres da eletrônica me sugerem.
  24. https://www.techtudo.com.br/noticias/2020/01/bullet-ssd-tem-capacidade-para-ate-2-tb-e-pesa-apenas-18-gramas.ghtml SSD tem formato de pen drive com padrão USB-C e promete velocidades de 500 MB/s Por Filipe Garrett, para o TechTudo 31/01/2020 06h00 Atualizado há um dia Bullet SSD é uma espécie de pen drive com capacidade para até 2 TB. O modelo bateu a meta de financiamento coletivo no Kickstarter e agora está disponível no Indiegogo por a partir de R$ 455 na opção de 1 TB. Com apenas 18 gramas, o dispositivo traz a tecnologia TLC NAND, algo que o torna superior a um pen drive tradicional, além de utilizar interface USB-C 3.2 Gen2, prometendo velocidades de até 500 MB/s para transferir arquivos. O frete para o Brasil custa R$ 30 e o produto tem previsão de entrega para a partir de março de 2020. Saiba como escolher o SSD ideal para notebook Formato de pen drive torna o Bullet SSD de 1 ou 2 TB extremamente portátil — Foto: Divulgação/Bullet SSD Quer comprar celular, TV e outros produtos com desconto? Conheça o Compare TechTudo Segundos os desenvolvedores, o dispositivo é feito em uma única peça de alumínio aeroespacial e oferece ainda um dissipador de calor feito em grafeno. O modelo tem garantia de três anos e conta com certificação IP67 para resistência a poeira e respingos d'água. Em relação à performance, o Bullet SSD promete troca de dados a até 500 MB/s, desde que conectado a uma porta USB-C compatível com o padrão 3.2 Gen2. Essa velocidade máxima seria suficiente para mover um filme com resolução HD em apenas 16 segundos, por exemplo. Para um arquivo em 4K, o tempo sobe para cerca de três minutos. SSD é feito em alumínio, tem dissipador de grafeno e usa tencologia TCL NAND — Foto: Divulgação/Bullet SSD A segurança no dispositivo também promete ser um ponto forte. O acessório oferece criptografia de dados por meio de software e é compatível com qualquer computador e celular com entrada USB-C – o alto desempenho, vale ressaltar, depende do suporte ao padrão 3.2 Gen2. O SSD externo está disponível para comprar em cinco opções de cor: prata, cinza, preto, violeta e dourado. A campanha de arrecadação do produto já bateu meta e está encerrada, mas o usuário ainda pode comprar o Bullet SSD no Indiegogo. Além da opção de 1 TB, que custa R$ 455, é possível adquirir a versão de 2 TB por R$ 742, além do frete de R$ 30 para o Brasil. Via Kickstarter, Indiegogo
  25. Essa tv começou com linhas verticais surgindo aos poucos. Depois ficou tomada de linhas verticais e agora a tela fica sem imagem e com som, com apenas o backlight aceso. Às vezes essas linhas verticais aparecem, mas com pouca frequência (como na foto abaixo). Verifiquei as tensões LVDS na placa TCON dessa TV LED, mas tudo parece ok. As tensões foram: IN = 12V; GND = 0v; LV3_P e LV3_N = 100mV, 1.6Khz, com LV3_N invertido em relação ao LV3_P; LVCLK_P e LVCLK_N = 1.36V DC (Não consegui visualizar a onda quadrada no osciloscópio. Tinha apenas ruído. Talvez seja porque utilizo o mini osciloscópio DSO 138, que mede somente até 100Khz. Apenas consegui medir tensão DC!); LV2_N e LV2_P = 100mV, 48Khz, com LV2_N invertido em relação à LV2_P; LV1_N e LV1_P com 50mV, 1.6KHz. N invertido em relação ao P. LV0_N e LV0_P = 1,8 V DC (só tinha ruído ao tentar medir a onda quadradra). SDA_I e SCL_I = 3,42V DC. Não tenho experiência em medir esses sinais, mas pelo que pesquisei, parecem estar normais. Uma dúvida: alguns sinais (como mostrado acima) só tinham tensão DC, mas não AC. Isso é normal? Ou será que a banda do osciloscópio (100Khz) é menor que a frequência desses sinais e por isso não conseguiu medir? Além de medir esses sinais, verifiquei alguns capacitores e alguns mosfets. O que verifiquei foi que o capacitor C4 está em curto (além do teste de continuidade, medi os terminais dele durante a tv ligada e verifiquei 0V em ambos) O capacitor C4 se encontra próximo ao parafuso na parte superior da figura! Já que ele se encontra em curto, devo trocá-lo? Isso seria suficiente pra causar esse problema? Além disso encontrei também o capacitor C3 (outra ponta da placa) em curto, mas ao virar a placa, verifiquei que o C3 está propositalmente soldado com os dois terminais na mesma trilha. Qual seria o sentido disso!? Servir como capacitor reserva para o C4? C3 é o primeiro capacitor SMD mais próximo do parafuso na parte superior da figura. Abaixo encontra-se a foto da placa inteira: Além disso, percebi que o chip da placa principal está muito quente (55º). É normal? Segue foto: Enfim, gostaria de saber se alguém já passou por essa situação e como resolveu. Caso seja problema no display, há como resolver!?O chip que está esquentando bastante é o principal mostrado abaixo, da marca MEDIATEK. Por fim, quase esqueci de mencionar: as barras de led não estão com problema, todas estavam acesas.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...