Jump to content

Search the Community

Showing results for tags 'após'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Notices, News and Rules
    • How does the forum work? (Portuguese)
    • How does the forum work?
    • How does the forum work? (Spanish)
    • File manager
    • News
    • Disassembling of Notebooks, Smartphones and etc ...
  • Electronics
    • Eletrônica em Geral
    • TV Receivers
    • Arduino
    • Treinamento Eletrônica
    • Ferramentas para eletrônica
    • Projetos, Montagens e Mecatrônica
    • TVs de PLASMA, LCD, LED e CRT
    • Vídeo Games
    • Aparelhos de Som, GPS, Gadgets e Tecnologia
    • Celulares, Smartfones e Câmeras fotográficas
    • Tablet, Ipad
    • Fontes & No-Breakes
    • Eletrônica Automotiva
    • Home Appliances
  • Computing
    • Notebook's
    • Motherboards, PCs, All in One & Cia
    • Recuperação de Arquivos e Mídias
    • Monitores e Projetores
    • Impressoras e Copiadoras
    • Redes e Internet
  • Software
    • Webmaster
    • Linux - Aplicativos e Sistemas Operacionais
    • Windows - Aplicativos e Sistemas Operacionais
    • Mac OS - Aplicativos e Sistemas Operacionais
    • Segurança antivírus
  • Diversos
    • Trocas, Vendas e Promoções
    • Jogos
    • ELetrotreco
    • Apresentações
    • Assuntos Diversos
    • Sugestões para Melhoria
    • Filmes, séries, animes e músicas
  • Clube do 3D's Qual impressora comprar em 2020
  • cicero's Tópicos
  • cicero's Tópicos
  • cicero's Tópicos
  • Repair of large household appliances, white goods's Samsung washing machine panel repairópicos
  • Repair of large household appliances, white goods's Error codes E8
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello !
  • Repair of large household appliances, white goods's Tópicos
  • Repair of large household appliances, white goods's Hello membros !
  • Lives H3Eletrônica's Tópicos
  • Lives H3Eletrônica's Lojinha do H3

Categories

  • All in One - Wiring Diagrams
  • All in One - Bios
    • AOC
    • Asus
    • Miscellaneous
    • Dell
    • Lenovo
    • LG
    • Positivo
    • HP & Compaq
  • Handbooks generally
    • Arduino
    • Apple MacBook
    • Various
    • Datasheets
    • Electronics
    • Electrical and Industrial Electronics
    • Fonts & Nobreaks
    • Computing
    • Printers
    • Linux
    • Monitors
    • Network, Routers and Modems
    • Software
    • Satellite Receivers Cable
    • Tablets, Cell Phones and GPS
    • Plasma, LCD, Led and CRT TVs
    • Vídeo Games
  • Apple MacBook
    • Applications
    • Bios
    • Schemas
  • Desktop - BIOS
    • Asus
    • DFI
    • Dell
    • ECS
    • Foxconn
    • Gigabyte
    • HP e Compaq
    • Intel
    • Megaware
    • MSI
    • Others
    • PCWare
    • Positivo
    • Phitronics
  • Desktop - Schemas
    • ABIT
    • Asus
    • Biostar
    • Miscellaneous
    • ECS
    • Foxconn
    • Getway
    • GIGABYTE
    • Intel
    • MSI
  • Hard Disk (HD) - BIOS
    • Corsair
    • Hitachi
    • Kingston
    • Maxtor
    • Sandisk
    • Seagate
    • Samsung
    • Toshiba
    • Western Digital
  • Consumer electronics in General
    • Audio
    • Miscellaneous
    • Home appliances
    • Electronic equipment
    • Firmwares
    • Projectors
    • Video & Image
    • Diversos
  • Automotive Electronics
  • Fonts & Nobreaks
  • Printers
  • Inverters
  • Monitors - Schematics
  • Monitors - Bios
  • Manuals - Notebook & Desktop
  • Notebook - BIOS
  • Notebook - Drivers
  • Notebook - Schematics
  • Video Cards
  • Programs & Softwares
  • Satellite Receivers, Cable, DVR and HDVR
  • Routers and Modems - Bios
  • Tablets, Cell Phones and GPS
  • TV - Schemas and Manuals
  • TV - Software & Flash
  • Vídeo Games
  • Montagens, projetos e afins
  • cicero's Downloads
  • Repair of large household appliances, white goods's Downloads

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • VIP Subscriptions
  • Free Downloads
  • Access to resolved cases
  • Secret Areas of the EBR
  • Life Subscriptions
  • Promotions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Facebook Profile


Twitter username


Sexo


Website URL


Location


Personal text


About Me

Found 155 results

  1. tinha já trocado a placa de saída de audio porque não saia nada de som . Agora apareceu este problema . Isolei a alimentação da placa de saída de audio para ver se não era ali a causa do problema mas o problema persistiu . Resolvi ressoldar alguns componentes na placa da fonte mas continua o problema . A única coisa que notei visualmente é um resistor R980 da fonte meio chamuscado ( como tivesse sido aquecido ) na linha dos 12v .
  2. Estou com essa TV com erro de Back ligth , piscando o led standby por 6x , verifiquei no status de erro via menu de serviços e tinha um histórico de 80 erros de Back ligth Bom, vamos lá nos testes já realizados. 1 - Inicialmente a TV não ligava, dando erro de 6 piscadas, identifiquei que o capacitor eletrolítico SMD 39uf x 50v que fica ao lado do conector dos leds estava fazendo um certo ruído ao ligar, após a troca passou a ligar de imediato. 2 - percebi que o driver dos leds IC9500 ( BD9397 EFV ) estava aquecendo muito, resolvi trocar. porém não resolveu, a TV fica ligada por dias e depois volta a desligar com 6x piscadas ( cheguei a devolver ao cliente, funcionou por 5 dias e voltou a dar erro ) 3 - Desmontei o Back ligth e testei todos as barras de LED, não tem nenhum led com defeito ou com sinais de aquecimento ou mesmo diferença na tensão e corrente de todos eles estão iguais. 4 - Troquei a fonte externa por segurança 5 - Fiz uma medição completa nos resistores, diodos e capacitores no circuito do driver dos Led's, nada foi identificado de errado. A placa principal desta TV está impossível de encontrar, vou tentar revisar os contatos das barras e placa de conectores das barras, deixar ela ligada sem o display para verificar se identifico algum problema de aquecimento nas barras de led com a TV aberta. Caso alguém tenha alguma dica adicional para compartilhar , agradeço a colaboração de todos.
  3. Olá, estou com um problema no meu home theater. Ganhei do meu amigo um modelo Ecopower 6810, o aparelho é usado e veio todo defeituoso. O subwoofer fazia um barulho muito alto quando ligava o aparelho, as demais caixas de som, duas, ligavam em volume muito baixo. Abri e troquei 3 transistores TDA 2030 defeituosos, em seguida o aparelho voltou a funcionar, porém, ao longo dos meses ele começou a apresentar o mesmo problema, mas apenas no subwoofer. O defeito acontece depois de algum tempo ligado, eu experimentei abrir a caixa do subwoofer e deixei aberta (atrapalhando o desempenho), isso ajudava a não dar mais defeito. Então decidi instalar um cooler 12V com alimentação externa e direcionado para o dissipador térmico dos transistores, isso resolveu de forma paliativa o problema, mas se eu aumento bastante a potência ou o dia está muito quente o defeito acontece após algum tempo de funcionamento. Vocês podem me dar alguma dica do que está acontecendo com o aparelho? Será que preciso trocar os modelos de transistor ou o problema pode ser noutro componente?
  4. PS4 Pro após raio, liga sozinho apos conectar o cabo de força e so desliga se puxar o cabo de força, nao gira cooler e a parte onde conecta o cabo de rede, está queimada. Ja removi C.I HDMI que estava em curto. E reparei que o CXD90036g já foi mexido. Embaixo dele, tinha resíduo de fluxo. Não possuo outra fonte pra testar. quando o video game ta ligado com a luz azul, notei que o processador nao esquenta.
  5. Olá pessoal, Estou com esta impressora Epson L6171, onde a mesma apresentava falhas na impressão e mesmo após alguns procedimentos de limpeza continuou com falhas. Fiz então a troca da cabeça e a tinta usada é original. O problema é que após a impressão de algumas páginas começa a falhar. Coloco para fazer a limpeza da cabeça o que resolve o problema da falha, mas após a impressão de algumas páginas novamente volta a falhar. É como se a cabeça não estivesse sendo sustentada em tinta na quantidade necessária para manter a impressão de qualidade. Já fiz a revisão de todo o sistema de tinta, retirada de ar, etc mas continuo com o problema. Falei com a Epson e eles recomendaram fazer uma limpeza intensa e deixar parada por 12 horas. Gostaria de uma opnião dos amigos sobre esta limpeza intensa, se haveria algum risco para a cabeça, visto que é nova, meu receio é forçar a cabeça e causar algum dano, o que seria um grande prejuízo. Agradeço a ajuda de todos. Abs, Sérgio
  6. Olá. O objetivo deste tópico é demonstrar o procedimento de teste indicado pela WEG após o reparo nos inversores de frequência da linha CFW09. Este teste irá forçar o equipamento a condições extremas de uso, para verificar possíveis falhas. Irei descrever o passo a passo dos parâmetros e explicá-los 1 - Programe os seguintes parâmetros: P000 = 123 (Senha para liberar os parâmetros ocultos) 2 - Verifique se P156 a P158 estão de acordo com o motor utilizado (Parâmetros de ajuste de sobrecarga do inversor) 3 - Programe P610 = 1, Com o P610 = 1 o inversor fica revertendo automaticamente, indo do máximo num sentido de giro até o máximo no outro, obedecendo as rampas de aceleração e de desaceleração. As reversões começam assim que a velocidade nominal for atingida. 4 - Com o motor rodando ajuste as rampas (P100 e P101) e a regulação do link CC (P151 e P152) de modo a obter a maior corrente sem causar erros E01 (sobretensão) e E05 (sobrecarga). 5 - Após o teste retornar P610=0 É recomendado deixar o inversor em teste de carga por no mínimo 2 horas; Qualquer dúvida é só perguntar.
  7. Olá! Prezados colaboradores do EletronicaBR e senhores moderadores. Recebi em minha oficina o notebook Acer descrito no tópico, irei relatar os sintomas e medidas tomadas para a resolução que ainda encontra-se sem sucesso. Notebook não estava dando sinal nenhum de alimentação, MAS as tensões previstas nas bobinas estavam presentes (5VAW, 3,3VAW, 1,36V, 1,24V e 3,3V da Bios). Analisei a placa de Power e está OK. 1° Ação: Regravei a BIOS com gravador externo e arquivo daqui mesmo. resultado: Passou a funcionar. Depois que DESLIGUEI, não ligou novamente e pude perceber que o mosfet PQ502 que fica na linha de 1,35V estava esquentando muito troquei-o e tbm um capacitor que estava fora de especificação PC506 (330uF 2,5V) estava marcando 80uF. Na tentativa mais rígida fiz o reballing acabei realizando ontem a noite e deixei a máquina ligada até hj de manhã, desliguei e fui ligar novamente e NADA. Alguém já passou por isso? Estou em posse do esquema já bati as medições do mosfet e não consigo achar o agente causador da pane.
  8. Pessoal eu estou com esse notebook mencionado no título aqui onde o cliente me relatou que certo dia ouviu um estouro e o notebook desligou. Mandou pra um técnico onde o mesmo segundo ele relatou, o técnico não consertou foi quando ele me trouxe e abrindo pude perceber que o pad do terminal 6 do CI de bios tinha sido arrancado. Pelo esquema dessa placa vi que ele liga com o pino 126 do super I/O, como não tem mais o pad eu fiz um jumper do terminal 6 do CI de bios para um resistor que recebe uma trilha do terminal 126 do super I/O. Depois do jumper o led do DC Jack ligou como também o led do botão Power o que antes não acontecia, o notebook ligou mas após certo período de tempo ele desliga. Será que tem haver com esse jumper? Enviei as fotos anexas.
  9. Olá, pessoal! Estou com um nobreak ragtech one up nitro 1400va, onde as baterias não carregam. Aparece o código de erro A18 (bateria desconectada). Essas baterias, trocando resolve, ou daria para recuperá-las? O problema aparenta estar apenas nelas, porém tenho dúvida sobre o cooler: ele tem que ficar ligado continuamente? Pois após ligar na tomada, ele liga e para de girar. Testei com uma bateria usada, e mesmo assim o cooler não ligou (esse nobreak pede duas baterias). Se por acaso trocar essas baterias e o cooler não girar nem fora da tomada, seria algo problemático na placa? Nota: Percebi que há uma resistência de cerâmica (verde), que tem tipo uma lasquinha tirada dela, mas sem alterações na cor dessa peça. Deveria me preocupar sobre esse componente? Muito obrigado desde já! Observação: a corrente que alimenta as baterias está fornecendo o valor normal acima de 14v
  10. Pessoal, sou técnico de eletrônica de notebook e no momento estou com minha própria TV com defeito, ela Liga normal acende os leds da para ver a logo da LG depois de 1s desliga os LED e fica só o áudio funcionando da para ver imagem escura no fundo da tela e após apertar o botão power novamente os leds voltam a ascender por 1s e desliga a tv, oque pode ser nessa circunstancia ?
  11. Boa tarde amigos do forum, estou com um notebook Acer V3-571 e sua placa é Q5WVH LA-7912P que chegou hoje na minha bancada mostrando o seguinte sintoma: Quando liga passa uns 5 segundo e depois desliga e só o CI U20 fica um pouco morno quase não da para perceber. Também tenho 5V e 3,3V, se alguém tiver uma dica para me passar eu agradeço muito.
  12. Boa noite, amigos. Estou com essa máquina do título. Após algum tempo de uso ele apresenta artefatos na tela por uns 30 segundos, daí apaga a tela mas permanece ligado. Depois disso, só liga novamente depois de algum tempo. Caso tente religá-lo de imediato ele não dá video. Já fiz a troca de pasta do processador, fiz a limpeza geral, regravei bios, refiz as soldas do Super i/O e reflow do chipset, porém permanece o defeito. Tentei ainda com outro processador. Alguém já pegou algo parecido?
  13. Apareceram dois aparelhos modelo Xbox One S aqui para reparo, os dois com defeitos iguais, após um raio ele não ligou mais, um dos problemas é a fonte até aqui tudo certo, mas como esse aparelho funciona com os 12V da fonte direto na placa, liguei primeiramente em uma fonte de variável para testar e percebi que mesmo com o game desligado há um consumo inicial de 1.4A e em seguida sobe para 2.2A, liga o cooler, o HD e o processador começa a esquentar como se estivesse ligado, mas o led que indica que está ligado não acende nem passa vídeo para tela, consegui uma fonte deste aparelho funcionando para testar e persiste o mesmo defeito com a fonte própria para ele. Se colocar para ligar ele liga normalmente, abre os jogos e até pelo que testei não se desliga quando começa a forcar, creio que seja algum desses chip's principais como processador, ponte sul ou nand. Até um desses aparelhos conversando com o cliente, ele preferiu levar mesmo com esse defeito e ficou de adotar algumas medidas como sempre manter fora da tomada para que não ocorra esse consumo sem estar ligado, mas depois de algum tempo retornou (o que seria a lógica) alegando que havia morrido, mas aqui ele ligou normal, porém com o detalhe que já ao iniciar se percebe que está com artefato e se mantém em qualquer tela, no menu nos jogos mesmo depois de tempo ligado não desaparece, se mantém o mesmo.
  14. Boa noite, vim aqui porque estou tendo problemas com um notebook asus com um i3 2365M, primeiramente eu vou resumir a historia do notebook; eu comprei ele na olx com defeito(não ligava), para dar de presente para minha esposa, cheguei em casa vi que o carregador era o defeito, troquei ele ligou normal, fiz uma breve limpeza nele, troquei pasta termica limpei, e lubrifiquei o cooler, limpei a cacarcaça e a placa, eu notei que a placa já tinha sido mexida, como na foto, conector do fan torrado e sem o si de rede, que foi do tecnico antigo, mas fora isso ele estava funcionando normalmente temperaturas em torno de 60C-85C, que pelo oque eu vi para esse notebook é normal. Porém a uns dias atras, minha esposa foi ligar o pc como de costume, e no meio da inicialização ele desligou, de um dia para o outro ele começou a apresentar um problema de ''aquecimento'', oque não faz sentido já que fazia algumas semanas que eu havia limpado ele e observado as temperaturas todas normais, então eu fui abrir ele observei tudo, tensão, power button, olhei a impedancia do cpu pra ver se não estava baixa demais, já regravei a bios e troquei o chip da bios pra ter certeza porém mesma coisa, coloquei um termometro no processador para ver sua temperatura, e não subia mais que 57C, o notebook desligava, eu tenho certeza que o dissipador esta em contato com o cpu, e ele desliga até na bios, ele não consegue iniciar o windows porque em questão de segundos ele desliga. Eu tenho quase certeza que é a temperatura do cpu que é o problema porque, quando eu coloco um dissipador maior no cpu, que deixe ele com uma temperatura menor que 57C ele funciona normalmente, porém se passar disso ele desliga instataneamente, minha principal suspeita é algum sensor de temperatura do cpu ou relacionado a ele com a leitura errada, porém não sei como funciona essa parte de temperatura e desligamento por causa de superaquecimento, eu estou a bastante tempo nesse notebook e não consigo pensar em alguma solução. Tentativas de resolver que eu ja fiz: já troquei um sensor de temperatura que fica abaixo do processador no outro lado(U5001). troquei o diodo que vai pro poweroff (Q3202) tirei o (Q3201) pra ver se ele não desligava troquei o heatsink troquei o blackplate que é a base que parafusa o heatsink troquei o cooler, e liguei no maximo troquei a bios liguei a placa sem tela sem placa de wifi sem hd sem teclado, apenas o minimo para a placa ligar. monitorei as tensões de cpucore fiz uma lavagem completa na placa olhei a maioria dos resistores do sistema de H_THRMTRIP, CPU_THERM e H_PROCHOT OBS:( ele não tem esquema é só o boardview),(infelizmente não tenho ociloscopio, para olhar os sinais da placa). boardview:
  15. Olá No lado esquerdo, simula uma fonte DC contínua de 14V. No lado direito, seria uma bateria de 10V. Como no Falstad (http://www.falstad.com/circuit/circuitjs.html) não tem bateria, pode-se usar outra fonte DC No entanto, em um circuito de baterias em paralelo com DDP diferentes, o correto seria estar circulando 4V, diferente da ligação em série que estaria rodando 24V Mas por que após o relê se tem 10V? Se eu mudar a DDP da bateria (lado direito) para 13V, por exemplo, o circuito após o relê ficará em 13V novamente. O relé é o que está com o diodo paralela na bobina Fiz testes em baterias de nobreak com 3,65V e um uma carga de 15,58V. A tensão na bateria sendo carregada ficou em 14,1V
  16. Olá pessoal, estou tendo problemas na placa citada. Eu já havia explicado todos os detalhes aqui no tópico, mas decidi resumir apenas no problema atual. A placa estava com problema de ligar sem vídeo, e desligar após alguns segundos, fiz vários procedimentos, até que em um procedimento de retirar a CMOS e recolocá-la, funcionou, ligou normal. Fui remontar a placa no seu devido lugar da carcaça, porém, como nem tudo na vida são flores, o dono do note usa uma fonte genérica, e essa fonte genérica provavelmente esbarrou o trava de selecionar a voltagem na parede, ou seja, não estava na tensão correta para passar na placa, em vez de 19V, estava passando 24V! Quando percebi o vacilo, já era tarde demais, a placa não liga até então, porém, está passando 19V e alguns 5,0V e 3,3V.
  17. Boa tarde! Estou com esse acer na bancada, placa mãe V5WE2 LA-9532P que ao ligar sobe normalmente o sistema, mas após aproximadamente uns 30segundos ele desliga... Após medições encontrei um curto e grande aquecimento no PU602, mais precisamente nos pino 3 e 4, acredito que ele cuide da saída VGA correto?. O problema é, mesmo removendo o mesmo, o curto nos pino 3 e 4 permanece...., nao consigo seguir o circuito para saber a origem de tal problema, alguem ja pegou algo parecido? Desde já muito obrigado por qualquer ajuda!.
  18. Ela liga normal na primeira vez do dia,mas tem vez que quando liga ela só aciona o power no controle após a 3 tentativa e fica travada no logo... @Chagas Moura me fornece a atualização dela aí amigo
  19. Google esconde easter egg temático após navio desencalhar do Canal de Suez O navio Ever Given, que ficou encalhado por alguns dias no Canal de Suez, certamente foi um dos assuntos mais curiosos do último fim de semana. Muita gente compartilhou memes e piadas descontraídas sobre o acontecimento, e até o Google entrou na brincadeira. A companhia escondeu uma animação em seu buscador que aparece somente quando se busca por "suez canal" ou "ever given". Antes dos resultados, logo abaixo da barra de busca, há uma série de barquinhos navegando. Aliás, é preciso fazer a busca no navegador pelo desktop para ver a animação. Veja a imagem: Gif que aparece na busca por Canal de Suez (Imagem: Douglas Ciriaco/Canaltech) Para quem não está ciente do que aconteceu, um navio imenso chamado Ever Given (diferente da empresa Evergreen dos contêineres que aparecem nas fotos) ficou atravessado no Canal de Suez por uma semana. Com isso, outros navios de carga precisam fazer a travessia contornando a África em um trajeto maior que o convencional. Felizmente, o Ever Given foi desencalhado nesta segunda-feira (29) e o caminho está novamente livre para trânsito. Link: https://canaltech.com.br/internet/google-esconde-easter-egg-tematico-apos-navio-desencalhar-do-canal-de-suez-181638/
  20. olá , estou precisando de um arquivo flash nand da lg 39ln5400 . se alguém puder ajudar , por favor poderia disponibilizar o download . desde já agradeço quanto ao defeito , a tv fica reiniciando depois de alguns minutos . na fonte todas as tensoes estao normais 12v , 24v , e 3,5v e na placa principal tambem estao normais 3v3 1,5v 1,2v e as demais tambem . por isso eu queria ver se o defeito esta sendo ocasionado pela NAND , pois se nao for a nand acho que vou ter que desconfiar do processador .
  21. Boa noite galera, estou com um caso curioso na bancada, trata-se de um Itautec Infoway W7415, cliente disse que não ligava, desmontei e botei a placa na bancada. O note não dava nenhum sinal de vida, troquei o jack do power e um capacitor, C3 rachado, logo abaixo do jack. Agora o note liga, mas apenas depois de 4 ou 5 tentativas. Após conectar o carregador tenho as tensões de 3 e 5v nas L49 e L41 respectivamente. Imaginei que poderia ser o botão então dessoldei e testei fechando diretamente nos contatos, mas o comportamento foi igual. Depois de ligada, se desliga-la e pressionar o power novamente ela liga normalmente na primeira vez, mas se tiro o carregador faz-se necessário as 4 ou 5 tentativas. Nessa eu estou realmente perdido.
  22. Ol[a Amigos, Possuo um monitor LG Flatron W2353V-PF, e como esperado ele estava com problema de "ligar Apenas quando ele queria". Graças a esse maravilhoso Fórum, consegui encontrar a solução e trocar o Reguladorr de Tensão APE8840H e ele agora liga que é uma maravilha!!! Entretanto após a troca, não sei se danifiquei algum componente do circuito de vídeo, mas todas as imagens aparecem com resolução perfeita, entretanto mostrando apenas Tom de Verde!!!! Desconfio de ser algum problema localizado no circuito de entrada de sinal, pois ao acionar o Menu de Configuração, a tela do Menu aparece colorida normalmente. Eu gostaria de saber se alguém possui alguma dica ou se conseguiria o Esquema do Manual de serviço para poder efetuar as medições e se encontrar o problema vou postar com prazer a solução aqui no Fórum!!! Pelo que ví o Manual foi postado pelo Sr. Moderador @William_R , mas infelizmente não consigo acesso. Será que poderiam me ajudar? Muito obrigado: AlexN.
  23. monitor liga e após 2 segundos desliga as lampadas. Solicitação de esquema.
  24. Boa Noite. Meu televisor Philips 42PFL3007D/78 usava firmware T911L_2.4, como não estava lendo musicas e vídeos no USB ficava 2 hrs carregando o arquivo mais nao tocava, tentei ver se solucionava o problema atualizando o firmware para a versão mais recente no site da Philips que é o T911L_2.12, porém após atualizar parou de funcionar o HDMI nenhuma das 3 entradas funcionam 😟. Também não houve alteração ou melhora em relação ao USB. Agora estou procurando o firmware T911L_2.4 para ver se o HDMI volta a funcionar e não acho em lugar nenhum, nem no site da Philips nem em fórum nem ligando na Philips. Alguém teria o firmware T911L_2.4?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...