Ir para conteúdo
  • Cadastre-se

Avalie este tópico:

Posts em destaque

O meu axbox bravissimo clone não sai da tela ASH, Já regravei a eprom, já coloquei uma nova e continua com o erro. algum tem alguma solução ?

Compartilhar este post


Link para este post
Compartilhar em outros sites
kach    2

C for GZ12 a placa procure pelo (kit travado led verde google) e faz pelo cabo rs232 q vai de boa!  vai ter q soldar resistor 10k!

Compartilhar este post


Link para este post
Compartilhar em outros sites

Ele e Gz 1111 

ja fiz todo tipo de procedimento 

regravei e eprom ja soldei resistor ja troquei eprom ... 

acho que o problema e em algum componente na placa 

Compartilhar este post


Link para este post
Compartilhar em outros sites
Rerin    30

Amigo faça um reflow no U2 e ver se resolve,uma vez apareceu em minha assistência com mesmo problema e ja tinha tentado de tudo igual a vc,aê com reflow o meu problema foi resolvido!

 

 

8DA67DB7-A452-4C14-9954-B5B87B8B6ABA.png

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×